<!doctype html>

<!--[if lt IE 7]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  &#8221;Se vei heti pikkusormen&#8221; &#8211; kolme täyssähköautoilijaa kertoo, että paluuta entiseen ei enää ole - Akaan Seutu</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
<meta name="description" content="" />
<link rel="pingback" href="https://akaanseutu.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<link rel='dns-prefetch' href='//menyt.azurewebsites.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//kylansaitti.azurewebsites.net' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; syöte" href="https://akaanseutu.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; kommenttien syöte" href="https://akaanseutu.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; &#8221;Se vei heti pikkusormen&#8221; &#8211; kolme täyssähköautoilijaa kertoo, että paluuta entiseen ei enää ole kommenttien syöte" href="https://akaanseutu.fi/2021/03/22/se-vei-heti-pikkusormen-kolme-tayssahkoautoilijaa-kertoo-etta-paluuta-entiseen-ei-enaa-ole/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/akaanseutu.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='https://akaanseutu.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://akaanseutu.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://akaanseutu.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://akaanseutu.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='paywallcss-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/paywall/pw.css?v=1602493607' type='text/css' media='all' />
<link rel='stylesheet' id='sqstream-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/squareblocks/css/stream.css?v=1615815598' type='text/css' media='all' />
<link rel='stylesheet' id='sqbento-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/squareblocks/css/bentobox.css?v=1544458402' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://akaanseutu.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://akaanseutu.fi/wp-content/plugins/jquery-collapse-o-matic/light_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://akaanseutu.fi/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-full-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://akaanseutu.fi/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/uploads/jw-player-plugin-for-wordpress/player/jwplayer.js' id='jw-embedder-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js' id='cwp-main-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js' id='cwp-main-datepicker-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js' id='tml-themed-profiles-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js' id='fitvids-js'></script>
<script type='text/javascript' src='//kylansaitti.azurewebsites.net/public/js/menyt-widget2.js' id='menyt-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js' id='bones-modernizr-js'></script>
<script>

function viewinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai, v: 1};
	jQuery.ajax({
		url: "https://akaanseutu.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		},
		success: function(r) {
			console.log('shadeinc success: ' + r);
		}
	});
}

function shadeinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai, v: 0};
	jQuery.ajax({
		url: "https://akaanseutu.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		},
		success: function(r) {
			console.log('shadeinc success: ' + r);
		}
	});
}

function trim_pwcontent() {
	var ua = navigator.userAgent || navigator.vendor || window.opera;
	var element = document.getElementById("paywall-preview");
	if (element != null) {
		var total = element.children.length;
		while (total > 4) {
			element.removeChild(element.lastChild);
			total = element.children.length;
		}
	}
}
/*
addLoadEvent(trim_pwcontent);
*/
</script>
<script>
post_id = 132318;
pw_build = 0;
pw_lvl = 0;
pmlt_app = 0;
pw_stamp = 1616438045;
function maybe_force_reload(url) {
	console.log('Validating view ' + pw_lvl + ' app ' + pmlt_app);
	ajaxr = new XMLHttpRequest();
	ajaxr.open('POST', "https://akaanseutu.fi/wp-admin/admin-ajax.php", true);
	ajaxr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	ajaxr.onload = function() {
		var h = window.location.href;
		var r = JSON.parse(this.responseText);
		console.log(this.responseText);
		console.log('page = ' + h);
		if ((r.app != pmlt_app) && (r.app > 0)) {
			if (h.indexOf('sovellus=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?sovellus=" + r.app;
				} else {
					h = h + "&sovellus=" + r.app;
				}
				console.log('App found (' + r.app + ',' + pmlt_app + ') ' + h);
				window.location.href = h;
			}
		}
		if (r.s && r.uid && r.s != pw_lvl) {
			if (h.indexOf('_pw=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_pw=" + r.uid;
				} else {
					h = h + "&_pw=" + r.uid;
				}
				console.log('View changed (' + r.s + ',' + pw_lvl + ') for ' + r.uid);
				window.location.href = h;
			}
		}
		if (r.st && pw_stamp && (r.st - pw_stamp > 10800)) {
			if (h.indexOf('_view=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_view=" + r.st;
				} else {
					h = h + "&_view=" + r.st;
				}
				console.log('View updating ('  + (r.st - pw_stamp)  + ')');
				window.location.href = h;
			}
		}
		if (r.pop) {
			rtm_pw_pop(r.pop);
		}
	}
	ajaxr.send('action=subscriber_level&post_id=132318');
}
function rtm_pw_pop(m) {
	var elem = document.createElement("DIV");
	elem.innerHTML = '<p style="position: fixed; top: 4rem; right: 2rem; background-color: purple; padding: 0.4rem 1rem; border: 2px solid white; box-shadow: 0 0 1rem rgba(0,0,0,0.2); color: white;">' + m + "</p>";
	document.body.appendChild(elem);
}
addLoadEvent(maybe_force_reload);
</script>
<link rel="https://api.w.org/" href="https://akaanseutu.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://akaanseutu.fi/wp-json/wp/v2/posts/132318" /><link rel="canonical" href="https://akaanseutu.fi/2021/03/22/se-vei-heti-pikkusormen-kolme-tayssahkoautoilijaa-kertoo-etta-paluuta-entiseen-ei-enaa-ole/" />
<link rel='shortlink' href='https://akaanseutu.fi/?p=132318' />
<link rel="alternate" type="application/json+oembed" href="https://akaanseutu.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakaanseutu.fi%2F2021%2F03%2F22%2Fse-vei-heti-pikkusormen-kolme-tayssahkoautoilijaa-kertoo-etta-paluuta-entiseen-ei-enaa-ole%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://akaanseutu.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakaanseutu.fi%2F2021%2F03%2F22%2Fse-vei-heti-pikkusormen-kolme-tayssahkoautoilijaa-kertoo-etta-paluuta-entiseen-ei-enaa-ole%2F&#038;format=xml" />
<meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta prefix="og: http://ogp.me/ns#" property="og:title" content="&#8221;Se vei heti pikkusormen&#8221; &#8211; kolme täyssähköautoilijaa kertoo, että paluuta entiseen ei enää ole" />
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://akaanseutu.fi/wp-content/uploads/2021/03/sahkoauto1.jpg" />
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://akaanseutu.fi/2021/03/22/se-vei-heti-pikkusormen-kolme-tayssahkoautoilijaa-kertoo-etta-paluuta-entiseen-ei-enaa-ole/" />
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Kolme kokenutta autoilijaa vaihtoi vuoden 2020 lopulla autonsa täyssähköautoihin. Vajaan puolen vuoden jälkeen he ovat sitä mieltä, että valinta on heille ollut oikea." />
<meta prefix="og: http://ogp.me/ns#" property="article:publisher" content="https://www.facebook.com/akaanseutu/" />
<meta prefix="og: http://ogp.me/ns#" property="fb:admins" content="1009472098" />
<link rel="stylesheet" href="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu.css?v=1615214176" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "https://akaanseutu.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		},
		success: function(e) {
			console.log('rtm_pop');
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){
	if(f.fbq)return;
	n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '497629433981803');
	fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=497629433981803&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- IS_CONNECTED --><link href='https://akaanseutu.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #0a0a0a;
				}
				button#catapultCookie {
					background:#ffffff;
					color: #0a0a0a;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://akaanseutu.fi/wp-admin/admin-ajax.php',
   nonce : 'e541ee8505'
 };
</script>
<script>
function load_omamainos() { 
	if (typeof(omamainos)!=="undefined") omamainos.init(); }
addLoadEvent(load_omamainos);
</script>
<script>
function vaalikone_watchdog() {
	if (!jQuery("body").hasClass("vaalikone")) {
		return;
	}
	jQuery("body").wrapInner(jQuery('<div id="vaalikone-height"/>').css({overflow: "hidden"}));
	const watcher = setInterval(function() {
		var pos = jQuery('.zef-player-view > div')[0].style.top;
		var dis = jQuery('.zef-player-view > div')[0].style.display;
		var w_h = jQuery(window).height();
		var abar = jQuery('#wpadminbar').height();
		if (abar !== 'undefined') w_h = w_h - abar;
		if ((dis !== "none")) { 
			jQuery("#vaalikone-height").css({ height: w_h });
		} else {
			jQuery("#vaalikone-height").css({ height: "auto" });
		}
	}, 2000);
}
addLoadEvent(vaalikone_watchdog);
</script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<meta name="facebook-domain-verification" content="io699zqomt3ip41mw9qbxnmtwgxjot">
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('https://akaanseutu.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<script>
var sqbpager = new Object();
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://akaanseutu.fi/wp-content/uploads/2019/03/tausta_web.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="stylesheet" href="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu.css?v=1615214176" type="text/css" media="screen" />
</head>

<body class="post-template-default single single-post postid-132318 single-format-standard custom-background paywall paywall-diamond subscription-required">

<div class="pirmenu pirmenu-pirmenu"><div class="container"><div class="row"><span class="pirlogo"><a href="/"><img src="/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu_valk.png"></a></span><div class="pirmenu-mini-wrap"><ul id="menu-paavalikko" class="pirmenu-mini"><li id="menu-item-115343" class="mini menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-115343"><a href="https://akaanseutu.fi">Etusivu</a></li>
<li id="menu-item-115344" class="drop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115344"><a href="/">Pääaiheet</a></li>
<li id="menu-item-115370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115370"><a href="https://akaanseutu.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-115373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115373"><a href="https://akaanseutu.fi/asiakaspalvelu/">Asiakaspalvelu</a></li>
<li id="menu-item-115402" class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-115402"><a href="https://akaanseutu.fi/menyt/">MeNyt</a></li>
<li id="menu-item-130801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-130801"><a href="https://akaanseutu.fi/kuntavaalit/">Kuntavaalit</a></li>
<li id="menu-item-115408" class="inverted mini menu-item menu-item-type-post_type menu-item-object-page menu-item-115408"><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa</a></li>
<li id="menu-item-115411" class="inverted mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-115411"><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa</a></li>
<li id="menu-item-115398" class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115398"><a href="https://akaanseutu.fi/info/">Info</a></li>
<li id="menu-item-115418" class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115418"><a href="https://akaanseutu.fi/mainostajalle/">Ilmoittajalle</a></li>
<li id="menu-item-115420" class="drop inverted caps mobilehidesub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115420"><a href="/kirjaudu/">Kirjaudu</a></li>
<li id="menu-item-116034" class="mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-116034"><a href="https://akaanseutu.fi/tunnukset/">Luo tunnus</a></li>
<li id="menu-item-115384" class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-115384"><a href="https://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div><span class="pirlogin"><span class="paywall-login-wrap paywall-logged_out"><a href="https://akaanseutu.fi/kirjaudu/?content_referral=132318" class="paywall-profile-link"><i class="icon icon-user" aria-hidden="true"></i></a><span class="paywall-login-wrap-options"><a href="https://akaanseutu.fi/kirjaudu/?content_referral=132318">Kirjaudu</a><a href="https://akaanseutu.fi/tunnukset/">Luo tunnus</a></span></span></span><span class="pirburger"><a onclick="toggle_pirdrop();"> <label>Valikko</label><i class="icon icon-bars"></i></a></span></div></div></div><div class="pirdrop" id="pirdrop" style="display: none;"><div class="container"><div class="row"><form action="/" method="get" class="pirsearch-form"><input type="text" name="s" value="" placeholder="Haku" class="pirsearch-term"><button type="submit" class="pirsearch-submit"><i class="icon icon-search"></i></button></form></div></div><div class="container desktop-menu"><div class="row"><div class="pirmenu-drop-wrap"><ul id="menu-paavalikko-1" class="pirmenu-drop"><li class="mini menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-115343"><a href="https://akaanseutu.fi">Etusivu</a></li>
<li class="drop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115344"><a href="/">Pääaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-115345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115345"><a href="https://akaanseutu.fi/aiheet/uutiset/">Uutiset</a></li>
	<li id="menu-item-115346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115346"><a href="https://akaanseutu.fi/aiheet/urheilu/">Urheilu</a></li>
	<li id="menu-item-115347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115347"><a href="https://akaanseutu.fi/aiheet/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-115349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115349"><a href="https://akaanseutu.fi/aiheet/tapahtumat/">Tapahtumat</a></li>
	<li id="menu-item-115348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115348"><a href="https://akaanseutu.fi/aiheet/pirkanmaa/">Pirkanmaa</a></li>
	<li id="menu-item-115350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115350"><a href="https://akaanseutu.fi/aiheet/paakirjoitus/">Pääkirjoitukset</a></li>
	<li id="menu-item-115351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115351"><a href="https://akaanseutu.fi/aiheet/kolumni/">Kolumnit</a></li>
	<li id="menu-item-115353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115353"><a href="https://akaanseutu.fi/aiheet/lukijalta/">Lukijalta</a></li>
	<li id="menu-item-115604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115604"><a href="https://akaanseutu.fi/aiheet/videojutut/">Videot</a></li>
	<li id="menu-item-115354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115354"><a href="https://akaanseutu.fi/aiheet/mainos/">Mainosartikkelit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115370"><a href="https://akaanseutu.fi/nakoislehti/">Näköislehti</a>
<ul class="sub-menu">
	<li id="menu-item-115371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115371"><a href="https://akaanseutu.fi/nakoislehti/">Akaan Seutu</a></li>
	<li id="menu-item-115372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115372"><a href="https://akaanseutu.fi/liitteet/">Liitelehdet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115373"><a href="https://akaanseutu.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-115386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115386"><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
	<li id="menu-item-115387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115387"><a href="https://akaanseutu.fi/asiakaspalvelu/jakelupalaute/">Jakelupalaute</a></li>
	<li id="menu-item-115388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115388"><a href="https://akaanseutu.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-115390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115390"><a href="https://akaanseutu.fi/asiakaspalvelu/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-115383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115383"><a href="https://akaanseutu.fi/tilausmuutos/">Tilausmuutos</a></li>
	<li id="menu-item-115393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115393"><a href="https://akaanseutu.fi/asiakaspalvelu/peruutus/">Peruuta tilaus</a></li>
	<li id="menu-item-115391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115391"><a href="https://akaanseutu.fi/asiakaspalvelu/digipalvelut/">Digiohjeet ja apua digiongelmiin</a></li>
	<li id="menu-item-115392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115392"><a href="https://akaanseutu.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a></li>
	<li id="menu-item-115401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115401"><a href="/info/#Irtonumerot">Irtonumeroiden myyntipisteet</a></li>
	<li id="menu-item-115397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115397"><a href="https://akaanseutu.fi/asiakaspalvelu/palaute/">Anna palautetta</a></li>
	<li id="menu-item-115399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115399"><a href="https://akaanseutu.fi/asiakaspalvelu/yhteystiedot/">Yhteystiedot</a></li>
</ul>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-115402"><a href="https://akaanseutu.fi/menyt/">MeNyt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-130801"><a href="https://akaanseutu.fi/kuntavaalit/">Kuntavaalit</a>
<ul class="sub-menu">
	<li id="menu-item-130804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130804"><a href="https://akaanseutu.fi/kuntavaalit/">Vaaliuutiset</a></li>
	<li id="menu-item-130805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130805"><a href="https://akaanseutu.fi/kuntavaalit/mielipiteet/">Vaalien mielipidekirjoitukset</a></li>
	<li id="menu-item-130803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130803"><a href="https://akaanseutu.fi/kuntavaalit/info/">Vaali-info</a></li>
</ul>
</li>
<li class="inverted mini menu-item menu-item-type-post_type menu-item-object-page menu-item-115408"><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa</a></li>
<li class="inverted mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-115411"><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa</a></li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115398"><a href="https://akaanseutu.fi/info/">Info</a>
<ul class="sub-menu">
	<li id="menu-item-115412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115412"><a href="https://akaanseutu.fi/info/">Tietoa Akaan Seudusta</a></li>
	<li id="menu-item-115413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-115413"><a href="https://akaanseutu.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-115414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115414"><a href="/info/#Tilausehdot">Tilausehdot</a></li>
	<li id="menu-item-115415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115415"><a href="/info/#Verkkopalvelun_ehdot">Verkkopalvelun käyttöehdot</a></li>
	<li id="menu-item-115416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115416"><a target="_blank" rel="noopener" href="https://pirmediat.fi/rekry/">Avoimet työpaikat</a></li>
	<li id="menu-item-115396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115396"><a href="https://akaanseutu.fi/juttuvinkki/">Lähetä toimitukselle juttuvinkki</a></li>
	<li id="menu-item-115378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115378"><a href="https://akaanseutu.fi/laheta-lukijan-kirjoitus-tai-kuva/">Lähetä lehteen kirjoitus tai kuva</a></li>
</ul>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115418"><a href="https://akaanseutu.fi/mainostajalle/">Ilmoittajalle</a>
<ul class="sub-menu">
	<li id="menu-item-115419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115419"><a href="https://akaanseutu.fi/mainostajalle/">Mainosta Akaan Seudussa</a></li>
	<li id="menu-item-115394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115394"><a href="https://akaanseutu.fi/rivi-ilmoitukset/">Rivi-ilmoitukset</a></li>
	<li id="menu-item-115395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115395"><a href="https://akaanseutu.fi/kuolinilmoitukset/">Kuolinilmoitukset</a></li>
</ul>
</li>
<li class="drop inverted caps mobilehidesub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115420"><a href="/kirjaudu/">Kirjaudu</a>
<ul class="sub-menu">
	<li id="menu-item-115421" class="hidemobile menu-item menu-item-type-custom menu-item-object-custom menu-item-115421"><a href="/tunnukset/">Luo tunnus</a></li>
</ul>
</li>
<li class="mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-116034"><a href="https://akaanseutu.fi/tunnukset/">Luo tunnus</a></li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-115384"><a href="https://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div></div><div class="container mobile-menu"><div class="row"><div class="mobile-pirmenu-drop-wrap"><ul id="menu-paavalikko-2" class="mobile-pirmenu-drop"><li class="mini menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-115343" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi">Etusivu</a>
</li>
<li class="drop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115344" role="presentation"><a role="menuitem" class="menu-link" href="/">Pääaiheet</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-1">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115345" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/aiheet/uutiset/">Uutiset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115346" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/aiheet/urheilu/">Urheilu</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115347" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/aiheet/kulttuuri/">Kulttuuri</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115349" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/aiheet/tapahtumat/">Tapahtumat</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115348" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/aiheet/pirkanmaa/">Pirkanmaa</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115350" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/aiheet/paakirjoitus/">Pääkirjoitukset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115351" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/aiheet/kolumni/">Kolumnit</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115353" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/aiheet/lukijalta/">Lukijalta</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115604" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/aiheet/videojutut/">Videot</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115354" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/aiheet/mainos/">Mainosartikkelit</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115370" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/nakoislehti/">Näköislehti</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-2">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115371" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/nakoislehti/">Akaan Seutu</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115372" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/liitteet/">Liitelehdet</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115373" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-3">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115386" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115387" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/jakelupalaute/">Jakelupalaute</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115388" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115390" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/jakelunkeskeytys/">Jakelunkeskeytys</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115383" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/tilausmuutos/">Tilausmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115393" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/peruutus/">Peruuta tilaus</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115391" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/digipalvelut/">Digiohjeet ja apua digiongelmiin</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115392" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115401" role="presentation"><a role="menuitem" class="menu-link" href="/info/#Irtonumerot">Irtonumeroiden myyntipisteet</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115397" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/palaute/">Anna palautetta</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115399" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/yhteystiedot/">Yhteystiedot</a>
</li>
</ul>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-115402" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/menyt/">MeNyt</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-130801" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/kuntavaalit/">Kuntavaalit</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-4">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130804" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/kuntavaalit/">Vaaliuutiset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130805" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/kuntavaalit/mielipiteet/">Vaalien mielipidekirjoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130803" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/kuntavaalit/info/">Vaali-info</a>
</li>
</ul>
</li>
<li class="inverted mini menu-item menu-item-type-post_type menu-item-object-page menu-item-115408" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa</a>
</li>
<li class="inverted mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-115411" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa</a>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115398" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/info/">Info</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-5">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115412" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/info/">Tietoa Akaan Seudusta</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-115413" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/tietosuoja/">Tietosuoja</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115414" role="presentation"><a role="menuitem" class="menu-link" href="/info/#Tilausehdot">Tilausehdot</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115415" role="presentation"><a role="menuitem" class="menu-link" href="/info/#Verkkopalvelun_ehdot">Verkkopalvelun käyttöehdot</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115416" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://pirmediat.fi/rekry/">Avoimet työpaikat</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115396" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/juttuvinkki/">Lähetä toimitukselle juttuvinkki</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115378" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/laheta-lukijan-kirjoitus-tai-kuva/">Lähetä lehteen kirjoitus tai kuva</a>
</li>
</ul>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115418" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/mainostajalle/">Ilmoittajalle</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-6">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115419" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/mainostajalle/">Mainosta Akaan Seudussa</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115394" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/rivi-ilmoitukset/">Rivi-ilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115395" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/kuolinilmoitukset/">Kuolinilmoitukset</a>
</li>
</ul>
</li>
<li class="drop inverted caps mobilehidesub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115420" role="presentation"><a role="menuitem" class="menu-link" href="/kirjaudu/">Kirjaudu</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-7">	<li class="hidemobile menu-item menu-item-type-custom menu-item-object-custom menu-item-115421" role="presentation"><a role="menuitem" class="menu-link" href="/tunnukset/">Luo tunnus</a>
</li>
</ul>
</li>
<li class="mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-116034" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/tunnukset/">Luo tunnus</a>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-115384" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div></div></div></div><script>
function toggle_pirdrop() {
	if (jQuery('#pirdrop').is(':visible')) {
		jQuery('#pirdrop').hide();
		jQuery('.pirburger a .icon').removeClass('icon-times').addClass('icon-bars');
	} else {
		jQuery('#pirdrop').show();
		jQuery('.pirburger a .icon').removeClass('icon-bars').addClass('icon-times');
	}
}
</script>

		<div id="container">

<div id="above-everything"><div id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='above_1250_div' class="gtag_wrap gtag_wide" style=''>
<script>
  if (window.innerWidth > 1240) {
    console.log('1240> display');
    googletag.cmd.push(function() { googletag.display('above_1250_div'); });
  }
</script>
</div>
<div id='above_960_div' class="gtag_wrap gtag_large" style=''>
<script>
  if ((window.innerWidth < 1241) && (window.innerWidth > 1019)) {
    console.log('1020-1240 display');
    googletag.cmd.push(function() { googletag.display('above_960_div'); });
  }
</script>
</div>
<div id='above_640_div' class="gtag_wrap gtag_medium" style=''>
<script>
  if ((window.innerWidth < 1020) && (window.innerWidth > 679)) {
    console.log('680-1020 display');
    googletag.cmd.push(function() { googletag.display('above_640_div'); });
  }
</script>
</div>
<div id='above_320_div' class="gtag_wrap gtag_small" style=''>
<script>
  console.log('<680');
  if (window.innerWidth < 680) {
    console.log('<680 display');
    googletag.cmd.push(function() { googletag.display('above_320_div'); });
  }
</script>
</div></div></div></div><!-- dynamic sidebar: above-everything --><div id="home-feature"><div id="AS_ABOVE_960x250" class="_gtag _gtag-desktop gloc-above AS_ABOVE_960x250"  data-width="960"  data-height="250" data-loc="above"  style="display: none; "></div><!-- #Above 2 --><div id="AS_ABOVE_640x240" class="_gtag _gtag-mini gloc-above AS_ABOVE_640x240"  data-width="640"  data-height="240" data-loc="above"  style="display: none; "></div><!-- #Above 3 --><div id="AS_ABOVE_300x250" class="_gtag _gtag-mobile gloc-above AS_ABOVE_300x250"  data-width="300"  data-height="250" data-loc="above"  style="display: none; "></div><!-- #Above 4 --></div><!-- dynamic sidebar: home-feature -->
			<div id="content">				<div id="inner-content" class="wrap clearfix">					<div id="main" class="eightcol first clearfix postarea" role="main">
													<article id="post-132318" class="clearfix post-132318 post type-post status-publish format-standard has-post-thumbnail hentry category-autot-ja-liikenne tag-autoilu tag-latauspiste tag-sahkoauto tag-tayssahkoauto tag-testiajo layout_status-imported-for-layout" role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
									<div class="meta_heading"><a href="https://akaanseutu.fi/aiheet/teemasisallot/autot-ja-liikenne/" class="meta_category">Autot ja liikenne</a> </div>									<h1 class="entry-title single-title" itemprop="headline">&#8221;Se vei heti pikkusormen&#8221; &#8211; kolme täyssähköautoilijaa kertoo, että paluuta entiseen ei enää ole</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fakaanseutu.fi%2F2021%2F03%2F22%2Fse-vei-heti-pikkusormen-kolme-tayssahkoautoilijaa-kertoo-etta-paluuta-entiseen-ei-enaa-ole%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fakaanseutu.fi%3Fp%3D132318&amp;text=%26%238221%3BSe+vei+heti+pikkusormen%26%238221%3B+%26%238211%3B+kolme+t%C3%A4yss%C3%A4hk%C3%B6autoilijaa+kertoo%2C+ett%C3%A4+paluuta+entiseen+ei+en%C3%A4%C3%A4+ole" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=%26%238221%3BSe+vei+heti+pikkusormen%26%238221%3B+%26%238211%3B+kolme+t%C3%A4yss%C3%A4hk%C3%B6autoilijaa+kertoo%2C+ett%C3%A4+paluuta+entiseen+ei+en%C3%A4%C3%A4+ole+https%3A%2F%2Fakaanseutu.fi%2F2021%2F03%2F22%2Fse-vei-heti-pikkusormen-kolme-tayssahkoautoilijaa-kertoo-etta-paluuta-entiseen-ei-enaa-ole%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/whatsapp-share.svg" class="whatsapp-icon"></a></span><span class="author"><span class="fn"><a href="https://akaanseutu.fi/author/jaanaalalahti/" title="Kirjoittanut: Jaana Ala-Lahti" rel="author">Jaana Ala-Lahti</a></span></span> <time class="updated" datetime="2021-03-22" pubdate>Julkaistu 22.3.2021 16:00</time> <span class="category"><a href="https://akaanseutu.fi/aiheet/teemasisallot/autot-ja-liikenne/" rel="category tag">Autot ja liikenne</a></span> <meta itemprop="datePublished" content="2021-03-22T16:00:01+0200"/></p>																	</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="https://akaanseutu.fi/wp-content/uploads/2021/03/sahkoauto1-150x150.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="&#8221;Se vei heti pikkusormen&#8221; &#8211; kolme täyssähköautoilijaa kertoo, että paluuta entiseen ei enää ole"/>	
									<div class="paywall paywall-diamond subscription-required foot"><div class="paywall-preview foot disqus"  id="paywall-preview"><div class="pw_generated_excerpt pw_generated_excerpt-A"><img width="620" height="378" src="https://akaanseutu.fi/wp-content/uploads/2021/03/sahkoauto1-620x378.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://akaanseutu.fi/wp-content/uploads/2021/03/sahkoauto1-620x378.jpg 620w, https://akaanseutu.fi/wp-content/uploads/2021/03/sahkoauto1-500x305.jpg 500w, https://akaanseutu.fi/wp-content/uploads/2021/03/sahkoauto1-768x468.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2021/03/sahkoauto1-1536x936.jpg 1536w, https://akaanseutu.fi/wp-content/uploads/2021/03/sahkoauto1-120x73.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2021/03/sahkoauto1-200x122.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2021/03/sahkoauto1-720x439.jpg 720w, https://akaanseutu.fi/wp-content/uploads/2021/03/sahkoauto1-320x194.jpg 320w, https://akaanseutu.fi/wp-content/uploads/2021/03/sahkoauto1.jpg 1800w" sizes="(max-width: 620px) 100vw, 620px" />Kolme kokenutta autoilijaa vaihtoi vuoden 2020 lopulla autonsa täyssähköautoihin. Vajaan puolen vuoden jälkeen he ovat sitä mieltä, että valinta on heille ollut oikea.</div></div><div class="paywall-dialog paywall-dialog-diamond"><div class="paywall-dialog-inner"><span class="paywall-denied paywall-require-registration"><b>TERVE!</b><br>
<br>
Tämä sisältö on lehden tilaajille. <br>
AS DIGI tutustumistarjous 8 viikkoa 3,90 €.</span><div class="paywall-actions"><a href="https://akaanseutu.fi/kirjaudu/?redirect_to=https%3A%2F%2Fakaanseutu.fi%2F2021%2F03%2F22%2Fse-vei-heti-pikkusormen-kolme-tayssahkoautoilijaa-kertoo-etta-paluuta-entiseen-ei-enaa-ole%2F&content_referral=132318" class="paywall-login-button paywall-button">Kirjaudu</a><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa-digilehti/?content-referral=132318" class="paywall-campaign-button paywall-button">Tilaa digilehti</a> </div><!-- paywall-actions --></div></div><script>shadeinc(12,132318);</script><!--googleoff: index--><!--googleon: index--></div>								</section> <!-- end article section -->

								<div id="article-after"></div><!-- dynamic sidebar: article-after -->
								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="https://akaanseutu.fi/hakusanat/autoilu/" rel="tag">autoilu</a> <a href="https://akaanseutu.fi/hakusanat/latauspiste/" rel="tag">latauspiste</a> <a href="https://akaanseutu.fi/hakusanat/sahkoauto/" rel="tag">sähköauto</a> <a href="https://akaanseutu.fi/hakusanat/tayssahkoauto/" rel="tag">tayssahkoauto</a> <a href="https://akaanseutu.fi/hakusanat/testiajo/" rel="tag">testiajo</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fakaanseutu.fi%2F2021%2F03%2F22%2Fse-vei-heti-pikkusormen-kolme-tayssahkoautoilijaa-kertoo-etta-paluuta-entiseen-ei-enaa-ole%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fakaanseutu.fi%3Fp%3D132318&amp;text=%26%238221%3BSe+vei+heti+pikkusormen%26%238221%3B+%26%238211%3B+kolme+t%C3%A4yss%C3%A4hk%C3%B6autoilijaa+kertoo%2C+ett%C3%A4+paluuta+entiseen+ei+en%C3%A4%C3%A4+ole" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=%26%238221%3BSe+vei+heti+pikkusormen%26%238221%3B+%26%238211%3B+kolme+t%C3%A4yss%C3%A4hk%C3%B6autoilijaa+kertoo%2C+ett%C3%A4+paluuta+entiseen+ei+en%C3%A4%C3%A4+ole+https%3A%2F%2Fakaanseutu.fi%2F2021%2F03%2F22%2Fse-vei-heti-pikkusormen-kolme-tayssahkoautoilijaa-kertoo-etta-paluuta-entiseen-ei-enaa-ole%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<!-- custom comment section -->

							</article> <!-- end article -->

						
						
					<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<!-- GG --><div id="page-sidebar"><div class="squareblocks-outer squareblocks-internal"><h3 class="widget-title">Lue myös</h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_129561" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2021/02/13/tavallisten-autojen-ajaminen-on-liian-kallista-sahkoauton-hankintatuesta-eivat-hyody-muut-kuin-rikkaat/"><img class="squareblocks-image lazyload" data-src="https://akaanseutu.fi/wp-content/uploads/2019/10/44Teslat3-320x189.jpg" data-srcset="https://akaanseutu.fi/wp-content/uploads/2019/10/44Teslat3-320x189.jpg 320w, https://akaanseutu.fi/wp-content/uploads/2019/10/44Teslat3-300x177.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2019/10/44Teslat3-768x454.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2019/10/44Teslat3-1024x605.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2019/10/44Teslat3-120x71.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2019/10/44Teslat3-200x118.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2019/10/44Teslat3-720x426.jpg 720w" data-sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2021/02/13/tavallisten-autojen-ajaminen-on-liian-kallista-sahkoauton-hankintatuesta-eivat-hyody-muut-kuin-rikkaat/">Tavallisten autojen ajaminen on liian kallista – Sähköauton hankintatuesta eivät hyödy muut kuin rikkaat</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2021/02/13/tavallisten-autojen-ajaminen-on-liian-kallista-sahkoauton-hankintatuesta-eivat-hyody-muut-kuin-rikkaat/">Tavallisten autojen ajaminen on liian kallista – Sähköauton hankintatuesta eivät hyödy muut kuin rikkaat</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2021/02/13/tavallisten-autojen-ajaminen-on-liian-kallista-sahkoauton-hankintatuesta-eivat-hyody-muut-kuin-rikkaat/">Iltalehdessä on taas uutinen autojen ylläpitämisen hinnan kasvusta. Elokuussa 2020 bensavero nousi jo noin 6 sentillä. Suomessa hieno auto maksaa 130 tuhatta euroa, kun täysin saman auton saisi esimerkiksi Yhdysvalloissa alle 40 tuhannella.
<!-- ZZZ  0 --></a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_111224" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2020/03/26/wunderbaumi-kun-tunnelmaa-luo-seurauksena-raikasta-ilmaa-vai-paansarkya/"><img class="squareblocks-image lazyload" data-src="https://akaanseutu.fi/wp-content/uploads/2020/03/DSC04691-vaaka-320x220.jpg" data-srcset="https://akaanseutu.fi/wp-content/uploads/2020/03/DSC04691-vaaka-320x220.jpg 320w, https://akaanseutu.fi/wp-content/uploads/2020/03/DSC04691-vaaka-300x206.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2020/03/DSC04691-vaaka-1024x703.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2020/03/DSC04691-vaaka-768x527.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2020/03/DSC04691-vaaka-1536x1055.jpg 1536w, https://akaanseutu.fi/wp-content/uploads/2020/03/DSC04691-vaaka-2048x1407.jpg 2048w, https://akaanseutu.fi/wp-content/uploads/2020/03/DSC04691-vaaka-120x82.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2020/03/DSC04691-vaaka-200x137.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2020/03/DSC04691-vaaka-720x494.jpg 720w" data-sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2020/03/26/wunderbaumi-kun-tunnelmaa-luo-seurauksena-raikasta-ilmaa-vai-paansarkya/">”Wunderbaumi kun tunnelmaa luo” – seurauksena raikasta ilmaa vai päänsärkyä?</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2020/03/26/wunderbaumi-kun-tunnelmaa-luo-seurauksena-raikasta-ilmaa-vai-paansarkya/">”Wunderbaumi kun tunnelmaa luo” – seurauksena raikasta ilmaa vai päänsärkyä?</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2020/03/26/wunderbaumi-kun-tunnelmaa-luo-seurauksena-raikasta-ilmaa-vai-paansarkya/">Saako Wunderbaumeilla vain päänsä kipeäksi vai tuovatko ne autoon oikeasti mukavan tuoksun? Testasimme viiden henkilön voimin eri Wunderbaum-tuoksuja. Jokainen tuoksu arvioitiin asteikolla 1-5: mitä enemmän pisteitä, sitä parempi tuoksu.
<!-- ZZZ  0 --></a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_110928" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2020/03/11/totta-kai-sahkoautoilu-on-kayttajalleen-halpaa-huonotuloiset-pakotetaan-maksamaan-viherproystailijoiden-sahkolaskut/"><img class="squareblocks-image lazyload" data-src="https://akaanseutu.fi/wp-content/uploads/2015/06/23vatajankoski1-320x213.jpg" data-srcset="https://akaanseutu.fi/wp-content/uploads/2015/06/23vatajankoski1-320x213.jpg 320w, https://akaanseutu.fi/wp-content/uploads/2015/06/23vatajankoski1-300x199.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2015/06/23vatajankoski1-768x510.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2015/06/23vatajankoski1-1024x681.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2015/06/23vatajankoski1-120x80.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2015/06/23vatajankoski1-200x133.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2015/06/23vatajankoski1-720x479.jpg 720w, https://akaanseutu.fi/wp-content/uploads/2015/06/23vatajankoski1.jpg 1521w" data-sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2020/03/11/totta-kai-sahkoautoilu-on-kayttajalleen-halpaa-huonotuloiset-pakotetaan-maksamaan-viherproystailijoiden-sahkolaskut/">Totta kai sähköautoilu on käyttäjälleen halpaa – Huonotuloiset pakotetaan maksamaan viherpröystäilijöiden sähkölaskut</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2020/03/11/totta-kai-sahkoautoilu-on-kayttajalleen-halpaa-huonotuloiset-pakotetaan-maksamaan-viherproystailijoiden-sahkolaskut/">Totta kai sähköautoilu on käyttäjälleen halpaa – Huonotuloiset pakotetaan maksamaan viherpröystäilijöiden sähkölaskut</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2020/03/11/totta-kai-sahkoautoilu-on-kayttajalleen-halpaa-huonotuloiset-pakotetaan-maksamaan-viherproystailijoiden-sahkolaskut/">Kiitos Juho Järviselle poikkeuksellisen rohkeasta tosiasioiden esittämisestä sähköautoista (Akaan Seutu 4.3.). Useimmat tietävät, että rakkaan kännykän akku ei kestä pakkasessa, mutta he eivät osaa yhdistää tietoa autojen akkuihin.
<!-- ZZZ  0 --></a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_92420" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2019/03/21/anne-berner-liikenneverkkojen-kunnossapidon-on-saatava-vuosittain-300-miljoonaa-euroa-nykyista-ruhtinaallisemmin-rahoitusta/"><img class="squareblocks-image lazyload" data-src="https://akaanseutu.fi/wp-content/uploads/2019/03/2019-liikenne-ja-viestintämininisteri-anneberner-2-320x213.jpg" data-srcset="https://akaanseutu.fi/wp-content/uploads/2019/03/2019-liikenne-ja-viestintämininisteri-anneberner-2-320x213.jpg 320w, https://akaanseutu.fi/wp-content/uploads/2019/03/2019-liikenne-ja-viestintämininisteri-anneberner-2-300x200.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2019/03/2019-liikenne-ja-viestintämininisteri-anneberner-2-768x512.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2019/03/2019-liikenne-ja-viestintämininisteri-anneberner-2-1024x683.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2019/03/2019-liikenne-ja-viestintämininisteri-anneberner-2-120x80.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2019/03/2019-liikenne-ja-viestintämininisteri-anneberner-2-200x133.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2019/03/2019-liikenne-ja-viestintämininisteri-anneberner-2-720x480.jpg 720w" data-sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2019/03/21/anne-berner-liikenneverkkojen-kunnossapidon-on-saatava-vuosittain-300-miljoonaa-euroa-nykyista-ruhtinaallisemmin-rahoitusta/">Anne Berner: &#8221;Liikenneverkkojen kunnossapidon on saatava vuosittain  300 miljoonaa euroa nykyistä ruhtinaallisemmin rahoitusta&#8221;</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2019/03/21/anne-berner-liikenneverkkojen-kunnossapidon-on-saatava-vuosittain-300-miljoonaa-euroa-nykyista-ruhtinaallisemmin-rahoitusta/">Anne Berner: &#8221;Liikenneverkkojen kunnossapidon on saatava vuosittain  300 miljoonaa euroa nykyistä ruhtinaallisemmin rahoitusta&#8221;</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2019/03/21/anne-berner-liikenneverkkojen-kunnossapidon-on-saatava-vuosittain-300-miljoonaa-euroa-nykyista-ruhtinaallisemmin-rahoitusta/">Liikenne- ja viestintäministeriö laatii parhaillaan kaikkien aikojen ensimmäistä valtakunnallista liikennejärjestelmäsuunnitelmaa. Se linjaa peräti 12 vuodeksi eteenpäin kaikkien liikennemuotojen vinkkelistä liikennejärjestelmän tilaa ja kehittämistarpeita.
<!-- ZZZ  0 --></a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_92186" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2019/03/21/tuulivoimamiehesta-on-tullut-vankkumaton-sahkoauton-kannattaja/"><img class="squareblocks-image lazyload" data-src="https://akaanseutu.fi/wp-content/uploads/2019/03/sahkoauto-320x222.jpg" data-srcset="https://akaanseutu.fi/wp-content/uploads/2019/03/sahkoauto-320x222.jpg 320w, https://akaanseutu.fi/wp-content/uploads/2019/03/sahkoauto-300x208.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2019/03/sahkoauto-768x533.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2019/03/sahkoauto-1024x711.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2019/03/sahkoauto-120x83.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2019/03/sahkoauto-200x139.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2019/03/sahkoauto-720x500.jpg 720w" data-sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2019/03/21/tuulivoimamiehesta-on-tullut-vankkumaton-sahkoauton-kannattaja/">Tuulivoimamiehestä on tullut vankkumaton sähköauton kannattaja</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2019/03/21/tuulivoimamiehesta-on-tullut-vankkumaton-sahkoauton-kannattaja/">Tuulivoimamiehestä on tullut vankkumaton sähköauton kannattaja</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2019/03/21/tuulivoimamiehesta-on-tullut-vankkumaton-sahkoauton-kannattaja/">Tuulivoimaprojekteja vuosikymmenen ajan kehittänyt toimitusjohtaja Kalle Riihikoski on johdonmukainen kansalainen. Kymmeniätuhansia kilometrejä vuodessa auton ratissa oleva yrittäjä suosii hybridi- ja sähköautoja.
<!-- ZZZ  0 --></a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<!-- DONE --><div id="AS_SIDE_300x250_1" class="_gtag _gtag-desktop gloc-side AS_SIDE_300x250_1"  data-width="300"  data-height="250" data-loc="side"  style="display: none; "></div><!-- #Box 1 --><div id="rtm_squareblockstabs_widget-12" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy12" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy12_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy12-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy12-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10"><li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2021/03/22/autokauppaan-on-syntynyt-aivan-uusi-ammattikunta-chat-myyja/">Autokauppaan on syntynyt aivan uusi ammattikunta: chat-myyjä <span class="published">19:07</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2021/03/22/se-vei-heti-pikkusormen-kolme-tayssahkoautoilijaa-kertoo-etta-paluuta-entiseen-ei-enaa-ole/">"Se vei heti pikkusormen" - kolme täyssähköautoilijaa kertoo, että paluuta entiseen ei enää ole <span class="published">16:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2021/03/22/autokuume-nousee-silkasta-tarpeesta-liisaaminen-ja-kimppa-autot-eivat-innosta-suomalaisia/">Autokuume nousee silkasta tarpeesta, liisaaminen ja kimppa-autot eivät innosta suomalaisia <span class="published">12:40</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-4"><a href="https://akaanseutu.fi/2021/03/22/hameentielle-tulee-uusi-liittyma-ryodintielle-vanha-linja-autohalli-puretaan-pyoratien-tielta-akaalaisyritys-on-urakoitsijana-tarjouksen-jattaneista-suurin-osa-hylattiin/">Hämeentieltä Ryödintielle tulee uusi liittymä, vanha linja-autohalli puretaan pyörätien tieltä – Akaalaisyritys valittiin urakoitsijaksi, tarjouksen jättäneistä suurin osa hylättiin <span class="published">11:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-5"><a href="https://akaanseutu.fi/2021/03/22/mikali-nakee-tielta-suistuneen-auton-on-pysahdyttava-tapahtumapaikalle-ja-halytettava-tarvittaessa-apua/">Mikäli näkee tieltä suistuneen auton, on pysähdyttävä tapahtumapaikalle ja hälytettävä tarvittaessa apua <span class="published">09:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --></ol><!-- list --></div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap --></div> <!-- squareblocks-outer --><script>
function init_rtm_sy12_tabs() {
	jQuery('#rtm_sy12_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy12_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="AS_SIDE_300x250_2" class="_gtag _gtag-desktop gloc-side AS_SIDE_300x250_2"  data-width="300"  data-height="250" data-loc="side"  style="display: none; "></div><!-- #Box 2 --><div id="rtm_squareblockstabs_widget-5" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy5" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy5_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy5-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy5-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-002 "><ol class="squareblocks-items10 squareblocks-items-10"><li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2021/03/22/hameentielle-tulee-uusi-liittyma-ryodintielle-vanha-linja-autohalli-puretaan-pyoratien-tielta-akaalaisyritys-on-urakoitsijana-tarjouksen-jattaneista-suurin-osa-hylattiin/">Hämeentieltä Ryödintielle tulee uusi liittymä, vanha linja-autohalli puretaan pyörätien tieltä – Akaalaisyritys valittiin urakoitsijaksi, tarjouksen jättäneistä suurin osa hylättiin <span class="published">11:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2021/03/21/akaan-vuokra-asunnot-oylla-voi-olla-edessaan-tulevaisuus-uudiskohteiden-rakennuttajana-ideointia-mutta-ihan-mahdollinen-vaihtoehto/">Akaan Vuokra-asunnot Oy:llä voi olla edessään tulevaisuus uudiskohteiden rakennuttajana – ”Ideointia, mutta ihan mahdollinen vaihtoehto” <span class="published">21.3. 18:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2021/03/21/polkupyoralla-ja-invamopolla-kulkevat-tuula-ja-jorma-nerama-ovat-parjanneet-toijalassa-aina-ilman-ajokorttia-ja-omaa-autoa-saastyneet-rahat-voi-kayttaa-tarvittaessa-taksiin/">Polkupyörällä ja invamopolla kulkevat Tuula ja Jorma Nerama ovat pärjänneet Toijalassa aina ilman ajokorttia ja omaa autoa – Säästyneet rahat voi käyttää tarvittaessa taksiin <span class="published">21.3. 16:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-4"><a href="https://akaanseutu.fi/2021/03/21/lupia-oli-yksi-metsastajat-toivovat-viitta-ilvekset-onnistuivat-valttamaan-metsastajat-akaassa/">Lupia oli yksi, metsästäjät toivovat viittä – Ilvekset onnistuivat välttämään metsästäjät Akaassa <span class="published">21.3. 12:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-5"><a href="https://akaanseutu.fi/2021/03/20/anni-mattila-pitaa-lukion-jalkeen-valivuoden-aukusti-lehtonen-haluaa-diplomi-insinooriksi-korona-teki-abien-arjesta-pelkkaa-opiskelua-yksi-kohokohta-sentaan-toteutui/">Anni Mattila pitää lukion jälkeen välivuoden, Aukusti Lehtonen haluaa diplomi-insinööriksi – Korona teki abien arjesta pelkkää opiskelua, yksi kohokohta sentään toteutui <span class="published">20.3. 08:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --></ol><!-- list --></div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap --></div> <!-- squareblocks-outer --><script>
function init_rtm_sy5_tabs() {
	jQuery('#rtm_sy5_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy5_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="AS_SIDE_300x250_3" class="_gtag _gtag-desktop gloc-side AS_SIDE_300x250_3"  data-width="300"  data-height="250" data-loc="side"  style="display: none; "></div><!-- #Box 3 -->

<!-- START -->

<div id="rtm_squareblocks_widget-30" class="pirkanmaa widget rtm_squareblocks_widget" ><div id="pirkanmaa" class="squareblocks-outer squareblocks-internal"><!-- SQB_TITLE_BEFORE_H --><h3 class="widget-title"><!-- SQB_TITLE_BEFORE_T -->Pirkanmaa<!-- SQB_TITLE_AFTER_T --></h3><!-- SQB_TITLE_AFTER_H --><div class="squareblocks-wrap" style="font-size: 1em; "><!-- before --><!-- !before --><!-- item --><div id="squareblocks_131901" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=" ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item squareblocks-column-" style=" ;"><div class="squareblocks-featured-image" style=""><a href="https://akaanseutu.fi/2021/03/16/kansanedustaja-arto-satonen-varoittaa-alueiden-kostostosta-seutukaupunkien-aanestysikaiset-voivat-kaantaa-selkansa-keskustalle-kokoomukselle-seka-sdplle/"><img class="squareblocks-image" src="https://akaanseutu.fi/wp-content/uploads/2018/12/ArtoSatonen-120x84.jpg" style="" srcset="https://akaanseutu.fi/wp-content/uploads/2018/12/ArtoSatonen-120x84.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2018/12/ArtoSatonen-300x209.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2018/12/ArtoSatonen-200x139.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2018/12/ArtoSatonen-320x223.jpg 320w, https://akaanseutu.fi/wp-content/uploads/2018/12/ArtoSatonen.jpg 456w" sizes="(max-width: 120px) 100vw, 120px" /></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2021/03/16/kansanedustaja-arto-satonen-varoittaa-alueiden-kostostosta-seutukaupunkien-aanestysikaiset-voivat-kaantaa-selkansa-keskustalle-kokoomukselle-seka-sdplle/">Kansanedustaja Arto Satonen varoittaa alueiden kostostosta, seutukaupunkien äänestysikäiset voivat kääntää selkänsä Keskustalle, Kokoomukselle sekä SDP:lle</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2021/03/16/kansanedustaja-arto-satonen-varoittaa-alueiden-kostostosta-seutukaupunkien-aanestysikaiset-voivat-kaantaa-selkansa-keskustalle-kokoomukselle-seka-sdplle/">Kansanedustaja Arto Satonen varoittaa alueiden kostostosta, seutukaupunkien äänestysikäiset voivat kääntää selkänsä Keskustalle, Kokoomukselle sekä SDP:lle</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2021/03/16/kansanedustaja-arto-satonen-varoittaa-alueiden-kostostosta-seutukaupunkien-aanestysikaiset-voivat-kaantaa-selkansa-keskustalle-kokoomukselle-seka-sdplle/">Pirkanmaalla olevat kuusi seutukaupunkia ja niihin rinnastettavissa olevat paikkakunnat Hämeenkyrö ja Orivesi saattavat turvautua jo seuraavissa eduskuntavaaleissa alueiden kostoon.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><!-- before --><!-- !before --><!-- item --><div id="squareblocks_131465" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=" ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item squareblocks-column-" style=" ;"><div class="squareblocks-featured-image" style=""><a href="https://akaanseutu.fi/2021/03/09/riku-siren-kannustaa-kuntia-uudistamaan-toimintakulttuuriaan-pyorayttakaa-asiat-paalaelleen/"><img class="squareblocks-image" src="https://akaanseutu.fi/wp-content/uploads/2021/03/2021-Riku-Siren-Siren_Riku-80x120.jpg" style="" srcset="https://akaanseutu.fi/wp-content/uploads/2021/03/2021-Riku-Siren-Siren_Riku-80x120.jpg 80w, https://akaanseutu.fi/wp-content/uploads/2021/03/2021-Riku-Siren-Siren_Riku-333x500.jpg 333w, https://akaanseutu.fi/wp-content/uploads/2021/03/2021-Riku-Siren-Siren_Riku-413x620.jpg 413w, https://akaanseutu.fi/wp-content/uploads/2021/03/2021-Riku-Siren-Siren_Riku-768x1152.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2021/03/2021-Riku-Siren-Siren_Riku-1024x1536.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2021/03/2021-Riku-Siren-Siren_Riku-1366x2048.jpg 1366w, https://akaanseutu.fi/wp-content/uploads/2021/03/2021-Riku-Siren-Siren_Riku-200x300.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2021/03/2021-Riku-Siren-Siren_Riku-720x1080.jpg 720w, https://akaanseutu.fi/wp-content/uploads/2021/03/2021-Riku-Siren-Siren_Riku-213x320.jpg 213w, https://akaanseutu.fi/wp-content/uploads/2021/03/2021-Riku-Siren-Siren_Riku-scaled.jpg 1707w" sizes="(max-width: 80px) 100vw, 80px" /></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2021/03/09/riku-siren-kannustaa-kuntia-uudistamaan-toimintakulttuuriaan-pyorayttakaa-asiat-paalaelleen/">Riku Sirén kannustaa kuntia uudistamaan toimintakulttuuriaan: &#8221;Pyöräyttäkää asiat päälaelleen&#8221;</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2021/03/09/riku-siren-kannustaa-kuntia-uudistamaan-toimintakulttuuriaan-pyorayttakaa-asiat-paalaelleen/">Riku Sirén kannustaa kuntia uudistamaan toimintakulttuuriaan: &#8221;Pyöräyttäkää asiat päälaelleen&#8221;</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2021/03/09/riku-siren-kannustaa-kuntia-uudistamaan-toimintakulttuuriaan-pyorayttakaa-asiat-paalaelleen/">Juuri nyt olisi otollinen aika ja hedelmällinen maaperä reivata jokaisen kunnan toimintakulttuuria 2020-luvun tarpeita ja haasteita vastaaviksi.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><!-- before --><!-- !before --><!-- item --><div id="squareblocks_130846" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=" ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item squareblocks-column-" style=" ;"><div class="squareblocks-featured-image" style=""><a href="https://akaanseutu.fi/2021/02/25/tampereen-komediateatterille-historiallinen-30-vuotisjuhlaesitys-levatkaa-rauhassa-komisario-palmu-nahdaan-naytelmana-ennen-harlinin-elokuvaa/"><img class="squareblocks-image" src="https://akaanseutu.fi/wp-content/uploads/2021/02/2021-Palmu-1-DSC06970-120x80.jpg" style="" srcset="https://akaanseutu.fi/wp-content/uploads/2021/02/2021-Palmu-1-DSC06970-120x80.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2021/02/2021-Palmu-1-DSC06970-500x333.jpg 500w, https://akaanseutu.fi/wp-content/uploads/2021/02/2021-Palmu-1-DSC06970-620x413.jpg 620w, https://akaanseutu.fi/wp-content/uploads/2021/02/2021-Palmu-1-DSC06970-768x511.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2021/02/2021-Palmu-1-DSC06970-1536x1022.jpg 1536w, https://akaanseutu.fi/wp-content/uploads/2021/02/2021-Palmu-1-DSC06970-2048x1363.jpg 2048w, https://akaanseutu.fi/wp-content/uploads/2021/02/2021-Palmu-1-DSC06970-200x133.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2021/02/2021-Palmu-1-DSC06970-720x479.jpg 720w, https://akaanseutu.fi/wp-content/uploads/2021/02/2021-Palmu-1-DSC06970-320x213.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" /></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2021/02/25/tampereen-komediateatterille-historiallinen-30-vuotisjuhlaesitys-levatkaa-rauhassa-komisario-palmu-nahdaan-naytelmana-ennen-harlinin-elokuvaa/">Tampereen Komediateatterille historiallinen 30-vuotisjuhlaesitys: Levätkää rauhassa, komisario Palmu nähdään näytelmänä ennen Harlinin elokuvaa</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2021/02/25/tampereen-komediateatterille-historiallinen-30-vuotisjuhlaesitys-levatkaa-rauhassa-komisario-palmu-nahdaan-naytelmana-ennen-harlinin-elokuvaa/">Tampereen Komediateatterille historiallinen 30-vuotisjuhlaesitys: Levätkää rauhassa, komisario Palmu nähdään näytelmänä ennen Harlinin elokuvaa</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2021/02/25/tampereen-komediateatterille-historiallinen-30-vuotisjuhlaesitys-levatkaa-rauhassa-komisario-palmu-nahdaan-naytelmana-ennen-harlinin-elokuvaa/">Rikosromaaneista, näytelmistä sekä elokuvista tuttu helsinkiläinen rikoskomisario Palmu tekee comebackin syksyllä Tampereen Komediateatterin 30-vuotisjuhlanäytelmässä.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<!-- ENDED --><!-- END ACTION OVER --></div><!-- page-sidebar .widget --><!-- AFTER WIDGET -->

<!-- END -->

<div id="AS_SIDE_300x250_4" class="_gtag _gtag-desktop gloc-side AS_SIDE_300x250_4"  data-width="300"  data-height="250" data-loc="side"  style="display: none; "></div><!-- #Box 4 --><div id="rtm_squareblockstabs_widget-26" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy26" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="/menyt/" class="widget-title-link">MeNyt: Yhdistysten tapahtumat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy26_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy26-tab-0" class="squareblocks-selector">Tärpit</a></li><li><a href="#rtm_sy26-tab-1" class="squareblocks-selector">Tänään</a></li><li><a href="#rtm_sy26-tab-2" class="squareblocks-selector">Huomenna</a></li></ul><div id="rtm_sy26-tab-0" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-004 ">
<div class="menyt-params" data-latn="61.25000" data-lats="61.09000" data-lnge="24.30000" data-lngw="23.50000" data-lat="0.00000" data-lng="0.00000" data-mapevents="12" data-mapads="12" data-events="5" data-ads="12" data-homeitems="5" data-zoom="12" data-area="akaa" ></div><!-- params -->
<script>
function init_widget_2594620263() {
	if (typeof(meNyt) != "undefined") meNyt.init();
}
addLoadEvent(init_widget_2594620263);
</script>
<div class="squareblocks-items1 squareblocks-items-1"><div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-publications"></div><! -- Tärpit-->
</span></div><!-- elem --></div><!-- list --></div><!-- tab --><div id="rtm_sy26-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-005 "><div class="squareblocks-items1 squareblocks-items-1"><div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-today"></div><! -- Tänään-->
</span></div><!-- elem --></div><!-- list --></div><!-- tab --><div id="rtm_sy26-tab-2" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-006 "><div class="squareblocks-items1 squareblocks-items-1"><div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-tomorrow"></div><! -- Huomenna-->
</span></div><!-- elem --></div><!-- list --></div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap --></div> <!-- squareblocks-outer --><script>
function init_rtm_sy26_tabs() {
	jQuery('#rtm_sy26_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy26_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="AS_SIDE_300x250_5" class="_gtag _gtag-desktop gloc-side AS_SIDE_300x250_5"  data-width="300"  data-height="250" data-loc="side"  style="display: none; "></div><!-- #Box 5 --><div id="rtm_squareblockstabs_widget-25" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy25" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Keskustelussa</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy25_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy25-tab-0" class="squareblocks-selector">Pääkirjoitus</a></li><li><a href="#rtm_sy25-tab-1" class="squareblocks-selector">Lukiijalta</a></li><li><a href="#rtm_sy25-tab-2" class="squareblocks-selector">Kolumni</a></li></ul><div id="rtm_sy25-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uusi-paakirjoitus "><ul class="squareblocks-items5 squareblocks-items-5"><li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2021/03/17/miten-puolueet-aikovat-kahden-kuukauden-lisaaikansa-hyodyntaa-nuorten-ja-nukkuvien-tavoittamisessa-riittaisi-tyota/">Miten puolueet aikovat kahden kuukauden lisäaikansa hyödyntää – Nuorten ja nukkuvien tavoittamisessa riittäisi työtä <span class="published">17.3. 10:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2021/03/10/suomen-aktiivisimmat-aanestajat-ovat-koronan-riskiryhmaa-vaalit-vai-ei-vaaleja/">Vaalit kesällä tai myöhemmin, koronavaraus <span class="published">10.3. 12:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2021/03/02/puolueiden-ehdokaslistoille-mahtuu-viela-missa-ehdokkaat-lymyilevat/">Puolueiden ehdokaslistoille mahtuu vielä – Missä ehdokkaat lymyilevät? <span class="published">2.3. 10:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-4"><a href="https://akaanseutu.fi/2021/02/24/paljon-jaa-nyt-valista/">Paljon jää nyt välistä <span class="published">24.2. 10:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-5"><a href="https://akaanseutu.fi/2021/02/17/pienen-kaupungin-iso-ongelma/">Rikostilasto rumeni Akaassa viime vuonna yhdessä kohtaa 24 prosenttia – Huumeet ovat pienen kaupungin iso ongelma <span class="published">17.2. 19:48</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --></ul><!-- list --></div><!-- tab --><div id="rtm_sy25-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uudet-lukijalta "><ul class="squareblocks-items5 squareblocks-items-5"><li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2021/03/21/akaasta-voisi-kehittaa-digitaalisen-palvelukehityksen-karkikaupungin/">Akaasta voisi kehittää digitaalisen palvelukehityksen kärkikaupungin <span class="published">21.3. 14:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2021/03/19/kaupungin-omat-paatokset-seka-koronan-positiiviset-vaikutukset-kuntatalouteen-auttoivat-kattamaan-alijaamat-valtuustoon-tarvitaan-tahtoa-jolla-akaa-saadaan-kasvuun/">Kaupungin omat päätökset sekä koronan positiiviset vaikutukset kuntatalouteen auttoivat kattamaan alijäämät – Valtuustoon tarvitaan tahtoa, jolla Akaa saadaan kasvuun <span class="published">19.3. 18:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2021/03/11/muistokirjoitus-risto-niemisen-tyoura-kansalaisopistoissa-kesti-33-vuotta-vaatimaton-rauhallinen-ja-hamalaisen-harkitseva-aatteen-ja-tapparan-mies-on-poissa/">Muistokirjoitus: Risto Niemisen kansalaisopistoura kesti 33 vuotta – Vaatimaton, rauhallinen ja hämäläisen harkitseva aatteen ja Tapparan mies on poissa <span class="published">11.3. 16:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-4"><a href="https://akaanseutu.fi/2021/03/11/vastaus-kokoomuksen-tommi-vihervaaralle-on-moraalisesti-kyseenalaista-ottaa-kaikki-tulonsa-paaomatuloina-ja-silti-kayttaa-kunnan-palveluja-taysimaaraisesti/">Vastaus kokoomuksen Tommi Vihervaaralle: On moraalisesti kyseenalaista ottaa kaikki tulonsa pääomatuloina ja silti käyttää kunnan palveluja täysimääräisesti <span class="published">11.3. 06:39</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-5"><a href="https://akaanseutu.fi/2021/03/10/koulutuksen-ja-oppimisen-edellytysten-pitkajanteinen-kehittaminen-akaassa/">Koulutuksen ja oppimisen edellytysten pitkäjänteinen kehittäminen Akaassa  <span class="published">10.3. 14:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --></ul><!-- list --></div><!-- tab --><div id="rtm_sy25-tab-2" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uudet-kolumnit "><ul class="squareblocks-items5 squareblocks-items-5"><li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2021/03/20/akaan-kaupunki-yllattaa-virusuutisten-lomassa-vastuu-paikkakunnan-menestyksesta-kuuluu-myos-jokaiselle-kuntalaiselle-luotko-sina-negatiivista-vai-positiivista-viretta/">Akaan kaupunki yllättää virusuutisten lomassa – Vastuu paikkakunnan menestyksestä kuuluu myös jokaiselle kuntalaiselle: Luotko sinä negatiivista vai positiivista virettä? <span class="published">20.3. 10:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2021/03/15/forum-akaa-noyristelysta-on-pitkassa-juoksussa-hyvin-vahan-hyotya-voimme-maaritella-oman-supersankarimme-2/">Forum Akaa: Nöyristelystä on pitkässä juoksussa hyvin vähän hyötyä! – Voimme määritellä oman supersankarimme <span class="published">15.3. 15:00</span> </a> </span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2021/03/14/pysahdy-hetkeksi-kiire-ja-tehokkuuden-tavoittelu-hamaa-menemaan-eteenpain-hidastamisesta-seuraisi-jarkevaa-ajan-kayttoa-ja-tayttoa/">Pysähdy hetkeksi: Kiire ja tehokkuuden tavoittelu hämäävät jatkamaan eteenpäin – Hidastamisesta seuraisi järkevää ajan käyttöä ja täyttöä <span class="published">14.3. 10:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-4"><a href="https://akaanseutu.fi/2021/03/08/forum-akaa-valtion-tuki-synnytti-vaivaistalojen-rakentamisaallon-kuntiin-liitetyt-kansallisen-tason-tavoitteet-eivat-ole-kadonneet-minnekaan/">Forum Akaa: Valtion tuki synnytti vaivaistalojen rakentamisaallon – Kuntiin liitetyt kansallisen tason tavoitteet eivät ole kadonneet minnekään <span class="published">8.3. 11:34</span> </a> </span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-5"><a href="https://akaanseutu.fi/2021/03/07/pysahdy-hetkeksi-pahuuden-ongelma/">Pysähdy hetkeksi: Vanha risti <span class="published">7.3. 12:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --></ul><!-- list --></div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap --></div> <!-- squareblocks-outer --><script>
function init_rtm_sy25_tabs() {
	jQuery('#rtm_sy25_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy25_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="omamainos-19" class="widget omamainos"><div class="omamainos-products"  data-media="AS" data-type="all" data-class="basic" data-max="2"></div></div><!-- page-sidebar .widget --><div id="recent-comments-2" class="widget widget_recent_comments"><h4>Viimeisimmät kommentit</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">erkkikivisara</span>: <a href="https://akaanseutu.fi/2021/03/21/akaan-vuokra-asunnot-oylla-voi-olla-edessaan-tulevaisuus-uudiskohteiden-rakennuttajana-ideointia-mutta-ihan-mahdollinen-vaihtoehto/#comment-14898">Akaan Vuokra-asunnot Oy:llä voi olla edessään tulevaisuus uudiskohteiden rakennuttajana – ”Ideointia, mutta ihan mahdollinen vaihtoehto”</a></li><li class="recentcomments"><span class="comment-author-link">leenamankkinen</span>: <a href="https://akaanseutu.fi/2021/03/15/oliver-luutsepp-ei-jatka-akaa-volleyssa-valmentajan-perhe-on-talven-ajan-ollut-virossa-seuraavasta-pestista-ei-ole-viela-tietoa/#comment-14897">Oliver Lüütsepp ei jatka Akaa-Volleyssa – Valmentajan perhe on ollut talven Virossa, seuraavasta seurapestistä ei ole vielä tietoa</a></li><li class="recentcomments"><span class="comment-author-link">Ulla Tiira</span>: <a href="https://akaanseutu.fi/2021/03/17/lasse-silvan-valittiin-akaan-kaupunkikehitysjohtajaksi-19-aanella-jari-jokista-kannatti-15-valtuutettua-nain-valtuutetut-puhuivat-suosikkiensa-puolesta/#comment-14896">Lasse Silván valittiin Akaan kaupunkikehitysjohtajaksi 19 äänellä, Jari Jokista kannatti 15 valtuutettua – Näin poliitikot puhuivat suosikkiensa puolesta</a></li><li class="recentcomments"><span class="comment-author-link">hannaropanen</span>: <a href="https://akaanseutu.fi/2021/03/17/lasse-silvan-valittiin-akaan-kaupunkikehitysjohtajaksi-19-aanella-jari-jokista-kannatti-15-valtuutettua-nain-valtuutetut-puhuivat-suosikkiensa-puolesta/#comment-14895">Lasse Silván valittiin Akaan kaupunkikehitysjohtajaksi 19 äänellä, Jari Jokista kannatti 15 valtuutettua – Näin poliitikot puhuivat suosikkiensa puolesta</a></li><li class="recentcomments"><span class="comment-author-link">Veikko Alahäivälä</span>: <a href="https://akaanseutu.fi/2021/03/14/jehovan-todistajat-kokoontuvat-akaassakin-tarkeimpaan-tilaisuuteensa-viime-vuonna-osallistujia-oli-maailmalla-18-miljoonaa/#comment-14894">Jehovan todistajat kokoontuvat Akaassakin tärkeimpään tilaisuuteensa – Viime vuonna osallistujia oli maailmalla 18 miljoonaa</a></li></ul></div><!-- page-sidebar .widget --><div id="omamainos-28" class="widget omamainos"><div class="omamainos-products"  data-media="AS" data-type="all" data-class="basic" data-max="6"></div></div><!-- page-sidebar .widget --></div><!-- dynamic sidebar: page-sidebar --><!-- GG --><!-- gg --></div><!-- sidebar -->
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary"></div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>

			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left"><div id="text-33" class="widget widget_text"><h4>AKAAN SEUTU</h4>			<div class="textwidget"><p>KÄYNTIOSOITE<br />
Alventie 4, 37800 Akaa</p>
<p>POSTIOSOITE<br />
PL 60, 37801 Akaa</p>
<p>TOIMISTO AVOINNA<br />
ma–ke klo 9–15<br />
<span style="color: #ffff00;">Koronaviruksen leviämisen estämiseksi toimistomme on toistaiseksi suljettu. Voit olla vierailun sijaan yhteydessä puhelimella tai sähköpostilla.<br />
</span></p>
<p>&nbsp;</p>
<p><img src="https://akaanseutu.fi/wp-content/uploads/2019/05/SuomenVahvimmat-logo2019-e1558591915655.jpg" alt="Suomen Vahvimmat" /></p>
</div>
		</div></div><!-- dynamic sidebar: footer-left --></div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left"><div id="text-75" class="widget widget_text">			<div class="textwidget"><p>OTA YHTEYTTÄ<br />
toimitus@akaanseutu.fi<br />
ilmoitukset@akaanseutu.fi<br />
etunimi.sukunimi@akaanseutu.fi</p>
<p>TILAAJAPALVELU<br />
tilaukset@akaanseutu.fi<br />
010 5844 170 arkisin klo 9–12.30 ja 13–15<br />
(ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta)</p>
<p>JÄIKÖ LEHTI TULEMATTA?<br />
Jätä jakelupalaute <a href="/jakelupalaute">täällä</a>.</p>
</div>
		</div></div><!-- dynamic sidebar: footer-mid-left --></div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right"><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Akaan Seutu nostaa valokeilaan alueensa kiinnostavimmat uutiset, puheenaiheet ja ilmiöt.<br />
<br />
Paikallisia uutisia julkaistaan akaanseutu.fi:n uutisvirrassa joka päivä. Paperilehti ilmestyy keskiviikkoisin ja näköislehti tiistai-iltaisin kello 20.<br />
<br />
Lehden pääasiallinen levikkialue on Akaa.<br />
<br />
Akaan Seutu on osa <a href="https://pirmediat.fi/" target="_blank" rel="noopener">Pirmedioita</a>.</div></div><div id="text-79" class="widget widget_text">			<div class="textwidget"><p><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener"><img loading="lazy" class="wp-image-75196 aligncenter" src="https://akaanseutu.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB-254x300.jpg" alt="" width="150" height="177" srcset="https://akaanseutu.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB-254x300.jpg 254w, https://akaanseutu.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB-102x120.jpg 102w, https://akaanseutu.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB-200x236.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB-271x320.jpg 271w, https://akaanseutu.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB.jpg 379w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
</div>
		</div></div><!-- dynamic sidebar: footer-mid-right --></div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right"><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://.facebook.com/akaanseutu" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div></div><div id="text-76" class="widget widget_text">			<div class="textwidget"><p>Verkkopalvelussamme käytetään evästeitä käyttökokemuksen parantamiseksi. Tutustu tietosuojakäytäntöihimme <a href="https://akaanseutu.fi/tietosuoja/">täällä</a>.</p>
</div>
		</div><div id="custom_html-69" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">&nbsp;
<table style="width: 50%; border-collapse: collapse;">
<tbody>
<tr>
<td style="width: 33.3333%; text-align: center;"><a href="https://twitter.com/akaanseutu" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-32903 aligncenter" src="https://akaanseutu.fi/wp-content/uploads/2020/09/twitter_valk.png" alt="" width="37" height="31" /></a></td>
<td style="width: 33.3333%; text-align: center;"><a href="https://www.facebook.com/akaanseutu/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-32901 aligncenter" src="https://akaanseutu.fi/wp-content/uploads/2020/09/facebook_valk.png" alt="" width="17" height="32" /></a></td>
<td style="width: 33.3333%; text-align: center;"><a href="https://www.instagram.com/akaanseutu/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-32902 aligncenter" src="https://akaanseutu.fi/wp-content/uploads/2020/09/instagram_valk.png" alt="" width="37" height="37" /></a></td>
</tr>
</tbody>
</table>
&nbsp;</div></div></div><!-- dynamic sidebar: footer-right --></div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		e.preventDefault();
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
		return false;
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "https://akaanseutu.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 0.2em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><div style="position: relative; width=100%;"><table style="height: 100%; width: 100%; background-color: #ffffff;" cellpadding="10">
<tbody>
<tr>
<td style="width: 75%;"><span style="color: #000000;"><a style="color: #000000;" href="https://akaanseutu.fi/sovellus" target="_blank" rel="noopener noreferrer"><strong>Lataa Akaan Seudun uutissovellus</strong></a></span></td>
<td style="width: 25%; text-align: left;"><a href="https://akaanseutu.fi/sovellus" target="_blank" rel="noopener noreferrer"><img class="wp-image-112222 alignleft" src="https://akaanseutu.fi/wp-content/uploads/2020/03/AS_sovellusikoni-1024x1024.png" alt="AS sovellusikoni" width="50" height="50" /></a></td>
</tr>
</tbody>
</table><span style="position: absolute; right: 0; top: 0; width: 20px; height: 20px; border: 1px solid #808080; border-radius: 2px; display: inline-block; text-align: center; "><a onclick="jQuery('#popbelow').hide(200);" style="display: table-cell; vertical-align: middle; text-align: center;  font-family: FontAwesome; height: 20px; width: 20px; font-size: 0.8em; line-height: 1.0em; cursor: pointer;  ">&#xf00d;</a></span></div></div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38604057-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-38604057-1', {'anonymize_ip': true});
</script>

<script>
function digilehti_popup_init() {
	jQuery(".digilehti-popup a").click(function(e) {
		e.preventDefault();
		var top = jQuery(this).offset().top + 40;
		var left = jQuery(this).offset().left - 20;
		var url = jQuery(this).prop("href");
		jQuery("#digilehti-popup-link").prop("href", url);
		jQuery("#digilehti-popup-div").show(200).css({"top":top,"left":left, "z-index":999999});
		setTimeout(function () {
			window.location.href = url;
		}, 5000);
		return false;
	});
}
addLoadEvent(digilehti_popup_init);
</script>
<div id="digilehti-popup-div" style="display: none; position: absolute; top: 0; left: 0; padding: 0 1rem; background-color: white; border: 1px solid #333; max-width: 240px; border-radius: 4px; box-shadow: 0 0 1rem rgba(0,0,0,0.2);">
<p>Siirryt nyt digilehteen.</p>
<p><b>Muista kirjautua sisään digilehtisivun oikeasta yläkulmasta.</b></p>
<p style="text-align: right;"><a href="" id="digilehti-popup-link" class="paywall-button">Ok</a></p>
</div>
<script>
var rgadsid = "21848498351";
var rgadswidth;
var rgadstime;
var rgadstimeout = false;
var rgadsdelta = 500;
var rgadsrun = 0;

function gads_google_init() {

	console.log('gad_google_init');
	jQuery( "._gtag" ).each( function(i, el) { 

		var id = jQuery(el).attr('id');
		var w = jQuery(el).data('width');
		var h = jQuery(el).data('height');
		var slot = '/' + rgadsid + '/' + id;
		console.log('z ' + slot);
		googletag.cmd.push(function() {
			googletag.defineSlot(slot, [w,h], id).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		});

	});
	googletag.enableServices();
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs(true);
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		post_check_feed_gads(event);
	});
}
function post_check_feed_gads(event) {
	var slotel = event.slot.getSlotElementId();
	if (slotel == "undefined") return;
	var gad = jQuery('#' + slotel);
	var loc = jQuery(gad).data('loc');
	var elem = gad;
	console.log('zz ' + slotel + ' ' + loc);
	if ((loc == 'feed') || (loc == 'article')) 
		elem = jQuery(gad).parent().parent();
	if (event.isEmpty) {
		console.log('hiding ' + slotel + ' in ' + loc + '.');
		jQuery(elem).removeClass('loaded').hide();
		return;
	}
	jQuery(elem).addClass('loaded').show();
}
function gads_display(el) {
	var id = jQuery(el).attr('id');
	googletag.cmd.push(function() { googletag.display(id); });
}

function gads_refresh(el) {
	var id = jQuery(el).attr('id');
	var w = jQuery(el).data('width');
	var h = jQuery(el).data('height');
	var slot = '/' + rgadsid + '/' + id;
	googletag.pubads().refresh[slot];
}

function reset_rtm_gads() {
	var above;
	var width = window.innerWidth;
	if (width > 680) {
		jQuery('.gloc-feed._gtag-mobile').hide();
		jQuery('.gloc-feed._gtag-desktop').show();
		jQuery('.gloc-article._gtagwrap-mobile').hide();
		jQuery('.gloc-article._gtabwrap-desktop').show();
	} else {
		jQuery('.gloc-feed._gtag-desktop').hide();
		jQuery('.gloc-feed._gtag-any, ._gtag-mobile').show();
		jQuery('.gloc-article._gtagwrap-mobile').show();
		jQuery('.gloc-article._gtadwrap-desktop').hide();
	}
	if (width > 1069) {
		jQuery('.gloc-side._gtag-desktop').show();
	} else {
		jQuery('.gloc-side._gtag-desktop').hide();
	}
	if (width > 1069) above = 'desktop';
	if (width < 1070) above = 'mini';
 	if (width < 680) above = 'mobile';
	jQuery('.gloc-above').hide();
	jQuery('.gloc-above._gtag-' + above).show();

	jQuery('._gtag:visible').each(function(i,el){
		if (rgadsrun) {
			gads_refresh(this);
		} else {
			gads_display(this);
		}
	});
	rgadsrun++;
}

function rtm_rgads_resized() {
        if (rgadswidth == jQuery(window).width()) return;
        if (new Date() - rgadstime < rgadsdelta) {
                setTimeout(rtm_rgads_resized, rgadsdelta);
        } else {
                rgadstimeout = false;
                rgadswidth = jQuery(window).width();
		console.log('resized to ' + rgadswidth);
		reset_rtm_gads(); 
/*		googletag.pubads().collapseEmptyDivs(); */
/*                googletag.pubads().clear(); */
                console.log('gads_resized');
        }
}

function fail_slot_load() {
	console.log('giving up on googletag');
	jQuery('.inline_gad').hide();
}


var long_wait = 0;

function defer_rtm_gads(method) {
    if (window.googletag && googletag.apiReady) {
        method();
    } else {
	long_wait++;
	if (long_wait > 100) {
		fail_slot_load();
	} else {
        	setTimeout(function() { defer_rtm_gads(method) }, 50);
	}
    }
}
function init_rtm_gads() {
	if (window.googletag && googletag.apiReady) {
		gads_google_init();
		reset_rtm_gads();
	}
}
function _init_rtm_gads() {
	console.log('z _init_rtm_gads()');
	window.googletag = window.googletag || {cmd: []};
	defer_rtm_gads(init_rtm_gads);
}
addLoadEvent(_init_rtm_gads);
</script>
<script>
var irgadsrun = 0;

function reset_inline_gads() {
	for (i = 1; i < 6; i++) {
		for (ss = 0; ss < 2; ss++) {
			show = 0;
			if (ss==1) s = 'desktop'; else s = 'mobile';
			if (ss==1) {
				if (window.innerWidth > 679) show = 1;
			} else {
				if (window.innerWidth < 680) show = 1;
			}
			if (show) {
				var container = jQuery('#inline_gad_' + s + '_' + i);
				var el = jQuery('#inline_gad_' + s + '_' + i + ' ._gtag');
				var frames = jQuery('#inline_gad_' + s + '_' + i + ' _gtag  iframe').length;
				container.show();
				if (!frames) gads_display(el);
				else gads_refresh(el);
			} else {
				jQuery('#inline_gad_' + s + '_' + i).hide();
			}
		}
	}
}

var irgadswidth;
var irgadsdelta;
var irgadstimeout = false;
var irgadsdelta = 500;
function init_inline_gad() {
	if (jQuery('body.single').length!=1) return;
	if (jQuery('body.content-marketing').length==1) return;
	jQuery('.inline-gad-label').hide();
	var s;
	var places = 0;
	var location = 0;
	for (i = 1; i < 7; i++) {
		located = 0;
		for (ss = 0; ss < 2; ss++) {
			success = 0;
			if (ss==1) s = 'desktop'; else s = 'mobile';
			elem = "body.single section.entry-content .paywall-preview > p:eq(" + ((i)*4) + ")";
			var entry = jQuery(elem);
			if (entry.length) {
				success = entry.length;
				jQuery('#inline_gad_' + s + '_' + i).appendTo(entry);
			}
			if (!success) {
				elem = "body.single.logged-in section.entry-content > p:eq(" + ((i)*4) + ")";
				var entry = jQuery(elem);
				if (entry.length) {
					success = entry.length;
					jQuery('#inline_gad_' + s + '_' + i).appendTo(entry);
				}
			}
			if (!success) {
				elem = "body.single.logged-in section.entry-content .paywall > p:eq(" + ((i)*4) + ")";
				var entry = jQuery(elem);
				if (entry.length) {
					success = entry.length;
					jQuery('#inline_gad_' + s + '_' + i).appendTo(entry);
				}
			}
			if (success) located++;
		}
		if (located) { places++; }
		
	}
	if (places == 0) {
		i = 1;
		for (ss = 0; ss < 2; ss++) {
			success = 0;
			if (ss==1) s = 'desktop'; else s = 'mobile';
			elem = "body.single section.entry-content .paywall-preview > p:last-of-type";
			var entry = jQuery(elem);
			if (entry.length) {
				success = entry.length;
				jQuery('#inline_gad_' + s + '_' + i).appendTo(entry);
			}
			if (!success) {
				elem = "body.single.logged-in section.entry-content > p:last-of-type";
				var entry = jQuery(elem);
				if (entry.length) {
					success = entry.length;
					jQuery('#inline_gad_' + s + '_' + i).appendTo(entry);
				}
			}
			if (!success) {
				elem = "body.single.logged-in section.entry-content .paywall > p:last_of_type";
				var entry = jQuery(elem);
				if (entry.length) {
					success = entry.length;
					jQuery('#inline_gad_' + s + '_' + i).appendTo(entry);
				}
			}
			if (success) located++;
		}
	}
	
	reset_inline_gads();
}
addLoadEvent(init_inline_gad);
</script>
<!-- inline_gads -->
<div id="inline_gad_desktop_1" class="inline_gad inline_gad_1 gloc-article _gtagwrap _gtagwrap-desktop"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_640x240_1" class="inline_gad_content _gtag _gtag-desktop" data-loc="article" data-size="640x240" data-width="640" data-height="240"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_desktop_2" class="inline_gad inline_gad_2 gloc-article _gtagwrap _gtagwrap-desktop"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_640x240_2" class="inline_gad_content _gtag _gtag-desktop" data-loc="article" data-size="640x240" data-width="640" data-height="240"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_desktop_3" class="inline_gad inline_gad_3 gloc-article _gtagwrap _gtagwrap-desktop"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_640x240_3" class="inline_gad_content _gtag _gtag-desktop" data-loc="article" data-size="640x240" data-width="640" data-height="240"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_desktop_4" class="inline_gad inline_gad_4 gloc-article _gtagwrap _gtagwrap-desktop"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_640x240_4" class="inline_gad_content _gtag _gtag-desktop" data-loc="article" data-size="640x240" data-width="640" data-height="240"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_desktop_5" class="inline_gad inline_gad_5 gloc-article _gtagwrap _gtagwrap-desktop"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_640x240_5" class="inline_gad_content _gtag _gtag-desktop" data-loc="article" data-size="640x240" data-width="640" data-height="240"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_desktop_6" class="inline_gad inline_gad_6 gloc-article _gtagwrap _gtagwrap-desktop"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_640x240_6" class="inline_gad_content _gtag _gtag-desktop" data-loc="article" data-size="640x240" data-width="640" data-height="240"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_mobile_1" class="inline_gad inline_gad_1 gloc-article _gtagwrap _gtagwrap-mobile"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_300x250_1" class="inline_gad_content _gtag _gtag-mobile" data-loc="article" data-size="300x250" data-width="300" data-height="250"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_mobile_2" class="inline_gad inline_gad_2 gloc-article _gtagwrap _gtagwrap-mobile"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_300x250_2" class="inline_gad_content _gtag _gtag-mobile" data-loc="article" data-size="300x250" data-width="300" data-height="250"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_mobile_3" class="inline_gad inline_gad_3 gloc-article _gtagwrap _gtagwrap-mobile"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_300x250_3" class="inline_gad_content _gtag _gtag-mobile" data-loc="article" data-size="300x250" data-width="300" data-height="250"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_mobile_4" class="inline_gad inline_gad_4 gloc-article _gtagwrap _gtagwrap-mobile"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_300x250_4" class="inline_gad_content _gtag _gtag-mobile" data-loc="article" data-size="300x250" data-width="300" data-height="250"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_mobile_5" class="inline_gad inline_gad_5 gloc-article _gtagwrap _gtagwrap-mobile"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_300x250_5" class="inline_gad_content _gtag _gtag-mobile" data-loc="article" data-size="300x250" data-width="300" data-height="250"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_mobile_6" class="inline_gad inline_gad_6 gloc-article _gtagwrap _gtagwrap-mobile"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_300x250_6" class="inline_gad_content _gtag _gtag-mobile" data-loc="article" data-size="300x250" data-width="300" data-height="250"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div>
<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
var omamainos_user_id = 0;
function omamainos_save_usermeta(field,value) {
	var data = {action: "omamainos_save", field: field, value: value}
	if (omamainos_user_id == 0) {
		console.log("login required to save usermeta");
	} else {
		jQuery.ajax({method: "POST", url: "https://akaanseutu.fi/wp-admin/admin-ajax.php", data:
			data, success: function(resp) {
				var r = JSON.parse(resp);
				console.log(resp);
				if (typeof(r.error) == "undefined") {
					console.log(r.field + " " + r.status);
				} else {
					console.log("error saving usermeta: " + r.error);
				}
			}
		});
	}
}
</script>
<script>
var sqbseen = [132318,129561,111224,110928,92420,92186,131901,131465,130846];
function squareblocks_pager_init() {
	jQuery('button.sqbpager').on("click", function (e) {
		var id = e.srcElement.id;
		var button = document.querySelector('#' + id);
		var current = button.dataset.current;
		var source = button.dataset.source;
		var args = sqbpager[source];
		args.current = button.dataset.current;
		args.action = 'sqbpager';
		args.sqbpager = id;
		args.sqbseen = sqbseen;
		if (typeof(args)=="undefined") return;
		button.disabled = true;
		jQuery.ajax("https://akaanseutu.fi/wp-admin/admin-ajax.php",{
			data: args,
			dataType: 'json',
			method: 'post',
			success: function (r) {
				var button = document.querySelector('#' + r.sqbpager);
				button.dataset.current = r.current;
				button.disabled = false;
				jQuery(r.content).insertBefore('#' + r.sqbpager);
				sqbseen = r.seen;
				if (r.completed) jQuery('#' + r.sqbpager).hide();
			}
		});
	});
}
addLoadEvent(squareblocks_pager_init);
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js' id='imgareaselect-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"https:\/\/akaanseutu.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/featherlight.js' id='featherlight-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js' id='jquery-inview-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js' id='collapseomatic-js-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://menyt.azurewebsites.net/public/js/omamainos-widget.js' id='omamainos-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.cycle.all.min.js' id='jquery_cycle-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/js/jquery.swipebox.js' id='swipebox-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js' id='jquery-elastic-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/lazysizes.min.js' id='lazysizes-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js' id='jquery-lazyload-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi&#038;key=AIzaSyAgNFsJfvaA1xAvmqVYpF1cVIX8_1s8hHw' id='google-maps-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js' id='jquery.ui.datepicker-fi-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js' id='bones-js-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- AG: no authors -->
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner evasteinfo"><span class="ctcc-left-side">Käytämme evästeitä parantaaksemme sivuston käyttökokemusta. Jatkamalla sivuston käyttöä hyväksyt tämän. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://akaanseutu.fi/tietosuoja/">Tustustu tietosuojaselosteeseen.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Hyväksyn</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
	</body>

</html>


<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-03-22 20:34:06 -->