<!doctype html>

<!--[if lt IE 7]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Vuoden 2020 Tahto-patsas myönnettiin kauppias Niko Nylundille – ”Tuntuu erityisen hyvältä saada tunnustus tänä keväänä” - Akaan Seutu</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
<meta name="description" content="" />
<link rel="pingback" href="https://akaanseutu.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<link rel='dns-prefetch' href='//menyt.azurewebsites.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//kylansaitti.azurewebsites.net' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; syöte" href="https://akaanseutu.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; kommenttien syöte" href="https://akaanseutu.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; Vuoden 2020 Tahto-patsas myönnettiin kauppias Niko Nylundille – ”Tuntuu erityisen hyvältä saada tunnustus tänä keväänä” kommenttien syöte" href="https://akaanseutu.fi/2020/06/15/vuoden-2020-tahto-patsas-myonnettiin-kauppias-niko-nylundille-tuntuu-erityisen-hyvalta-saada-tunnustus-tana-kevaana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/akaanseutu.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='https://akaanseutu.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://akaanseutu.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://akaanseutu.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://akaanseutu.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='paywallcss-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/paywall/pw.css?v=1585051077' type='text/css' media='all' />
<link rel='stylesheet' id='sqbento-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/squareblocks/css/bentobox.css?v=1544458402' type='text/css' media='all' />
<link rel='stylesheet' id='sqstream-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/squareblocks/css/stream.css?v=1553690996' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://akaanseutu.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://akaanseutu.fi/wp-content/plugins/jquery-collapse-o-matic/light_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://akaanseutu.fi/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-full-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/uploads/jw-player-plugin-for-wordpress/player/jwplayer.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='//kylansaitti.azurewebsites.net/public/js/menyt-widget2.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<script>

function viewinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai, v: 1};
	jQuery.ajax({
		url: "https://akaanseutu.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		},
		success: function(r) {
			console.log('shadeinc success: ' + r);
		}
	});
}

function shadeinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai, v: 0};
	jQuery.ajax({
		url: "https://akaanseutu.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		},
		success: function(r) {
			console.log('shadeinc success: ' + r);
		}
	});
}

function trim_pwcontent() {
	var ua = navigator.userAgent || navigator.vendor || window.opera;
	var element = document.getElementById("paywall-preview");
	if (element != null) {
		var total = element.children.length;
		while (total > 4) {
			element.removeChild(element.lastChild);
			total = element.children.length;
		}
	}
}
/*
addLoadEvent(trim_pwcontent);
*/
</script>
<script>
post_id = 117070;
pw_build = 0;
pw_lvl = 0;
pmlt_app = 0;
pw_stamp = 1592228321;
function maybe_force_reload(url) {
	console.log('Validating view ' + pw_lvl + ' app ' + pmlt_app);
	ajaxr = new XMLHttpRequest();
	ajaxr.open('POST', "https://akaanseutu.fi/wp-admin/admin-ajax.php", true);
	ajaxr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	ajaxr.onload = function() {
		var h = window.location.href;
		var r = JSON.parse(this.responseText);
		console.log(this.responseText);
		console.log('page = ' + h);
		if ((r.app != pmlt_app) && (r.app > 0)) {
			if (h.indexOf('sovellus=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?sovellus=" + r.app;
				} else {
					h = h + "&sovellus=" + r.app;
				}
				console.log('App found (' + r.app + ',' + pmlt_app + ') ' + h);
				window.location.href = h;
			}
		}
		if (r.s && r.uid && r.s != pw_lvl) {
			if (h.indexOf('_pw=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_pw=" + r.uid;
				} else {
					h = h + "&_pw=" + r.uid;
				}
				console.log('View changed (' + r.s + ',' + pw_lvl + ') for ' + r.uid);
				window.location.href = h;
			}
		}
		if (r.st && pw_stamp && (r.st - pw_stamp > 10800)) {
			if (h.indexOf('_view=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_view=" + r.st;
				} else {
					h = h + "&_view=" + r.st;
				}
				console.log('View updating ('  + (r.st - pw_stamp)  + ')');
				window.location.href = h;
			}
		}
		if (r.pop) {
			rtm_pw_pop(r.pop);
		}
	}
	ajaxr.send('action=subscriber_level&post_id=117070');
}
function rtm_pw_pop(m) {
	var elem = document.createElement("DIV");
	elem.innerHTML = '<p style="position: fixed; top: 4rem; right: 2rem; background-color: purple; padding: 0.4rem 1rem; border: 2px solid white; box-shadow: 0 0 1rem rgba(0,0,0,0.2); color: white;">' + m + "</p>";
	document.body.appendChild(elem);
}
addLoadEvent(maybe_force_reload);
</script>
<link rel='https://api.w.org/' href='https://akaanseutu.fi/wp-json/' />
<link rel="canonical" href="https://akaanseutu.fi/2020/06/15/vuoden-2020-tahto-patsas-myonnettiin-kauppias-niko-nylundille-tuntuu-erityisen-hyvalta-saada-tunnustus-tana-kevaana/" />
<link rel='shortlink' href='https://akaanseutu.fi/?p=117070' />
<link rel="alternate" type="application/json+oembed" href="https://akaanseutu.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakaanseutu.fi%2F2020%2F06%2F15%2Fvuoden-2020-tahto-patsas-myonnettiin-kauppias-niko-nylundille-tuntuu-erityisen-hyvalta-saada-tunnustus-tana-kevaana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://akaanseutu.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakaanseutu.fi%2F2020%2F06%2F15%2Fvuoden-2020-tahto-patsas-myonnettiin-kauppias-niko-nylundille-tuntuu-erityisen-hyvalta-saada-tunnustus-tana-kevaana%2F&#038;format=xml" />
<meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Vuoden 2020 Tahto-patsas myönnettiin kauppias Niko Nylundille – ”Tuntuu erityisen hyvältä saada tunnustus tänä keväänä”" />
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://akaanseutu.fi/wp-content/uploads/2020/06/25Tahtopatsasvaaka.jpg" />
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://akaanseutu.fi/2020/06/15/vuoden-2020-tahto-patsas-myonnettiin-kauppias-niko-nylundille-tuntuu-erityisen-hyvalta-saada-tunnustus-tana-kevaana/" />
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Viialan Yrittäjät on myöntänyt vuosittaisen Tahto-patsaan Viialassa sijaitsevan K-Market Maukkaan kauppiaalle Niko Nylundille. Nylund on toiminut Maukkaan kauppiaana vuodesta 2017. Tänä vuonna patsaan saaja julkistettiin perjantaina 12. kesäkuuta Viialan Yrittäjien kevätkokouksen yhteydessä." />
<meta prefix="og: http://ogp.me/ns#" property="article:publisher" content="https://www.facebook.com/akaanseutu/" />
<meta prefix="og: http://ogp.me/ns#" property="fb:admins" content="1009472098" />
<link rel="stylesheet" href="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu.css?v=1589978188" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "https://akaanseutu.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		},
		success: function(e) {
			console.log('rtm_pop');
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){
	if(f.fbq)return;
	n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '497629433981803');
	fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=497629433981803&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- IS_CONNECTED --><link href='https://akaanseutu.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #0a0a0a;
				}
				button#catapultCookie {
					background:#ffffff;
					color: #0a0a0a;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://akaanseutu.fi/wp-admin/admin-ajax.php',
   nonce : 'c975ceef04'
 };
</script>
<script>
function load_omamainos() { 
	if (typeof(omamainos)!=="undefined") omamainos.init(); }
addLoadEvent(load_omamainos);
</script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

	<!-- Google Analytics tracking code output by Beehive Analytics Pro https://premium.wpmudev.org/project/google-analytics-for-wordpress-mu-sitewide-and-single-blog-solution/ -->
<script type="text/javascript">
	( function( i, s, o, g, r, a, m ) {
		i[ 'GoogleAnalyticsObject' ] = r;
		i[ r ] = i[ r ] || function() {
			( i[ r ].q = i[ r ].q || [] ).push( arguments )
		}, i[ r ].l = 1 * new Date();
		a = s.createElement( o ),
			m = s.getElementsByTagName( o )[ 0 ];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore( a, m )
	} )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'beehive_ga' );

	function beehive_ga_track() {
					beehive_ga( 'create', 'UA-38604057-1', 'auto' ); // Create network tracking.
												beehive_ga( 'send', 'pageview' ); // Send pageview.
					}

			beehive_ga_track(); // Load tracking.
	</script>
<!-- End Google Analytics --><script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('https://akaanseutu.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<script>
var sqbpager = new Object();
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://akaanseutu.fi/wp-content/uploads/2019/03/tausta_web.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="stylesheet" href="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu.css?v=1589978188" type="text/css" media="screen" />
</head>

<body class="post-template-default single single-post postid-117070 single-format-standard custom-background paywall paywall-diamond subscription-required">

<div class="pirmenu pirmenu-pirmenu"><div class="container"><div class="row"><span class="pirlogo"><a href="/"><img src="/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu_valk.png"></a></span><div class="pirmenu-mini-wrap"><ul id="menu-uusi-paavalikko" class="pirmenu-mini"><li id="menu-item-115343" class="mini menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-115343"><a href="https://akaanseutu.fi">Etusivu</a></li>
<li id="menu-item-115344" class="drop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115344"><a href="/">Pääaiheet</a></li>
<li id="menu-item-115370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115370"><a href="https://akaanseutu.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-115373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115373"><a href="https://akaanseutu.fi/asiakaspalvelu/">Asiakaspalvelu</a></li>
<li id="menu-item-115402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115402"><a href="https://akaanseutu.fi/menyt/">MeNyt</a></li>
<li id="menu-item-115408" class="inverted mini menu-item menu-item-type-post_type menu-item-object-page menu-item-115408"><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa</a></li>
<li id="menu-item-115411" class="inverted mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-115411"><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa</a></li>
<li id="menu-item-115398" class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115398"><a href="https://akaanseutu.fi/info/">Info</a></li>
<li id="menu-item-115418" class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115418"><a href="https://akaanseutu.fi/mainostajalle/">Ilmoittajalle</a></li>
<li id="menu-item-115420" class="drop inverted caps mobilehidesub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115420"><a href="/kirjaudu/">Kirjaudu</a></li>
<li id="menu-item-116034" class="mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-116034"><a href="https://akaanseutu.fi/tunnukset/">Luo tunnus</a></li>
<li id="menu-item-115384" class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-115384"><a href="https://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div><span class="pirlogin"><span class="paywall-login-wrap paywall-logged_out"><a href="https://akaanseutu.fi/kirjaudu/?content_referral=117070" class="paywall-profile-link"><i class="icon icon-user" aria-hidden="true"></i></a><span class="paywall-login-wrap-options"><a href="https://akaanseutu.fi/kirjaudu/?content_referral=117070">Kirjaudu</a><a href="https://akaanseutu.fi/tunnukset/">Luo tunnus</a></span></span></span><span class="pirburger"><a onclick="toggle_pirdrop();"> <label>Valikko</label><i class="icon icon-bars"></i></a></span></div></div></div><div class="pirdrop" id="pirdrop" style="display: none;"><div class="container"><div class="row"><form action="/" method="get" class="pirsearch-form"><input type="text" name="s" value="" placeholder="Haku" class="pirsearch-term"><button type="submit" class="pirsearch-submit"><i class="icon icon-search"></i></button></form></div></div><div class="container desktop-menu"><div class="row"><div class="pirmenu-drop-wrap"><ul id="menu-uusi-paavalikko-1" class="pirmenu-drop"><li class="mini menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-115343"><a href="https://akaanseutu.fi">Etusivu</a></li>
<li class="drop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115344"><a href="/">Pääaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-115345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115345"><a href="https://akaanseutu.fi/category/uutiset/">Uutiset</a></li>
	<li id="menu-item-115346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115346"><a href="https://akaanseutu.fi/category/urheilu/">Urheilu</a></li>
	<li id="menu-item-115347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115347"><a href="https://akaanseutu.fi/category/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-115349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115349"><a href="https://akaanseutu.fi/category/tapahtumat/">Tapahtumat</a></li>
	<li id="menu-item-115348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115348"><a href="https://akaanseutu.fi/category/pirkanmaa/">Pirkanmaa</a></li>
	<li id="menu-item-115350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115350"><a href="https://akaanseutu.fi/category/paakirjoitus/">Pääkirjoitukset</a></li>
	<li id="menu-item-115351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115351"><a href="https://akaanseutu.fi/category/kolumni/">Kolumnit</a></li>
	<li id="menu-item-115353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115353"><a href="https://akaanseutu.fi/category/lukijalta/">Lukijalta</a></li>
	<li id="menu-item-115604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115604"><a href="https://akaanseutu.fi/category/videojutut/">Videot</a></li>
	<li id="menu-item-115354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115354"><a href="https://akaanseutu.fi/category/mainos/">Mainosartikkelit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115370"><a href="https://akaanseutu.fi/nakoislehti/">Näköislehti</a>
<ul class="sub-menu">
	<li id="menu-item-115371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115371"><a href="https://akaanseutu.fi/nakoislehti/">Akaan Seutu</a></li>
	<li id="menu-item-115372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115372"><a href="https://akaanseutu.fi/liitteet/">Liitelehdet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115373"><a href="https://akaanseutu.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-115386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115386"><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
	<li id="menu-item-115387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115387"><a href="https://akaanseutu.fi/asiakaspalvelu/jakelupalaute/">Jakelupalaute</a></li>
	<li id="menu-item-115388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115388"><a href="https://akaanseutu.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-115390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115390"><a href="https://akaanseutu.fi/asiakaspalvelu/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-115383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115383"><a href="https://akaanseutu.fi/tilausmuutos/">Tilausmuutos</a></li>
	<li id="menu-item-115393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115393"><a href="https://akaanseutu.fi/asiakaspalvelu/peruutus/">Peruuta tilaus</a></li>
	<li id="menu-item-115391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115391"><a href="https://akaanseutu.fi/asiakaspalvelu/digipalvelut/">Digiohjeet ja apua digiongelmiin</a></li>
	<li id="menu-item-115392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115392"><a href="https://akaanseutu.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a></li>
	<li id="menu-item-115401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115401"><a href="/info/#Irtonumerot">Irtonumeroiden myyntipisteet</a></li>
	<li id="menu-item-115397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115397"><a href="https://akaanseutu.fi/asiakaspalvelu/palaute/">Anna palautetta</a></li>
	<li id="menu-item-115399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115399"><a href="https://akaanseutu.fi/asiakaspalvelu/yhteystiedot/">Yhteystiedot</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115402"><a href="https://akaanseutu.fi/menyt/">MeNyt</a></li>
<li class="inverted mini menu-item menu-item-type-post_type menu-item-object-page menu-item-115408"><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa</a></li>
<li class="inverted mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-115411"><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa</a></li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115398"><a href="https://akaanseutu.fi/info/">Info</a>
<ul class="sub-menu">
	<li id="menu-item-115412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115412"><a href="https://akaanseutu.fi/info/">Tietoa Akaan Seudusta</a></li>
	<li id="menu-item-115413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-115413"><a href="https://akaanseutu.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-115414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115414"><a href="/info/#Tilausehdot">Tilausehdot</a></li>
	<li id="menu-item-115415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115415"><a href="/info/#Verkkopalvelun_ehdot">Verkkopalvelun käyttöehdot</a></li>
	<li id="menu-item-115416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115416"><a target="_blank" rel="noopener noreferrer" href="https://pirmediat.fi/rekry/">Avoimet työpaikat</a></li>
	<li id="menu-item-115396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115396"><a href="https://akaanseutu.fi/juttuvinkki/">Lähetä toimitukselle juttuvinkki</a></li>
	<li id="menu-item-115378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115378"><a href="https://akaanseutu.fi/laheta-lukijan-kirjoitus-tai-kuva/">Lähetä lehteen kirjoitus tai kuva</a></li>
</ul>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115418"><a href="https://akaanseutu.fi/mainostajalle/">Ilmoittajalle</a>
<ul class="sub-menu">
	<li id="menu-item-115419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115419"><a href="https://akaanseutu.fi/mainostajalle/">Mainosta Akaan Seudussa</a></li>
	<li id="menu-item-115394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115394"><a href="https://akaanseutu.fi/rivi-ilmoitukset/">Rivi-ilmoitukset</a></li>
	<li id="menu-item-115395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115395"><a href="https://akaanseutu.fi/kuolinilmoitukset/">Kuolinilmoitukset</a></li>
</ul>
</li>
<li class="drop inverted caps mobilehidesub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115420"><a href="/kirjaudu/">Kirjaudu</a>
<ul class="sub-menu">
	<li id="menu-item-115421" class="hidemobile menu-item menu-item-type-custom menu-item-object-custom menu-item-115421"><a href="/tunnukset/">Luo tunnus</a></li>
</ul>
</li>
<li class="mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-116034"><a href="https://akaanseutu.fi/tunnukset/">Luo tunnus</a></li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-115384"><a href="https://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div></div><div class="container mobile-menu"><div class="row"><div class="mobile-pirmenu-drop-wrap"><ul id="menu-uusi-paavalikko-2" class="mobile-pirmenu-drop"><li class="mini menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-115343" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi">Etusivu</a>
</li>
<li class="drop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115344" role="presentation"><a role="menuitem" class="menu-link" href="/">Pääaiheet</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-1">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115345" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/uutiset/">Uutiset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115346" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/urheilu/">Urheilu</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115347" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/kulttuuri/">Kulttuuri</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115349" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/tapahtumat/">Tapahtumat</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115348" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/pirkanmaa/">Pirkanmaa</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115350" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/paakirjoitus/">Pääkirjoitukset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115351" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/kolumni/">Kolumnit</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115353" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/lukijalta/">Lukijalta</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115604" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/videojutut/">Videot</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115354" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/mainos/">Mainosartikkelit</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115370" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/nakoislehti/">Näköislehti</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-2">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115371" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/nakoislehti/">Akaan Seutu</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115372" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/liitteet/">Liitelehdet</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115373" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-3">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115386" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115387" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/jakelupalaute/">Jakelupalaute</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115388" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115390" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/jakelunkeskeytys/">Jakelunkeskeytys</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115383" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/tilausmuutos/">Tilausmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115393" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/peruutus/">Peruuta tilaus</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115391" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/digipalvelut/">Digiohjeet ja apua digiongelmiin</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115392" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115401" role="presentation"><a role="menuitem" class="menu-link" href="/info/#Irtonumerot">Irtonumeroiden myyntipisteet</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115397" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/palaute/">Anna palautetta</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115399" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/yhteystiedot/">Yhteystiedot</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115402" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/menyt/">MeNyt</a>
</li>
<li class="inverted mini menu-item menu-item-type-post_type menu-item-object-page menu-item-115408" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa</a>
</li>
<li class="inverted mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-115411" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa</a>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115398" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/info/">Info</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-4">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115412" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/info/">Tietoa Akaan Seudusta</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-115413" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/tietosuoja/">Tietosuoja</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115414" role="presentation"><a role="menuitem" class="menu-link" href="/info/#Tilausehdot">Tilausehdot</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115415" role="presentation"><a role="menuitem" class="menu-link" href="/info/#Verkkopalvelun_ehdot">Verkkopalvelun käyttöehdot</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115416" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://pirmediat.fi/rekry/">Avoimet työpaikat</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115396" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/juttuvinkki/">Lähetä toimitukselle juttuvinkki</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115378" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/laheta-lukijan-kirjoitus-tai-kuva/">Lähetä lehteen kirjoitus tai kuva</a>
</li>
</ul>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115418" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/mainostajalle/">Ilmoittajalle</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-5">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115419" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/mainostajalle/">Mainosta Akaan Seudussa</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115394" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/rivi-ilmoitukset/">Rivi-ilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115395" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/kuolinilmoitukset/">Kuolinilmoitukset</a>
</li>
</ul>
</li>
<li class="drop inverted caps mobilehidesub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115420" role="presentation"><a role="menuitem" class="menu-link" href="/kirjaudu/">Kirjaudu</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-6">	<li class="hidemobile menu-item menu-item-type-custom menu-item-object-custom menu-item-115421" role="presentation"><a role="menuitem" class="menu-link" href="/tunnukset/">Luo tunnus</a>
</li>
</ul>
</li>
<li class="mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-116034" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/tunnukset/">Luo tunnus</a>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-115384" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div></div></div></div><script>
function toggle_pirdrop() {
	if (jQuery('#pirdrop').is(':visible')) {
		jQuery('#pirdrop').hide();
		jQuery('.pirburger a .icon').removeClass('icon-times').addClass('icon-bars');
	} else {
		jQuery('#pirdrop').show();
		jQuery('.pirburger a .icon').removeClass('icon-bars').addClass('icon-times');
	}
}
</script>

		<div id="container">

<div id="above-everything"><div id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='above_1250_div' class="gtag_wrap gtag_wide" style=''>
<script>
  if (window.innerWidth > 1240) {
    console.log('1240> display');
    googletag.cmd.push(function() { googletag.display('above_1250_div'); });
  }
</script>
</div>
<div id='above_960_div' class="gtag_wrap gtag_large" style=''>
<script>
  if ((window.innerWidth < 1241) && (window.innerWidth > 1019)) {
    console.log('1020-1240 display');
    googletag.cmd.push(function() { googletag.display('above_960_div'); });
  }
</script>
</div>
<div id='above_640_div' class="gtag_wrap gtag_medium" style=''>
<script>
  if ((window.innerWidth < 1020) && (window.innerWidth > 679)) {
    console.log('680-1020 display');
    googletag.cmd.push(function() { googletag.display('above_640_div'); });
  }
</script>
</div>
<div id='above_320_div' class="gtag_wrap gtag_small" style=''>
<script>
  console.log('<680');
  if (window.innerWidth < 680) {
    console.log('<680 display');
    googletag.cmd.push(function() { googletag.display('above_320_div'); });
  }
</script>
</div></div></div></div><!-- dynamic sidebar: above-everything --><div id="home-feature"><div id="AS_ABOVE_960x250" class="_gtag _gtag-desktop gloc-above AS_ABOVE_960x250"  data-width="960"  data-height="250" data-loc="above"  style="display: none; "></div><!-- #Above 2 --><div id="AS_ABOVE_640x240" class="_gtag _gtag-mini gloc-above AS_ABOVE_640x240"  data-width="640"  data-height="240" data-loc="above"  style="display: none; "></div><!-- #Above 3 --><div id="AS_ABOVE_300x250" class="_gtag _gtag-mobile gloc-above AS_ABOVE_300x250"  data-width="300"  data-height="250" data-loc="above"  style="display: none; "></div><!-- #Above 4 --></div><!-- dynamic sidebar: home-feature -->
			<div id="content">				<div id="inner-content" class="wrap clearfix">					<div id="main" class="eightcol first clearfix postarea" role="main">
													<article id="post-117070" class="clearfix post-117070 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset category-uutisnostot tag-marko-peltola tag-niko-nylund tag-tahto-patsas tag-viialan-yrittajat layout_status-imported-for-layout" data-io-article-url="https://akaanseutu.fi/2020/06/15/vuoden-2020-tahto-patsas-myonnettiin-kauppias-niko-nylundille-tuntuu-erityisen-hyvalta-saada-tunnustus-tana-kevaana/"  role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
									<div class="meta_heading"><a href="https://akaanseutu.fi/category/uutiset/" class="meta_category">Uutiset</a> </div>									<h1 class="entry-title single-title" itemprop="headline">Vuoden 2020 Tahto-patsas myönnettiin kauppias Niko Nylundille – ”Tuntuu erityisen hyvältä saada tunnustus tänä keväänä”</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fakaanseutu.fi%2F2020%2F06%2F15%2Fvuoden-2020-tahto-patsas-myonnettiin-kauppias-niko-nylundille-tuntuu-erityisen-hyvalta-saada-tunnustus-tana-kevaana%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fakaanseutu.fi%3Fp%3D117070&amp;text=Vuoden+2020+Tahto-patsas+my%C3%B6nnettiin+kauppias+Niko+Nylundille+%E2%80%93+%E2%80%9DTuntuu+erityisen+hyv%C3%A4lt%C3%A4+saada+tunnustus+t%C3%A4n%C3%A4+kev%C3%A4%C3%A4n%C3%A4%E2%80%9D" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Vuoden+2020+Tahto-patsas+my%C3%B6nnettiin+kauppias+Niko+Nylundille+%E2%80%93+%E2%80%9DTuntuu+erityisen+hyv%C3%A4lt%C3%A4+saada+tunnustus+t%C3%A4n%C3%A4+kev%C3%A4%C3%A4n%C3%A4%E2%80%9D+https%3A%2F%2Fakaanseutu.fi%2F2020%2F06%2F15%2Fvuoden-2020-tahto-patsas-myonnettiin-kauppias-niko-nylundille-tuntuu-erityisen-hyvalta-saada-tunnustus-tana-kevaana%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/whatsapp-share.svg" class="whatsapp-icon"></a></span><span class="author"><span class="fn"><a href="https://akaanseutu.fi/author/oona/" title="Kirjoittanut: Oona Eskeli" rel="author">Oona Eskeli</a></span></span> <time class="updated" datetime="2020-06-15" pubdate>Julkaistu 15.6.2020 14:20</time> <span class="category"><a href="https://akaanseutu.fi/category/uutiset/" rel="category tag">Uutiset</a>, <a href="https://akaanseutu.fi/category/uutisnostot/" rel="category tag">Uutisnostot</a></span> <meta itemprop="datePublished" content="2020-06-15T14:20:15+0300"/></p>																	</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="https://akaanseutu.fi/wp-content/uploads/2020/06/25Tahtopatsasvaaka-150x150.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Vuoden 2020 Tahto-patsas myönnettiin kauppias Niko Nylundille – ”Tuntuu erityisen hyvältä saada tunnustus tänä keväänä”"/>	
									<div class="paywall paywall-diamond subscription-required foot"><div class="paywall-preview foot disqus"  id="paywall-preview"><div class="pw_generated_excerpt pw_generated_excerpt-C"><img width="620" height="405" src="https://akaanseutu.fi/wp-content/uploads/2020/06/25Tahtopatsasvaaka-620x405.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://akaanseutu.fi/wp-content/uploads/2020/06/25Tahtopatsasvaaka-620x405.jpg 620w, https://akaanseutu.fi/wp-content/uploads/2020/06/25Tahtopatsasvaaka-500x327.jpg 500w, https://akaanseutu.fi/wp-content/uploads/2020/06/25Tahtopatsasvaaka-768x502.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2020/06/25Tahtopatsasvaaka-120x78.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2020/06/25Tahtopatsasvaaka-200x131.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2020/06/25Tahtopatsasvaaka-720x471.jpg 720w, https://akaanseutu.fi/wp-content/uploads/2020/06/25Tahtopatsasvaaka-320x209.jpg 320w, https://akaanseutu.fi/wp-content/uploads/2020/06/25Tahtopatsasvaaka.jpg 1121w" sizes="(max-width: 620px) 100vw, 620px" />Viialan Yrittäjät on myöntänyt vuosittaisen Tahto-patsaan Viialassa sijaitsevan K-Market Maukkaan kauppiaalle Niko Nylundille. Nylund on toiminut Maukkaan kauppiaana vuodesta 2017. </div></div><div class="paywall-dialog paywall-dialog-diamond"><div class="paywall-dialog-inner"><span class="paywall-denied paywall-require-registration"><b>TERVE!</b><br>
<br>
Tämä sisältö on lehden tilaajille. <br>
AS DIGI tutustumistarjous 8 viikkoa 3,90 €.</span><div class="paywall-actions"><a href="https://akaanseutu.fi/kirjaudu/?redirect_to=https%3A%2F%2Fakaanseutu.fi%2F2020%2F06%2F15%2Fvuoden-2020-tahto-patsas-myonnettiin-kauppias-niko-nylundille-tuntuu-erityisen-hyvalta-saada-tunnustus-tana-kevaana%2F&content_referral=117070" class="paywall-login-button paywall-button">Kirjaudu</a><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa-digilehti/?content-referral=117070" class="paywall-campaign-button paywall-button">Tilaa digilehti</a> </div><!-- paywall-actions --></div></div><!--googleoff: index--><!--googleon: index--></div>								</section> <!-- end article section -->

								<div id="article-after"></div><!-- dynamic sidebar: article-after -->
								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="https://akaanseutu.fi/tag/marko-peltola/" rel="tag">Marko Peltola</a> <a href="https://akaanseutu.fi/tag/niko-nylund/" rel="tag">Niko Nylund</a> <a href="https://akaanseutu.fi/tag/tahto-patsas/" rel="tag">Tahto-patsas</a> <a href="https://akaanseutu.fi/tag/viialan-yrittajat/" rel="tag">Viialan Yrittäjät</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fakaanseutu.fi%2F2020%2F06%2F15%2Fvuoden-2020-tahto-patsas-myonnettiin-kauppias-niko-nylundille-tuntuu-erityisen-hyvalta-saada-tunnustus-tana-kevaana%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fakaanseutu.fi%3Fp%3D117070&amp;text=Vuoden+2020+Tahto-patsas+my%C3%B6nnettiin+kauppias+Niko+Nylundille+%E2%80%93+%E2%80%9DTuntuu+erityisen+hyv%C3%A4lt%C3%A4+saada+tunnustus+t%C3%A4n%C3%A4+kev%C3%A4%C3%A4n%C3%A4%E2%80%9D" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Vuoden+2020+Tahto-patsas+my%C3%B6nnettiin+kauppias+Niko+Nylundille+%E2%80%93+%E2%80%9DTuntuu+erityisen+hyv%C3%A4lt%C3%A4+saada+tunnustus+t%C3%A4n%C3%A4+kev%C3%A4%C3%A4n%C3%A4%E2%80%9D+https%3A%2F%2Fakaanseutu.fi%2F2020%2F06%2F15%2Fvuoden-2020-tahto-patsas-myonnettiin-kauppias-niko-nylundille-tuntuu-erityisen-hyvalta-saada-tunnustus-tana-kevaana%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<!-- custom comment section -->

							</article> <!-- end article -->

						
						
					<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<!-- GG --><div id="page-sidebar"><div class="squareblocks-outer squareblocks-internal"><h3 class="widget-title">Lue myös</h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_113231" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2020/04/14/toijalan-markkinat-ja-lentis-siirtyvat-elokuuksi-viialan-markkinat-on-peruttu-koronaviruspandemia-muuttaa-akaan-kesatapahtumien-aikataulujaa/"><img class="squareblocks-image lazyload" data-src="https://akaanseutu.fi/wp-content/uploads/2017/05/22ViialaYleiskuva-320x213.jpg" data-srcset="https://akaanseutu.fi/wp-content/uploads/2017/05/22ViialaYleiskuva-320x213.jpg 320w, https://akaanseutu.fi/wp-content/uploads/2017/05/22ViialaYleiskuva-300x199.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2017/05/22ViialaYleiskuva-768x510.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2017/05/22ViialaYleiskuva-1024x681.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2017/05/22ViialaYleiskuva-120x80.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2017/05/22ViialaYleiskuva-200x133.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2017/05/22ViialaYleiskuva-720x479.jpg 720w, https://akaanseutu.fi/wp-content/uploads/2017/05/22ViialaYleiskuva.jpg 1521w" data-sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2020/04/14/toijalan-markkinat-ja-lentis-siirtyvat-elokuuksi-viialan-markkinat-on-peruttu-koronaviruspandemia-muuttaa-akaan-kesatapahtumien-aikataulujaa/">Toijalan Markkinat ja Toijala-Lentis siirtyvät elokuulle, Viialan Markkinat on peruttu – Andy McCoy tulee Vasenkätisten Vestivaalille</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2020/04/14/toijalan-markkinat-ja-lentis-siirtyvat-elokuuksi-viialan-markkinat-on-peruttu-koronaviruspandemia-muuttaa-akaan-kesatapahtumien-aikataulujaa/">Toijalan Markkinat ja Toijala-Lentis siirtyvät elokuulle, Viialan Markkinat on peruttu – Andy McCoy tulee Vasenkätisten Vestivaalille</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2020/04/14/toijalan-markkinat-ja-lentis-siirtyvat-elokuuksi-viialan-markkinat-on-peruttu-koronaviruspandemia-muuttaa-akaan-kesatapahtumien-aikataulujaa/">Koronapandemia tuo muutoksia ja peruutuksia tulevan kesän tapahtumiin. Toijalan Markkinat, jotka piti pitää 5.-6. kesäkuuta on siirretty Hunajahulinoiden yhteyteen lauantaiksi 22. elokuuta.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_108648" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2020/01/28/isa-ja-poika-varastivat-viialan-k-marketin-kassan-urjalan-varkaudet-selvisivat-myos/"><img class="squareblocks-image lazyload" data-src="https://akaanseutu.fi/wp-content/uploads/2020/01/5ryöstö2-320x208.jpg" data-srcset="https://akaanseutu.fi/wp-content/uploads/2020/01/5ryöstö2-320x208.jpg 320w, https://akaanseutu.fi/wp-content/uploads/2020/01/5ryöstö2-300x195.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2020/01/5ryöstö2-768x498.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2020/01/5ryöstö2-1024x664.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2020/01/5ryöstö2-120x78.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2020/01/5ryöstö2-200x130.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2020/01/5ryöstö2-720x467.jpg 720w, https://akaanseutu.fi/wp-content/uploads/2020/01/5ryöstö2.jpg 1993w" data-sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2020/01/28/isa-ja-poika-varastivat-viialan-k-marketin-kassan-urjalan-varkaudet-selvisivat-myos/">Isä ja poika varastivat Viialan K-Marketin kassan – Urjalan varkaudet selvisivät myös</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2020/01/28/isa-ja-poika-varastivat-viialan-k-marketin-kassan-urjalan-varkaudet-selvisivat-myos/">Isä ja poika varastivat Viialan K-Marketin kassan – Urjalan varkaudet selvisivät myös</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2020/01/28/isa-ja-poika-varastivat-viialan-k-marketin-kassan-urjalan-varkaudet-selvisivat-myos/">Poliisin mukaan isä ja poika Forssasta varastivat Viialan K-Market Maukkaan kassan viime viikon torstai-iltana. Toinen miehistä noin 50- ja toinen noin 20-vuotias.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_101835" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2019/09/08/akaa-antoi-yrittajille-palvelulupauksen-kaupunki-haluaa-toimia-yrittamisen-tukena/"><img class="squareblocks-image lazyload" data-src="https://akaanseutu.fi/wp-content/uploads/2019/09/37yrittäjät-1-320x225.jpg" data-srcset="https://akaanseutu.fi/wp-content/uploads/2019/09/37yrittäjät-1-320x225.jpg 320w, https://akaanseutu.fi/wp-content/uploads/2019/09/37yrittäjät-1-300x211.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2019/09/37yrittäjät-1-768x539.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2019/09/37yrittäjät-1-1024x719.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2019/09/37yrittäjät-1-120x84.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2019/09/37yrittäjät-1-200x140.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2019/09/37yrittäjät-1-720x505.jpg 720w, https://akaanseutu.fi/wp-content/uploads/2019/09/37yrittäjät-1.jpg 1455w" data-sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2019/09/08/akaa-antoi-yrittajille-palvelulupauksen-kaupunki-haluaa-toimia-yrittamisen-tukena/">Akaa antoi yrittäjille palvelulupauksen – Kaupunki haluaa toimia yrittämisen tukena</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2019/09/08/akaa-antoi-yrittajille-palvelulupauksen-kaupunki-haluaa-toimia-yrittamisen-tukena/">Akaa antoi yrittäjille palvelulupauksen – Kaupunki haluaa toimia yrittämisen tukena</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2019/09/08/akaa-antoi-yrittajille-palvelulupauksen-kaupunki-haluaa-toimia-yrittamisen-tukena/">Akaan kaupunki haluaa entistä sujuvampaan yhteistyöhön paikkakunnan nykyisten ja tulevien yrittäjien kanssa. Kun yrittäjä on yhteydessä kaupunkiin, yhteistyö hankkeessa kuin hankkeessa käynnistetään 24 tunnin kuluessa.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_98076" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image korostus" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image korostus" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2019/06/22/kauppias-niko-nylund-luottaa-mainonnassa-paikallisuuteen-luotettava-paikallislehti-tavoittaa-kaupan-kohderyhman/"><img class="squareblocks-image lazyload" data-src="https://akaanseutu.fi/wp-content/uploads/2019/06/25nikonylund-320x213.jpg" data-srcset="https://akaanseutu.fi/wp-content/uploads/2019/06/25nikonylund-320x213.jpg 320w, https://akaanseutu.fi/wp-content/uploads/2019/06/25nikonylund-300x200.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2019/06/25nikonylund-768x512.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2019/06/25nikonylund-1024x682.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2019/06/25nikonylund-120x80.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2019/06/25nikonylund-200x133.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2019/06/25nikonylund-720x480.jpg 720w" data-sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2019/06/22/kauppias-niko-nylund-luottaa-mainonnassa-paikallisuuteen-luotettava-paikallislehti-tavoittaa-kaupan-kohderyhman/">Kauppias Niko Nylund luottaa mainonnassa paikallisuuteen &#8211; Luotettava paikallislehti tavoittaa kaupan kohderyhmän</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2019/06/22/kauppias-niko-nylund-luottaa-mainonnassa-paikallisuuteen-luotettava-paikallislehti-tavoittaa-kaupan-kohderyhman/">Kauppias Niko Nylund luottaa mainonnassa paikallisuuteen &#8211; Luotettava paikallislehti tavoittaa kaupan kohderyhmän</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2019/06/22/kauppias-niko-nylund-luottaa-mainonnassa-paikallisuuteen-luotettava-paikallislehti-tavoittaa-kaupan-kohderyhman/">Uransa ensimmäistä K-kauppaa Viialassa luotsaava kauppias Niko Nylund kulkee mainostajana vastavirtaan. Hän luottaa paikallislehteen. – Sillä tavoittaa kohderyhmän. Tämäkin kauppa on ollut tässä 70-luvulta. Meilläkin on jo perinteitä.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_98201" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2019/06/20/kokoomuksen-janita-puomila-valittiin-akaan-valtuuston-puheenjohtajaksi-puheenjohtajuus-on-muutakin-kuin-kokouksien-johtamista/"><img class="squareblocks-image lazyload" data-src="https://akaanseutu.fi/wp-content/uploads/2019/06/26valtuusto-7-320x217.jpg" data-srcset="https://akaanseutu.fi/wp-content/uploads/2019/06/26valtuusto-7-320x217.jpg 320w, https://akaanseutu.fi/wp-content/uploads/2019/06/26valtuusto-7-300x204.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2019/06/26valtuusto-7-768x522.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2019/06/26valtuusto-7-1024x696.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2019/06/26valtuusto-7-120x82.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2019/06/26valtuusto-7-200x136.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2019/06/26valtuusto-7-720x489.jpg 720w, https://akaanseutu.fi/wp-content/uploads/2019/06/26valtuusto-7.jpg 1654w" data-sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2019/06/20/kokoomuksen-janita-puomila-valittiin-akaan-valtuuston-puheenjohtajaksi-puheenjohtajuus-on-muutakin-kuin-kokouksien-johtamista/">Kokoomuksen Janita Puomila valittiin Akaan valtuuston puheenjohtajaksi – Puheenjohtajuus on muutakin kuin kokouksien johtamista</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2019/06/20/kokoomuksen-janita-puomila-valittiin-akaan-valtuuston-puheenjohtajaksi-puheenjohtajuus-on-muutakin-kuin-kokouksien-johtamista/">Kokoomuksen Janita Puomila valittiin Akaan valtuuston puheenjohtajaksi – Puheenjohtajuus on muutakin kuin kokouksien johtamista</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2019/06/20/kokoomuksen-janita-puomila-valittiin-akaan-valtuuston-puheenjohtajaksi-puheenjohtajuus-on-muutakin-kuin-kokouksien-johtamista/">Akaan valtuuston puheenjohtaja on vaihtunut. Valtuustoa kaksi vuotta johtanut Jaakko Leinonen (kok) valittiin kaupunginhallituksen 1. varapuheenjohtajaksi ja valtuuston johtoon nousi yksimielisesti Janita Puomila.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<!-- DONE --><div id="AS_SIDE_300x250_1" class="_gtag _gtag-desktop gloc-side AS_SIDE_300x250_1"  data-width="300"  data-height="250" data-loc="side"  style="display: none; "></div><!-- #Box 1 --><div id="rtm_squareblockstabs_widget-12" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy12" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy12_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy12-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy12-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2020/06/15/nuoret-yrittivat-koskettaa-liikkuvaa-junaa-toijalan-asemalla-poliisi-imu-voi-vetaista-junan-alle/">Nuoret yrittivät koskettaa liikkuvaa junaa Toijalan asemalla – Poliisi: ”Imu voi vetäistä junan alle” <span class="published">16:30</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2020/06/15/vuoden-2020-tahto-patsas-myonnettiin-kauppias-niko-nylundille-tuntuu-erityisen-hyvalta-saada-tunnustus-tana-kevaana/">Vuoden 2020 Tahto-patsas myönnettiin kauppias Niko Nylundille – ”Tuntuu erityisen hyvältä saada tunnustus tänä keväänä” <span class="published">14:20</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2020/06/15/orivedelle-siirtyva-jaana-rajantaus-puolitoista-vuotta-on-ollut-kovin-tyontayteista-ja-ajoittain-haastavaa-aikaa/">Orivedelle siirtyvä Jaana Rajantaus: ”Puolitoista vuotta on ollut kovin työntäyteistä ja ajoittain haastavaa aikaa” <span class="published">11:33</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://akaanseutu.fi/2020/06/15/savikoskelta-loytyy-oikea-rallin-pikataival-tiesta-nouseva-poly-hairitsee-asukkaita/">Savikoskelta löytyy oikea rallin pikataival – Tiestä nouseva pöly häiritsee asukkaita <span class="published">07:16</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://akaanseutu.fi/2020/06/14/arto-koskisen-runoteos-syntyi-chilessa-merkitykselliset-paikat-sytyttivat-inspiraation/">Arto Koskisen runoteos syntyi Chilessä – Merkitykselliset paikat sytyttivät inspiraation <span class="published">14.6. 18:04</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy12_tabs() {
	jQuery('#rtm_sy12_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy12_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="AS_SIDE_300x250_2" class="_gtag _gtag-desktop gloc-side AS_SIDE_300x250_2"  data-width="300"  data-height="250" data-loc="side"  style="display: none; "></div><!-- #Box 2 --><div id="rtm_squareblockstabs_widget-5" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy5" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy5_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy5-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy5-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-002 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2020/06/13/uimarantakyselyssa-yksi-oli-selkeasti-ylitse-muiden-erittain-kirkasta-vetta-ja-kauniit-maisemat/">Uimarantakyselyssä yksi oli selkeästi ylitse muiden – ”Erittäin kirkasta vettä ja kauniit maisemat” <span class="published">13.6. 10:23</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2020/06/13/akaan-kiinteistopaallikko-valittiin-orivedelle/">Akaan kiinteistöpäällikkö valittiin Orivedelle <span class="published">13.6. 18:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2020/06/15/orivedelle-siirtyva-jaana-rajantaus-puolitoista-vuotta-on-ollut-kovin-tyontayteista-ja-ajoittain-haastavaa-aikaa/">Orivedelle siirtyvä Jaana Rajantaus: ”Puolitoista vuotta on ollut kovin työntäyteistä ja ajoittain haastavaa aikaa” <span class="published">11:33</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://akaanseutu.fi/2020/06/14/116677/">Tunnistatko vanhan Turku-radan pohjalta kuvatun talon? <span class="published">14.6. 07:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://akaanseutu.fi/2020/06/11/toijalaan-nousee-tornitalo-minne-pitaisi-rakentaa-seuraava-vastaa-kyselyyn/">Toijalaan nousee tornitalo – Minne pitäisi rakentaa seuraava? Vastaa kyselyyn <span class="published">11.6. 10:10</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy5_tabs() {
	jQuery('#rtm_sy5_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy5_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="AS_SIDE_300x250_3" class="_gtag _gtag-desktop gloc-side AS_SIDE_300x250_3"  data-width="300"  data-height="250" data-loc="side"  style="display: none; "></div><!-- #Box 3 -->

<!-- START -->

<div id="rtm_squareblocks_widget-30" class="pirkanmaa widget rtm_squareblocks_widget" ><div id="pirkanmaa" class="squareblocks-outer squareblocks-internal"><h3 class="widget-title">Pirkanmaa</h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_116600" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2020/06/09/pirkanmaan-matkailu-maakunnan-matkailualan-toimijat-kiireesti-yksiin-kansiin-pirkanmaalainen-tarjonta-on-runsas-ja-monipuolinen/"><img class="squareblocks-image" src="https://akaanseutu.fi/wp-content/uploads/2020/06/2020-Uusi-Pirkanmaa-Resized_20191015_145221002-120x101.jpg" style="" srcset="https://akaanseutu.fi/wp-content/uploads/2020/06/2020-Uusi-Pirkanmaa-Resized_20191015_145221002-120x101.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2020/06/2020-Uusi-Pirkanmaa-Resized_20191015_145221002-500x419.jpg 500w, https://akaanseutu.fi/wp-content/uploads/2020/06/2020-Uusi-Pirkanmaa-Resized_20191015_145221002-620x519.jpg 620w, https://akaanseutu.fi/wp-content/uploads/2020/06/2020-Uusi-Pirkanmaa-Resized_20191015_145221002-768x643.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2020/06/2020-Uusi-Pirkanmaa-Resized_20191015_145221002-200x168.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2020/06/2020-Uusi-Pirkanmaa-Resized_20191015_145221002-720x603.jpg 720w, https://akaanseutu.fi/wp-content/uploads/2020/06/2020-Uusi-Pirkanmaa-Resized_20191015_145221002-320x268.jpg 320w, https://akaanseutu.fi/wp-content/uploads/2020/06/2020-Uusi-Pirkanmaa-Resized_20191015_145221002.jpg 1289w" sizes="(max-width: 120px) 100vw, 120px" /></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2020/06/09/pirkanmaan-matkailu-maakunnan-matkailualan-toimijat-kiireesti-yksiin-kansiin-pirkanmaalainen-tarjonta-on-runsas-ja-monipuolinen/">PIRKANMAAN MATKAILU: Maakunnan matkailualan toimijat kiireesti yksiin kansiin, pirkanmaalainen tarjonta on runsas ja monipuolinen</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2020/06/09/pirkanmaan-matkailu-maakunnan-matkailualan-toimijat-kiireesti-yksiin-kansiin-pirkanmaalainen-tarjonta-on-runsas-ja-monipuolinen/">PIRKANMAAN MATKAILU: Maakunnan matkailualan toimijat kiireesti yksiin kansiin, pirkanmaalainen tarjonta on runsas ja monipuolinen</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2020/06/09/pirkanmaan-matkailu-maakunnan-matkailualan-toimijat-kiireesti-yksiin-kansiin-pirkanmaalainen-tarjonta-on-runsas-ja-monipuolinen/">Kukaan tai mikään taho ei tiedä tällä hetkellä tarkalleen, paljonko esimerkiksi Pirkanmaalla on matkailun parissa työskenteleviä yrittäjiä tai toimialalla toimivia yrityksiä.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_116299" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2020/06/02/seinajoen-kaupunginjohtajakisa-pirkanmaalaiset-seutujohtaja-paivi-nurminen-ja-valtiosihteeri-olli-poika-parviainen-jaivat-rannalle/"><img class="squareblocks-image" src="https://akaanseutu.fi/wp-content/uploads/2019/03/8.3.-m2--120x80.jpg" style="" srcset="https://akaanseutu.fi/wp-content/uploads/2019/03/8.3.-m2--120x80.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2019/03/8.3.-m2--300x200.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2019/03/8.3.-m2--768x511.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2019/03/8.3.-m2--1024x682.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2019/03/8.3.-m2--200x133.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2019/03/8.3.-m2--720x479.jpg 720w, https://akaanseutu.fi/wp-content/uploads/2019/03/8.3.-m2--320x213.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" /></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2020/06/02/seinajoen-kaupunginjohtajakisa-pirkanmaalaiset-seutujohtaja-paivi-nurminen-ja-valtiosihteeri-olli-poika-parviainen-jaivat-rannalle/">SEINÄJOEN KAUPUNGINJOHTAJAKISA: Pirkanmaalaiset seutujohtaja Päivi Nurminen ja valtiosihteeri Olli-Poika Parviainen jäivät rannalle</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2020/06/02/seinajoen-kaupunginjohtajakisa-pirkanmaalaiset-seutujohtaja-paivi-nurminen-ja-valtiosihteeri-olli-poika-parviainen-jaivat-rannalle/">SEINÄJOEN KAUPUNGINJOHTAJAKISA: Pirkanmaalaiset seutujohtaja Päivi Nurminen ja valtiosihteeri Olli-Poika Parviainen jäivät rannalle</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2020/06/02/seinajoen-kaupunginjohtajakisa-pirkanmaalaiset-seutujohtaja-paivi-nurminen-ja-valtiosihteeri-olli-poika-parviainen-jaivat-rannalle/">Tampereen kaupunkiseutua luotsaava seutujohtaja Päivi Nurminen Kangasalta ja valtiosihteeri Olli-Poika Parviainen Tampereelta eivät tulleet valituiksi Seinäjoen kaupunginjohtajaksi.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_116280" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2020/06/02/mysteeri-ratkesi-urkin-piilopirtin-laituriaitauksesta-karannut-graniittikivi-loytyi-vihdoin-vastarannalta/"><img class="squareblocks-image" src="https://akaanseutu.fi/wp-content/uploads/2020/06/2020-JYRKI-SASI-JA-KARANNUT-KIVI-20200530_191450-90x120.jpg" style="" srcset="https://akaanseutu.fi/wp-content/uploads/2020/06/2020-JYRKI-SASI-JA-KARANNUT-KIVI-20200530_191450-90x120.jpg 90w, https://akaanseutu.fi/wp-content/uploads/2020/06/2020-JYRKI-SASI-JA-KARANNUT-KIVI-20200530_191450-375x500.jpg 375w, https://akaanseutu.fi/wp-content/uploads/2020/06/2020-JYRKI-SASI-JA-KARANNUT-KIVI-20200530_191450-465x620.jpg 465w, https://akaanseutu.fi/wp-content/uploads/2020/06/2020-JYRKI-SASI-JA-KARANNUT-KIVI-20200530_191450-768x1024.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2020/06/2020-JYRKI-SASI-JA-KARANNUT-KIVI-20200530_191450-1152x1536.jpg 1152w, https://akaanseutu.fi/wp-content/uploads/2020/06/2020-JYRKI-SASI-JA-KARANNUT-KIVI-20200530_191450-1536x2048.jpg 1536w, https://akaanseutu.fi/wp-content/uploads/2020/06/2020-JYRKI-SASI-JA-KARANNUT-KIVI-20200530_191450-200x267.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2020/06/2020-JYRKI-SASI-JA-KARANNUT-KIVI-20200530_191450-720x960.jpg 720w, https://akaanseutu.fi/wp-content/uploads/2020/06/2020-JYRKI-SASI-JA-KARANNUT-KIVI-20200530_191450-240x320.jpg 240w, https://akaanseutu.fi/wp-content/uploads/2020/06/2020-JYRKI-SASI-JA-KARANNUT-KIVI-20200530_191450-scaled.jpg 1920w" sizes="(max-width: 90px) 100vw, 90px" /></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2020/06/02/mysteeri-ratkesi-urkin-piilopirtin-laituriaitauksesta-karannut-graniittikivi-loytyi-vihdoin-vastarannalta/">MYSTEERI RATKESI: Urkin Piilopirtin laituriaitauksesta karannut graniittikivi löytyi vihdoin vastarannalta</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2020/06/02/mysteeri-ratkesi-urkin-piilopirtin-laituriaitauksesta-karannut-graniittikivi-loytyi-vihdoin-vastarannalta/">MYSTEERI RATKESI: Urkin Piilopirtin laituriaitauksesta karannut graniittikivi löytyi vihdoin vastarannalta</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2020/06/02/mysteeri-ratkesi-urkin-piilopirtin-laituriaitauksesta-karannut-graniittikivi-loytyi-vihdoin-vastarannalta/">Iso Lehmijärven rannalla mökkeilevä perhe ihmetteli kelluvaa graniittikiveä, joka ajautui heidän rantaansa.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><a href="" class="widget-footer-link"><span class="widget-footer-link-label"></span></a></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<!-- ENDED --><!-- END ACTION OVER --></div><!-- page-sidebar .widget --><!-- AFTER WIDGET -->

<!-- END -->

<div id="AS_SIDE_300x250_4" class="_gtag _gtag-desktop gloc-side AS_SIDE_300x250_4"  data-width="300"  data-height="250" data-loc="side"  style="display: none; "></div><!-- #Box 4 --><div id="rtm_squareblockstabs_widget-26" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy26" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="/menyt/" class="widget-title-link">MeNyt: Yhdistysten tapahtumat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy26_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy26-tab-0" class="squareblocks-selector">Tärpit</a></li><li><a href="#rtm_sy26-tab-1" class="squareblocks-selector">Tänään</a></li><li><a href="#rtm_sy26-tab-2" class="squareblocks-selector">Huomenna</a></li></ul><div id="rtm_sy26-tab-0" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-004 ">
<div class="menyt-params" data-latn="61.25000" data-lats="61.09000" data-lnge="24.30000" data-lngw="23.50000" data-lat="0.00000" data-lng="0.00000" data-mapevents="12" data-mapads="12" data-events="5" data-ads="12" data-homeitems="5" data-zoom="12" data-area="akaa" ></div><!-- params -->
<script>
function init_widget_2857471575() {
	if (typeof(meNyt) != "undefined") meNyt.init();
}
addLoadEvent(init_widget_2857471575);
</script>
<div class="squareblocks-items1 squareblocks-items-1">
<div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-publications"></div><! -- Tärpit-->
</span></div><!-- elem -->
</div><!-- list -->
</div><!-- tab --><div id="rtm_sy26-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-005 "><div class="squareblocks-items1 squareblocks-items-1">
<div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-today"></div><! -- Tänään-->
</span></div><!-- elem -->
</div><!-- list -->
</div><!-- tab --><div id="rtm_sy26-tab-2" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-006 "><div class="squareblocks-items1 squareblocks-items-1">
<div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-tomorrow"></div><! -- Huomenna-->
</span></div><!-- elem -->
</div><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy26_tabs() {
	jQuery('#rtm_sy26_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy26_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="AS_SIDE_300x250_5" class="_gtag _gtag-desktop gloc-side AS_SIDE_300x250_5"  data-width="300"  data-height="250" data-loc="side"  style="display: none; "></div><!-- #Box 5 --><div id="rtm_squareblockstabs_widget-25" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy25" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Keskustelussa</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy25_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy25-tab-0" class="squareblocks-selector">Pääkirjoitus</a></li><li><a href="#rtm_sy25-tab-1" class="squareblocks-selector">Lukiijalta</a></li><li><a href="#rtm_sy25-tab-2" class="squareblocks-selector">Kolumni</a></li></ul><div id="rtm_sy25-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uusi-paakirjoitus "><ul class="squareblocks-items5 squareblocks-items-5">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2020/06/10/paakirjoitus-rahaa-raiteisiin/">Pääkirjoitus: Rahaa raiteisiin <span class="published">10.6. 15:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2020/06/05/heilin-paakirjoitus-ei-pelkkia-rajoituksia-enimmakseen-uusia-mahdollisuuksia/">Heilin pääkirjoitus: Ei pelkkiä rajoituksia, enimmäkseen uusia mahdollisuuksia <span class="published">5.6. 09:19</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2020/06/03/akaan-tulevaisuuden-symboli/">Pääkirjoitus: Akaan tulevaisuuden symboli? <span class="published">3.6. 11:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://akaanseutu.fi/2020/05/27/yhteista-arvoa-tuottamassa/">Pääkirjoitus: Yhteistä arvoa tuottamassa <span class="published">27.5. 07:59</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://akaanseutu.fi/2020/05/19/paakirjoitus-jatkuva-liike-on-valttamaton/">Pääkirjoitus: Jatkuva liike on välttämätön <span class="published">19.5. 20:30</span> </a></span></li><!-- elem -->
</ul><!-- list -->
</div><!-- tab --><div id="rtm_sy25-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uudet-lukijalta "><ul class="squareblocks-items5 squareblocks-items-5">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2020/06/15/savikoskelta-loytyy-oikea-rallin-pikataival-tiesta-nouseva-poly-hairitsee-asukkaita/">Savikoskelta löytyy oikea rallin pikataival – Tiestä nouseva pöly häiritsee asukkaita <span class="published">07:16</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2020/06/12/toivottavasti-akaassa-nahdaan-jatkossakin-ympyroita/">Toivottavasti Akaassa nähdään jatkossakin ympyröitä <span class="published">12.6. 13:07</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2020/06/11/kuntapaattajan-kadenjalki-paatyy-usein-historian-lehdille-luottamushenkilotoiminta-on-vayla-itsensa-kehittamiseen/">Kuntapäättäjän kädenjälki päätyy usein historian lehdille – Luottamushenkilötoiminta on väylä itsensä kehittämiseen <span class="published">11.6. 07:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://akaanseutu.fi/2020/06/06/toijalassa-terveeksi/">Toijalassa terveeksi <span class="published">6.6. 06:21</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://akaanseutu.fi/2020/06/02/kansanedustaja-ihmetteli-klimppisoppaa-ja-uskalsi-ottaa-lautaselleen-yhden-klimpin/">Klimppisoppaa ihmetellyt kansanedustaja uskalsi ottaa lautaselleen yhden klimpin <span class="published">2.6. 16:00</span> </a></span></li><!-- elem -->
</ul><!-- list -->
</div><!-- tab --><div id="rtm_sy25-tab-2" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uudet-kolumnit "><ul class="squareblocks-items5 squareblocks-items-5">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2020/06/13/forum-akaa-puhdas-tila-on-turvallinen-tila-akaassa-rakennetaan-nyt-ahkerasti-ja-rakennusalalla-siivouksen-arvostus-on-korkealla/">Forum Akaa: Puhdas tila on turvallinen tila – Akaassa rakennetaan nyt ahkerasti, ja rakennusalalla siivouksen arvostus on korkealla <span class="published">13.6. 15:18</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2020/06/09/vuonna-1999-lahdin-kokeilemaan-onneani-nopea-paatos-toi-opiskelupaikan-ja-silla-tiella-olen-edelleen/">Forum Akaa: Vuonna 1999 lähdin kokeilemaan onneani – Nopea päätös toi opiskelupaikan, ja sillä tiellä olen edelleen <span class="published">9.6. 15:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2020/06/07/pysahdy-hetkeksi-taytyyko-minun-pelata-naapurini-aivastusta/">Pysähdy hetkeksi: Täytyykö minun pelätä naapurini aivastusta? <span class="published">7.6. 10:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://akaanseutu.fi/2020/05/31/pysahdy-hetkeksi-salattu-jumala-onko-jumala-piilossa/">Pysähdy hetkeksi: Salattu Jumala – onko Jumala piilossa? <span class="published">31.5. 10:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://akaanseutu.fi/2020/05/30/pysahdy-hetkeksi-kummallinen-kevat/">Pysähdy hetkeksi: Kummallinen kevät <span class="published">30.5. 10:00</span> </a></span></li><!-- elem -->
</ul><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy25_tabs() {
	jQuery('#rtm_sy25_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy25_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="omamainos-19" class="widget omamainos"><div class="omamainos-products"  data-media="AS" data-type="all" data-class="basic" data-max="2"></div></div><!-- page-sidebar .widget --><div id="recent-comments-2" class="widget widget_recent_comments"><h4>Viimeisimmät kommentit</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">pirjo huuhtanen</span>: <a href="https://akaanseutu.fi/2020/06/15/vuoden-2020-tahto-patsas-myonnettiin-kauppias-niko-nylundille-tuntuu-erityisen-hyvalta-saada-tunnustus-tana-kevaana/#comment-14532">Vuoden 2020 Tahto-patsas myönnettiin kauppias Niko Nylundille – ”Tuntuu erityisen hyvältä saada tunnustus tänä keväänä”</a></li><li class="recentcomments"><span class="comment-author-link">Oona Eskeli</span>: <a href="https://akaanseutu.fi/2020/06/13/uimarantakyselyssa-yksi-oli-selkeasti-ylitse-muiden-erittain-kirkasta-vetta-ja-kauniit-maisemat/#comment-14531">Uimarantakyselyssä yksi oli selkeästi ylitse muiden – ”Erittäin kirkasta vettä ja kauniit maisemat”</a></li><li class="recentcomments"><span class="comment-author-link">jaananikkanen</span>: <a href="https://akaanseutu.fi/2020/06/13/uimarantakyselyssa-yksi-oli-selkeasti-ylitse-muiden-erittain-kirkasta-vetta-ja-kauniit-maisemat/#comment-14530">Uimarantakyselyssä yksi oli selkeästi ylitse muiden – ”Erittäin kirkasta vettä ja kauniit maisemat”</a></li><li class="recentcomments"><span class="comment-author-link">markkumattila1</span>: <a href="https://akaanseutu.fi/2020/06/10/tulijoita-lahes-280-kunnasta-montako-ihmista-sinun-synnyinkunnastasi-on-muuttanut-akaaseen/#comment-14529">Tulijoita lähes 280 kunnasta – Montako ihmistä sinun synnyinkunnastasi on muuttanut Akaaseen?</a></li><li class="recentcomments"><span class="comment-author-link">raunopaavola</span>: <a href="https://akaanseutu.fi/2020/06/12/patsiniemen-cityhirvi-yllatti-toihin-matkanneen-laitoshuoltajan/#comment-14528">Pätsiniemen cityhirvi yllätti töihin matkanneen laitoshuoltajan</a></li></ul></div><!-- page-sidebar .widget --><div id="omamainos-28" class="widget omamainos"><div class="omamainos-products"  data-media="AS" data-type="all" data-class="basic" data-max="6"></div></div><!-- page-sidebar .widget --></div><!-- dynamic sidebar: page-sidebar --><!-- GG --><!-- gg --></div><!-- sidebar -->
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary"></div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>

			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left"><div id="text-33" class="widget widget_text"><h4>AKAAN SEUTU</h4>			<div class="textwidget"><p>KÄYNTIOSOITE<br />
Alventie 4, 37800 Akaa</p>
<p>POSTIOSOITE<br />
PL 60, 37801 Akaa</p>
<p>TOIMISTO AVOINNA<br />
ma–ke klo 9–15<br />
<span style="color: #ffff00;">Koronaviruksen leviämisen estämiseksi toimistomme on toistaiseksi suljettu. Voit olla vierailun sijaan yhteydessä puhelimella tai sähköpostilla.<br />
</span></p>
<p>&nbsp;</p>
<p><img src="https://akaanseutu.fi/wp-content/uploads/2019/05/SuomenVahvimmat-logo2019-e1558591915655.jpg" alt="Suomen Vahvimmat" /></p>
</div>
		</div></div><!-- dynamic sidebar: footer-left --></div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left"><div id="text-75" class="widget widget_text">			<div class="textwidget"><p>OTA YHTEYTTÄ<br />
toimitus@akaanseutu.fi<br />
ilmoitukset@akaanseutu.fi<br />
etunimi.sukunimi@akaanseutu.fi</p>
<p>TILAAJAPALVELU<br />
tilaukset@akaanseutu.fi<br />
010 5844 170 arkisin klo 9–12.30 ja 13–15<br />
(ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta)</p>
<p>JÄIKÖ LEHTI TULEMATTA?<br />
Jätä jakelupalaute <a href="/jakelupalaute">täällä</a>.</p>
</div>
		</div></div><!-- dynamic sidebar: footer-mid-left --></div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right"><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Akaan Seutu nostaa valokeilaan alueensa kiinnostavimmat uutiset, puheenaiheet ja ilmiöt.<br />
<br />
Paikallisia uutisia julkaistaan akaanseutu.fi:n uutisvirrassa joka päivä. Paperilehti ilmestyy keskiviikkoisin ja näköislehti tiistai-iltaisin kello 20.<br />
<br />
Lehden pääasiallinen levikkialue on Akaa.<br />
<br />
Akaan Seutu on osa <a href="https://pirmediat.fi/" target="_blank" rel="noopener noreferrer">Pirmedioita</a>.</div></div><div id="text-79" class="widget widget_text">			<div class="textwidget"><p><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img class="wp-image-75196 aligncenter" src="https://akaanseutu.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB-254x300.jpg" alt="" width="150" height="177" /></a></p>
</div>
		</div></div><!-- dynamic sidebar: footer-mid-right --></div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right"><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://.facebook.com/akaanseutu" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div></div><div id="text-76" class="widget widget_text">			<div class="textwidget"><p>Verkkopalvelussamme käytetään evästeitä käyttökokemuksen parantamiseksi. Tutustu tietosuojakäytäntöihimme <a href="https://akaanseutu.fi/tietosuoja/">täällä</a>.</p>
</div>
		</div></div><!-- dynamic sidebar: footer-right --></div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		e.preventDefault();
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
		return false;
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "https://akaanseutu.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 0.2em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><div style="position: relative; width=100%;"><table style="height: 100%; width: 100%; background-color: #ffffff;" cellpadding="10">
<tbody>
<tr>
<td style="width: 289px;"><span style="color: #000000;"><a style="color: #000000;" href="https://akaanseutu.fi/sovellus" target="_blank" rel="noopener noreferrer"><strong>Lataa Akaan Seudun uusi uutissovellus</strong></a></span></td>
<td style="width: 15%;"><a href="https://akaanseutu.fi/sovellus" target="_blank" rel="noopener noreferrer"><img class="wp-image-112222 alignleft" src="https://akaanseutu.fi/wp-content/uploads/2020/03/AS_sovellusikoni-1024x1024.png" alt="AS sovellusikoni" width="50" height="50" /></a></td>
</tr>
</tbody>
</table><span style="position: absolute; right: 0; top: 0; width: 20px; height: 20px; border: 1px solid #808080; border-radius: 2px; display: inline-block; text-align: center; "><a onclick="jQuery('#popbelow').hide(200);" style="display: table-cell; vertical-align: middle; text-align: center;  font-family: FontAwesome; height: 20px; width: 20px; font-size: 0.8em; line-height: 1.0em; cursor: pointer;  ">&#xf00d;</a></span></div></div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script>
function digilehti_popup_init() {
	jQuery(".digilehti-popup a").click(function(e) {
		e.preventDefault();
		var top = jQuery(this).offset().top + 40;
		var left = jQuery(this).offset().left - 20;
		var url = jQuery(this).prop("href");
		jQuery("#digilehti-popup-link").prop("href", url);
		jQuery("#digilehti-popup-div").show(200).css({"top":top,"left":left, "z-index":999999});
		setTimeout(function () {
			window.location.href = url;
		}, 5000);
		return false;
	});
}
addLoadEvent(digilehti_popup_init);
</script>
<div id="digilehti-popup-div" style="display: none; position: absolute; top: 0; left: 0; padding: 0 1rem; background-color: white; border: 1px solid #333; max-width: 240px; border-radius: 4px; box-shadow: 0 0 1rem rgba(0,0,0,0.2);">
<p>Siirryt nyt digilehteen.</p>
<p><b>Muista kirjautua sisään digilehtisivun oikeasta yläkulmasta.</b></p>
<p style="text-align: right;"><a href="" id="digilehti-popup-link" class="paywall-button">Ok</a></p>
</div>
<script>
var rgadsid = "21848498351";
var rgadswidth;
var rgadstime;
var rgadstimeout = false;
var rgadsdelta = 500;
var rgadsrun = 0;

function gads_google_init() {

	console.log('gad_google_init');
	jQuery( "._gtag" ).each( function(i, el) { 

		var id = jQuery(el).attr('id');
		var w = jQuery(el).data('width');
		var h = jQuery(el).data('height');
		var slot = '/' + rgadsid + '/' + id;
		console.log('z ' + slot);
		googletag.cmd.push(function() {
			googletag.defineSlot(slot, [w,h], id).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		});

	});
	googletag.enableServices();
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs(true);
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		post_check_feed_gads(event);
	});
}
function post_check_feed_gads(event) {
	var slotel = event.slot.getSlotElementId();
	if (slotel == "undefined") return;
	var gad = jQuery('#' + slotel);
	var loc = jQuery(gad).data('loc');
	var elem = gad;
	console.log('zz ' + slotel + ' ' + loc);
	if ((loc == 'feed') || (loc == 'article')) 
		elem = jQuery(gad).parent().parent();
	if (event.isEmpty) {
		console.log('hiding ' + slotel + ' in ' + loc + '.');
		jQuery(elem).removeClass('loaded').hide();
		return;
	}
	jQuery(elem).addClass('loaded').show();
}
function gads_display(el) {
	var id = jQuery(el).attr('id');
	googletag.cmd.push(function() { googletag.display(id); });
}

function gads_refresh(el) {
	var id = jQuery(el).attr('id');
	var w = jQuery(el).data('width');
	var h = jQuery(el).data('height');
	var slot = '/' + rgadsid + '/' + id;
	googletag.pubads().refresh[slot];
}

function reset_rtm_gads() {
	var above;
	var width = window.innerWidth;
	if (width > 680) {
		jQuery('.gloc-feed._gtag-mobile').hide();
		jQuery('.gloc-feed._gtag-desktop').show();
		jQuery('.gloc-article._gtagwrap-mobile').hide();
		jQuery('.gloc-article._gtabwrap-desktop').show();
	} else {
		jQuery('.gloc-feed._gtag-desktop').hide();
		jQuery('.gloc-feed._gtag-any, ._gtag-mobile').show();
		jQuery('.gloc-article._gtagwrap-mobile').show();
		jQuery('.gloc-article._gtadwrap-desktop').hide();
	}
	if (width > 1069) {
		jQuery('.gloc-side._gtag-desktop').show();
	} else {
		jQuery('.gloc-side._gtag-desktop').hide();
	}
	if (width > 1069) above = 'desktop';
	if (width < 1070) above = 'mini';
 	if (width < 680) above = 'mobile';
	jQuery('.gloc-above').hide();
	jQuery('.gloc-above._gtag-' + above).show();

	jQuery('._gtag:visible').each(function(i,el){
		if (rgadsrun) {
			gads_refresh(this);
		} else {
			gads_display(this);
		}
	});
	rgadsrun++;
}

function rtm_rgads_resized() {
        if (rgadswidth == jQuery(window).width()) return;
        if (new Date() - rgadstime < rgadsdelta) {
                setTimeout(rtm_rgads_resized, rgadsdelta);
        } else {
                rgadstimeout = false;
                rgadswidth = jQuery(window).width();
		console.log('resized to ' + rgadswidth);
		reset_rtm_gads(); 
/*		googletag.pubads().collapseEmptyDivs(); */
/*                googletag.pubads().clear(); */
                console.log('gads_resized');
        }
}

function fail_slot_load() {
	console.log('giving up on googletag');
	jQuery('.inline_gad').hide();
}


var long_wait = 0;

function defer_rtm_gads(method) {
    if (window.googletag && googletag.apiReady) {
        method();
    } else {
	long_wait++;
	if (long_wait > 100) {
		fail_slot_load();
	} else {
        	setTimeout(function() { defer_rtm_gads(method) }, 50);
	}
    }
}
function init_rtm_gads() {
	if (window.googletag && googletag.apiReady) {
		gads_google_init();
		reset_rtm_gads();
	}
}
function _init_rtm_gads() {
	console.log('z _init_rtm_gads()');
	window.googletag = window.googletag || {cmd: []};
	defer_rtm_gads(init_rtm_gads);
}
addLoadEvent(_init_rtm_gads);
</script>
<script>
var irgadsrun = 0;

function reset_inline_gads() {
	for (i = 1; i < 6; i++) {
		for (ss = 0; ss < 2; ss++) {
			show = 0;
			if (ss==1) s = 'desktop'; else s = 'mobile';
			if (ss==1) {
				if (window.innerWidth > 679) show = 1;
			} else {
				if (window.innerWidth < 680) show = 1;
			}
			if (show) {
				var container = jQuery('#inline_gad_' + s + '_' + i);
				var el = jQuery('#inline_gad_' + s + '_' + i + ' ._gtag');
				var frames = jQuery('#inline_gad_' + s + '_' + i + ' _gtag  iframe').length;
				container.show();
				if (!frames) gads_display(el);
				else gads_refresh(el);
			} else {
				jQuery('#inline_gad_' + s + '_' + i).hide();
			}
		}
	}
}

var irgadswidth;
var irgadsdelta;
var irgadstimeout = false;
var irgadsdelta = 500;
function init_inline_gad() {
	if (jQuery('body.single').length!=1) return;
	if (jQuery('body.content-marketing').length==1) return;
	jQuery('.inline-gad-label').hide();
	var s;
	var places = 0;
	var location = 0;
	for (i = 1; i < 7; i++) {
		located = 0;
		for (ss = 0; ss < 2; ss++) {
			success = 0;
			if (ss==1) s = 'desktop'; else s = 'mobile';
			elem = "body.single section.entry-content .paywall-preview > p:eq(" + ((i)*4) + ")";
			var entry = jQuery(elem);
			if (entry.length) {
				success = entry.length;
				jQuery('#inline_gad_' + s + '_' + i).appendTo(entry);
			}
			if (!success) {
				elem = "body.single.logged-in section.entry-content > p:eq(" + ((i)*4) + ")";
				var entry = jQuery(elem);
				if (entry.length) {
					success = entry.length;
					jQuery('#inline_gad_' + s + '_' + i).appendTo(entry);
				}
			}
			if (!success) {
				elem = "body.single.logged-in section.entry-content .paywall > p:eq(" + ((i)*4) + ")";
				var entry = jQuery(elem);
				if (entry.length) {
					success = entry.length;
					jQuery('#inline_gad_' + s + '_' + i).appendTo(entry);
				}
			}
			if (success) located++;
		}
		if (located) { places++; }
		
	}
	if (places == 0) {
		i = 1;
		for (ss = 0; ss < 2; ss++) {
			success = 0;
			if (ss==1) s = 'desktop'; else s = 'mobile';
			elem = "body.single section.entry-content .paywall-preview > p:last-of-type";
			var entry = jQuery(elem);
			if (entry.length) {
				success = entry.length;
				jQuery('#inline_gad_' + s + '_' + i).appendTo(entry);
			}
			if (!success) {
				elem = "body.single.logged-in section.entry-content > p:last-of-type";
				var entry = jQuery(elem);
				if (entry.length) {
					success = entry.length;
					jQuery('#inline_gad_' + s + '_' + i).appendTo(entry);
				}
			}
			if (!success) {
				elem = "body.single.logged-in section.entry-content .paywall > p:last_of_type";
				var entry = jQuery(elem);
				if (entry.length) {
					success = entry.length;
					jQuery('#inline_gad_' + s + '_' + i).appendTo(entry);
				}
			}
			if (success) located++;
		}
	}
	
	reset_inline_gads();
}
addLoadEvent(init_inline_gad);
</script>
<!-- inline_gads -->
<div id="inline_gad_desktop_1" class="inline_gad inline_gad_1 gloc-article _gtagwrap _gtagwrap-desktop"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_640x240_1" class="inline_gad_content _gtag _gtag-desktop" data-loc="article" data-size="640x240" data-width="640" data-height="240"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_desktop_2" class="inline_gad inline_gad_2 gloc-article _gtagwrap _gtagwrap-desktop"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_640x240_2" class="inline_gad_content _gtag _gtag-desktop" data-loc="article" data-size="640x240" data-width="640" data-height="240"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_desktop_3" class="inline_gad inline_gad_3 gloc-article _gtagwrap _gtagwrap-desktop"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_640x240_3" class="inline_gad_content _gtag _gtag-desktop" data-loc="article" data-size="640x240" data-width="640" data-height="240"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_desktop_4" class="inline_gad inline_gad_4 gloc-article _gtagwrap _gtagwrap-desktop"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_640x240_4" class="inline_gad_content _gtag _gtag-desktop" data-loc="article" data-size="640x240" data-width="640" data-height="240"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_desktop_5" class="inline_gad inline_gad_5 gloc-article _gtagwrap _gtagwrap-desktop"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_640x240_5" class="inline_gad_content _gtag _gtag-desktop" data-loc="article" data-size="640x240" data-width="640" data-height="240"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_desktop_6" class="inline_gad inline_gad_6 gloc-article _gtagwrap _gtagwrap-desktop"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_640x240_6" class="inline_gad_content _gtag _gtag-desktop" data-loc="article" data-size="640x240" data-width="640" data-height="240"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_mobile_1" class="inline_gad inline_gad_1 gloc-article _gtagwrap _gtagwrap-mobile"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_300x250_1" class="inline_gad_content _gtag _gtag-mobile" data-loc="article" data-size="300x250" data-width="300" data-height="250"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_mobile_2" class="inline_gad inline_gad_2 gloc-article _gtagwrap _gtagwrap-mobile"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_300x250_2" class="inline_gad_content _gtag _gtag-mobile" data-loc="article" data-size="300x250" data-width="300" data-height="250"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_mobile_3" class="inline_gad inline_gad_3 gloc-article _gtagwrap _gtagwrap-mobile"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_300x250_3" class="inline_gad_content _gtag _gtag-mobile" data-loc="article" data-size="300x250" data-width="300" data-height="250"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_mobile_4" class="inline_gad inline_gad_4 gloc-article _gtagwrap _gtagwrap-mobile"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_300x250_4" class="inline_gad_content _gtag _gtag-mobile" data-loc="article" data-size="300x250" data-width="300" data-height="250"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_mobile_5" class="inline_gad inline_gad_5 gloc-article _gtagwrap _gtagwrap-mobile"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_300x250_5" class="inline_gad_content _gtag _gtag-mobile" data-loc="article" data-size="300x250" data-width="300" data-height="250"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_mobile_6" class="inline_gad inline_gad_6 gloc-article _gtagwrap _gtagwrap-mobile"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_300x250_6" class="inline_gad_content _gtag _gtag-mobile" data-loc="article" data-size="300x250" data-width="300" data-height="250"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div>
<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>


<!-- begin ONTHE.IO -->
<script async src="https://cdn.onthe.io/io.js/1LYFkCxUAjzq"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
	page_url: "https://akaanseutu.fi/2020/06/15/vuoden-2020-tahto-patsas-myonnettiin-kauppias-niko-nylundille-tuntuu-erityisen-hyvalta-saada-tunnustus-tana-kevaana/",
	page_url_canonical: "https://akaanseutu.fi/2020/06/15/vuoden-2020-tahto-patsas-myonnettiin-kauppias-niko-nylundille-tuntuu-erityisen-hyvalta-saada-tunnustus-tana-kevaana/",
	page_title: "Vuoden 2020 Tahto-patsas myönnettiin kauppias Niko Nylundille – ”Tuntuu erityisen hyvältä saada tunnustus tänä keväänä”",
	page_type: "article",
	page_language: "fi",
	article_categories: ["Uutiset","Uutisnostot"],
	article_type: "",
	article_word_count: 483,
	article_authors: ["Oona Eskeli"],
	article_publication_date: "Mon, 15 Jun 2020 14:20:15 EEST",
	user_status: "free_unreg",
});
</script>

<!-- end ONTHE.IO -->

<script>
var sqbseen = [117070,113231,108648,101835,98076,98201,116600,116299,116280];
function squareblocks_pager_init() {
	jQuery('button.sqbpager').on("click", function (e) {
		var id = e.srcElement.id;
		var button = document.querySelector('#' + id);
		var current = button.dataset.current;
		var source = button.dataset.source;
		var args = sqbpager[source];
		args.current = button.dataset.current;
		args.action = 'sqbpager';
		args.sqbpager = id;
		args.sqbseen = sqbseen;
		if (typeof(args)=="undefined") return;
		button.disabled = true;
		jQuery.ajax("https://akaanseutu.fi/wp-admin/admin-ajax.php",{
			data: args,
			dataType: 'json',
			method: 'post',
			success: function (r) {
				var button = document.querySelector('#' + r.sqbpager);
				button.dataset.current = r.current;
				button.disabled = false;
				jQuery(r.content).insertBefore('#' + r.sqbpager);
				sqbseen = r.seen;
				if (r.completed) jQuery('#' + r.sqbpager).hide();
			}
		});
	});
}
addLoadEvent(squareblocks_pager_init);
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"https:\/\/akaanseutu.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://menyt.azurewebsites.net/public/js/omamainos-widget.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/js/jquery.swipebox.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi&#038;key=AIzaSyAgNFsJfvaA1xAvmqVYpF1cVIX8_1s8hHw'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner evasteinfo"><span class="ctcc-left-side">Käytämme evästeitä parantaaksemme sivuston käyttökokemusta. Jatkamalla sivuston käyttöä hyväksyt tämän. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://akaanseutu.fi/tietosuoja/">Tustustu tietosuojaselosteeseen.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Hyväksyn</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
	</body>

</html>


<!-- Page generated by LiteSpeed Cache 3.1 on 2020-06-15 16:38:41 -->