<!doctype html>

<!--[if lt IE 7]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Vankilakoira Toivo on altaassa kuin kala vedessä - Akaan Seutu</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta name="description" content="HEI, LÖYSIT TIMANTIN! :) Tämä sisältö on lehden tilaajille. Kirjaudu sisään, jos sinulla on jo tunnukset. Uusi käyttäjä, luo tunnukset, niin pääset aloittamaan ilmaisen kokeilujakson. Tunnusten luominen on helppoa ja maksutonta.KirjauduLuo tunnukset" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
<link rel="pingback" href="https://akaanseutu.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; syöte" href="https://akaanseutu.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; kommenttien syöte" href="https://akaanseutu.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; Vankilakoira Toivo on altaassa kuin kala vedessä kommenttien syöte" href="https://akaanseutu.fi/2018/01/24/vankilakoira-toivo-on-altaassa-kuin-kala-vedessa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/akaanseutu.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='https://akaanseutu.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://akaanseutu.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://akaanseutu.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://akaanseutu.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='paywallcss-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/paywall/pw.css?v=1514461316' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-full-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/uploads/jw-player-plugin-for-wordpress/player/jwplayer.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/menyt-widget.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "https://akaanseutu.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<script>
pw_build = 0;
pw_lvl = 0;
pmlt_app = 1;
pw_stamp = 1516834113;
function maybe_force_reload(url) {
	console.log('Validating view ' + pw_lvl + ' app ' + pmlt_app);
	ajaxr = new XMLHttpRequest();
	ajaxr.open('POST', "https://akaanseutu.fi/wp-admin/admin-ajax.php", true);
	ajaxr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	ajaxr.onload = function() {
		var h = window.location.href;
		var r = JSON.parse(this.responseText);
		console.log(this.responseText);
		if ((r.app != pmlt_app) && (r.app > 0)) {
			if (h.indexOf('sovellus=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?sovellus=" + r.app;
				} else {
					h = h + "&sovellus=" + r.app;
				}
				console.log('App found (' + r.app + ',' + pmlt_app + ')');
				window.location.href = h;
			}
		}
		if (r.s && r.uid && r.s != pw_lvl) {
			if (h.indexOf('_pw=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_pw=" + r.uid;
				} else {
					h = h + "&_pw=" + r.uid;
				}
				console.log('View changed (' + r.s + ',' + pw_lvl + ') for ' + r.uid);
				window.location.href = h;
			}
		}
		if (r.st && pw_stamp && (r.st - pw_stamp > 10800)) {
			if (h.indexOf('_view=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_view=" + r.st;
				} else {
					h = h + "&_view=" + r.st;
				}
				console.log('View updating ('  + (r.st - pw_stamp)  + ')');
				window.location.href = h;
			}
		}
	}
	ajaxr.send('action=subscriber_level');
}
addLoadEvent(maybe_force_reload);
</script>
<link rel='https://api.w.org/' href='https://akaanseutu.fi/wp-json/' />
<link rel="canonical" href="https://akaanseutu.fi/2018/01/24/vankilakoira-toivo-on-altaassa-kuin-kala-vedessa/" />
<link rel='shortlink' href='https://akaanseutu.fi/?p=72855' />
<link rel="alternate" type="application/json+oembed" href="https://akaanseutu.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakaanseutu.fi%2F2018%2F01%2F24%2Fvankilakoira-toivo-on-altaassa-kuin-kala-vedessa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://akaanseutu.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakaanseutu.fi%2F2018%2F01%2F24%2Fvankilakoira-toivo-on-altaassa-kuin-kala-vedessa%2F&#038;format=xml" />
<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Vankilakoira Toivo on altaassa kuin kala vedessä" />
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala4.jpg" />
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://akaanseutu.fi/2018/01/24/vankilakoira-toivo-on-altaassa-kuin-kala-vedessa/" />
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Labradorinnoutaja Toivo säntää kerta toisena jälkeen emäntänsä heittämän lelun perään 23-asteiseen veteen ja ui entisen Viialan nahkatehtaan uima-altaan toiseen päähän. Siellä Toivo kääntyy ja palaa lelu suussaan takaisin. Kylmäkosken vankilassa huumekoiranakin toimiva Toivo on kokenut uimari." />
<meta prefix="og: http://ogp.me/ns#" property="article:publisher" content="https://www.facebook.com/akaanseutu/" />
<meta prefix="og: http://ogp.me/ns#" property="fb:admins" content="1009472098" />
<link rel="stylesheet" href="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu.css?v=1516692060" type="text/css" media="screen" />
<!-- IS_CONNECTED -->			<script type="text/javascript">
				var _gaq = _gaq || [];

									_gaq.push(['_setAccount', 'UA-38604057-1']);
																		_gaq.push(['_setDomainName', '.akaanseutu.fi']);
												_gaq.push(['_setAllowHash', false]);
					                                        					_gaq.push(['_trackPageview']);
				
                
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        <link href='https://akaanseutu.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://akaanseutu.fi/wp-admin/admin-ajax.php',
   nonce : '60d92d6432'
 };
</script>

<style type="text/css">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</style>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('https://akaanseutu.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://akaanseutu.fi/wp-content/uploads/2017/12/talvi_web.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="stylesheet" href="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu.css?v=1516692060" type="text/css" media="screen" />
</head>

<body class="post-template-default single single-post postid-72855 single-format-standard custom-background paywall paywall-diamond subscription-required">

		<div id="container">

<div id="above-everything">
<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * SUUR-PANORAMA
  * Panoramabanneri, joka näkyy sivustolla ylimmäisenä.
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=45");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=aa3e3612&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=45&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa3e3612' border='0' alt='' /></a></noscript></div></div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="paywall-login-wrap paywall-logged_out"><a href="https://akaanseutu.fi/kirjaudu/"><i class="icon icon-user" aria-hidden="true"></i>Kirjaudu</a></span><span class="sitetools-title"><span class="sitetools-title-text">Seuraa Akaan Seutua: </span><a href="https://twitter.com/akaanseutu" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://fi-fi.facebook.com/akaanseutu" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/akaanseutu" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/default-header.png');">
<a href="/">
<img class="logo" src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu-logo.png"></a>
<span class="today">Torstai<br/>25.01.2018</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-65115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65115"><a href="https://akaanseutu.fi/juttuvinkki/">Juttuvinkit</a></li>
<li id="menu-item-53253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53253"><a href="https://akaanseutu.fi/ilmoituksesi/">Rivi-ilmoitukset</a></li>
<li id="menu-item-68025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68025"><a href="https://akaanseutu.fi/mainostajalle/">Mainostajalle</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322"><a href="https://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Akaan Seutu, <span class="mobitoday">Torstai 25.01.2018</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Akaan Seutu"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-71908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71908"><a href="https://akaanseutu.fi/paaaiheet/">Pääaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-71909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71909"><a href="https://akaanseutu.fi/category/uutiset/">Uutiset</a></li>
	<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71939"><a href="https://akaanseutu.fi/category/videojutut/">Videojutut</a></li>
	<li id="menu-item-71911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71911"><a href="https://akaanseutu.fi/category/urheilu/">Urheilu</a></li>
	<li id="menu-item-71916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71916"><a href="https://akaanseutu.fi/category/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940"><a href="https://akaanseutu.fi/category/tapahtumat/">Tapahtumat</a></li>
	<li id="menu-item-71913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71913"><a href="https://akaanseutu.fi/category/paakirjoitus/">Pääkirjoitukset</a></li>
	<li id="menu-item-71912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71912"><a href="https://akaanseutu.fi/category/kolumni/">Kolumnit</a></li>
	<li id="menu-item-71915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71915"><a href="https://akaanseutu.fi/category/lukijalta/">Lukijalta</a></li>
</ul>
</li>
<li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83"><a target="_blank" href="/siirry-digilehteen">Lue digilehti</a></li>
<li id="menu-item-43985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43985"><a href="https://akaanseutu.fi/menyt/">MeNyt</a></li>
<li id="menu-item-47401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47401"><a href="https://akaanseutu.fi/paikallistarjonta/">Mainokset &#038; tarjoukset</a></li>
<li id="menu-item-71942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71942"><a href="https://akaanseutu.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-65156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65156"><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
	<li id="menu-item-71952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71952"><a href="https://akaanseutu.fi/asiakaspalvelu/jakelupalaute/">Paperilehden jakeluhäiriö</a></li>
	<li id="menu-item-71946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71946"><a href="https://akaanseutu.fi/asiakaspalvelu/jakelunkeskeytys/">Paperilehden jakelunkeskeytys</a></li>
	<li id="menu-item-71945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71945"><a href="https://akaanseutu.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-71947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71947"><a href="https://akaanseutu.fi/asiakaspalvelu/digilehti-ja-digitunnukset/">Digilehti ja digitunnukset</a></li>
	<li id="menu-item-71948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71948"><a href="https://akaanseutu.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a></li>
	<li id="menu-item-72974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72974"><a href="https://akaanseutu.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a></li>
	<li id="menu-item-72977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72977"><a href="https://akaanseutu.fi/asiakaspalvelu/kuolinilmoitukset/">Kuolinilmoitukset</a></li>
	<li id="menu-item-71953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71953"><a href="https://akaanseutu.fi/mainostajalle/etusivu/">Mainostajalle</a></li>
	<li id="menu-item-71949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71949"><a href="https://akaanseutu.fi/asiakaspalvelu/info/">Info</a></li>
	<li id="menu-item-71950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71950"><a href="https://akaanseutu.fi/asiakaspalvelu/palaute/">Anna palautetta</a></li>
	<li id="menu-item-71951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71951"><a href="https://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul>
</li>
<li id="menu-item-71954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71954"><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Akaan Seutu, <span class="mobitoday">Torstai 25.01.2018</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Akaan Seutu"><i class="icon icon-home"></i></span></a>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
<ul>
<li><a href="/">Etusivu</a></li>
</ul>
</div>
<!-- HMM navbar --><div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71908" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/paaaiheet/">Pääaiheet</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-1">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71909" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/uutiset/">Uutiset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71939" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/videojutut/">Videojutut</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71911" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/urheilu/">Urheilu</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71916" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/kulttuuri/">Kulttuuri</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/tapahtumat/">Tapahtumat</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71913" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/paakirjoitus/">Pääkirjoitukset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71912" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/kolumni/">Kolumnit</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71915" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/lukijalta/">Lukijalta</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="/siirry-digilehteen">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43985" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/menyt/">MeNyt</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47401" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/paikallistarjonta/">Mainokset &#038; tarjoukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71942" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/">Asiakaspalvelu</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-2">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65156" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71952" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/jakelupalaute/">Paperilehden jakeluhäiriö</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71946" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/jakelunkeskeytys/">Paperilehden jakelunkeskeytys</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71945" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71947" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/digilehti-ja-digitunnukset/">Digilehti ja digitunnukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71948" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72974" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72977" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/kuolinilmoitukset/">Kuolinilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71953" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/mainostajalle/etusivu/">Mainostajalle</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71949" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/info/">Info</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71950" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/palaute/">Anna palautetta</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71951" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71954" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65115" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/juttuvinkki/">Juttuvinkit</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53253" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/ilmoituksesi/">Rivi-ilmoitukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68025" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/mainostajalle/">Mainostajalle</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
<div class="clearfix"></div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">				<div id="inner-content" class="wrap clearfix"><!-- return_to_candidate_display_case --><!-- post -->					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<div id="rtm_recommendedcontent_widget-5" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-5" class="recommended-content-container"></div><script>
function init_recommended_widget_5() {
	var data = {
		elem:"#recommended-content-5",z:20,n:2,lc:[],mx:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_5);
</script>
</div><div id="text-74" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * VAAKA, 620x100
  * Vaakabanneri, joka näkyy 1) etusivulla pääuutisen yllä
  * sekä 2) kaikilla artikkelisivuilla ennen artikkelia
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=abba11bc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abba11bc' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: article-before -->

							<article id="post-72855" class="clearfix post-72855 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset category-uutisnostot category-videojutut tag-akaan-koirauimala tag-minna-krans tag-viialan-nahkatehdas neighborhoods-akaa-2 neighborhoods-viiala layout_status-imported-for-layout" role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
									<div class="esirivi"><p>Minna Krans perusti koirauimalan Viialan nahkatehtaalle</p>
</div>
									<h1 class="entry-title single-title" itemprop="headline">Vankilakoira Toivo on altaassa kuin kala vedessä</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fakaanseutu.fi%2F2018%2F01%2F24%2Fvankilakoira-toivo-on-altaassa-kuin-kala-vedessa%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fakaanseutu.fi%3Fp%3D72855&amp;text=Vankilakoira+Toivo+on+altaassa+kuin+kala+vedess%C3%A4" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Vankilakoira+Toivo+on+altaassa+kuin+kala+vedess%C3%A4+https%3A%2F%2Fakaanseutu.fi%2F2018%2F01%2F24%2Fvankilakoira-toivo-on-altaassa-kuin-kala-vedessa%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/whatsapp-share.svg" class="whatsapp-icon"></a></span><time class="updated" datetime="2018-01-24" pubdate>24.1.2018</time> <span class="author"><span class="fn"><a href="https://akaanseutu.fi/author/tarja/" title="Kirjoittanut: Tarja Antola" rel="author">Tarja Antola</a></span></span> <span class="category"><a href="https://akaanseutu.fi/category/uutiset/" rel="category tag">Uutiset</a>, <a href="https://akaanseutu.fi/category/uutisnostot/" rel="category tag">Uutisnostot</a>, <a href="https://akaanseutu.fi/category/videojutut/" rel="category tag">Videojutut</a></span><meta itemprop="datePublished" content="2018-01-24T17:44:52+0200"/></p>
																		</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala4-150x150.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Vankilakoira Toivo on altaassa kuin kala vedessä"/>	
									<div class="paywall paywall-diamond subscription-required"><div class="paywall-preview"  style="max-height: 200px;height: 200px;" id="paywall-preview"><p><iframe width="620" height="349" src="https://www.youtube.com/embed/NAW5yGUuozw?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>

<div id="attachment_72860" style="max-width: 310px" class="wp-caption alignright"><a href="https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala4.jpg"><img class="size-medium wp-image-72860" src="https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala4-300x200.jpg" alt="" width="300" height="200" srcset="https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala4-300x200.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala4-768x512.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala4-1024x683.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala4-120x80.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala4-200x133.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala4-320x213.jpg 320w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala4.jpg 1521w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Keväällä neljä vuotta täyttävä labradorinnoutaja Toivo harrastaa kesäisin vesipelastusta.</p></div>
<p>Labradorinnoutaja Toivo säntää kerta toisena jälkeen emäntänsä heittämän lelun perään 23-asteiseen veteen ja ui entisen Viialan nahkatehtaan uima-altaan toiseen päähän. Siellä Toivo kääntyy ja palaa lelu suussaan takaisin. Kylmäkosken vankilassa huumekoiranakin toimiva Toivo on kokenut uimari.</p>
<p>– Toivo tykkää uimisesta hirveästi. Kesällä harrastamme vesipelastusta, jossa viime vuonna siirryimme voittajaluokkaan, kertoo Toivon uuteen Akaan Koirauimalaan tuonut <strong>Minna</strong> <strong>Kataja</strong>.</p>
<p>Toijalassa asuva Toivo on aiemmin käynyt koirauimaloissa Nokialla ja Hyvinkäällä, josta löytyvät Akaata lähimmät koira-altaat. Minna Kataja on tyytyväinen, että uintimahdollisuus on nyt lähellä.</p>
<p>– Allas on sopivan kokoinen ja mukava, Kataja arvioi.</p>
<h3>Koiralle hyvää kuntoilua</h3>
<div id="attachment_72861" style="max-width: 310px" class="wp-caption alignright"><a href="https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala5.jpg"><img class="wp-image-72861 size-medium" src="https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala5-300x200.jpg" alt="" width="300" height="200" srcset="https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala5-300x200.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala5-768x512.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala5-1024x683.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala5-120x80.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala5-200x133.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala5-320x213.jpg 320w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala5.jpg 1521w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Ensi kertaa altaassa ollut Malmi ui pelastusliivi päällään. Liivi auttaa koiraa löytämään oikean uintiasennon.</p></div>
<p><strong>Marko</strong> <strong>Hiltusen</strong> punavalkoista irlanninsetteri Malmia veteen meno jännittää. Keväällä kaksi vuotta täyttävä koira on uimassa ensimmäistä kertaa. Tähän asti se on tyytynyt ojissa kahlailuun.</p>
<p>– Koko ajan tuntuu helpommalta ja helpommalta. Tämä on koiralle tosi hyvää kuntoilua. Kun tällainen paikka vielä tuli lähelle, ilman muuta hyödynnämme palvelua jatkossakin, Toijalassa asuva Hiltunen kertoo.</p>
<p>Urjalalainen Minna Krans avasi Akaan Koirauimalan entisellä Viialan nahkatehtaalla eli Yritystalo Parkissa pari viikkoa sitten. Krans on koulutukseltaan fysioterapeutti ja eläinfysioterapeutti. Koirauimalan perustamiseen hän päätyi haaveiltuaan jostain eläimiin liittyvästä palvelusta.</p>
<p>– Jossain vaiheessa mietin koirahotellia, mutta sitten totesin sen liian sitovaksi. Sitten tämä pälkähti päähän, Krans kertoo.</p>
<p>Krans oli etsimässä tarkoitukseen sopivaa allasta, kun hän sai vinkin 12,5 metriä pitkästä ja 4 metriä leveästä Viialan nahkatehtaan uima-altaasta, joka on ollut yleisessä käytössä viimeksi lähes kymmenen vuotta sitten. Allas- ja suihkutilat Krans on vuokrannut <strong>Timo</strong> <strong>Lehtimäeltä</strong>.</p>
<h3>Veteen tassut puhtaina</h3>
<div id="attachment_72862" style="max-width: 310px" class="wp-caption alignright"><a href="https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala6.jpg"><img class="size-medium wp-image-72862" src="https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala6-300x200.jpg" alt="" width="300" height="200" srcset="https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala6-300x200.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala6-768x512.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala6-1024x683.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala6-120x80.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala6-200x133.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala6-320x213.jpg 320w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala6.jpg 1521w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Minna Kataja ohjaa Malmia altaaseen. Toivo seuraa vierestä.</p></div>
<p>Minna Krasin mukaan uiminen on koirille hauskanpitoa ja kuntoilua.</p>
<p>– Ihmiset haluavat antaa koirille vaihtelua ja talviaikaan hauskaa tekemistä. Tietysti uimassa käydään myös kuntoilumielessä ja vaivojen takia. Koirat, jotka eivät tasamaalla pysty esimerkiksi nivelrikon takia tekemään pitkiä lenkkejä, pystyvät yleensä uimaan paremmin vedessä, kun nivelpinnoille ei kohdistu kovaa rasitusta.</p>
<p>Koirien uintivuorot kestävät puoli tuntia. Ennen altaaseen menoa ainakin koiran vatsa ja jalat pestään shampoolla. Myös uimisen jälkeen koiranomistaja voi huuhdella kloorivedet pois ja kuivata turkin.</p>
<p>Allas on tarkoitettu vain koirille, omistaja seuraa koiran menoa altaan reunalta. Tarvittaessa Minna Krans toimii uittajana.</p>
<p>– Uskon, että kaikki koirat oppivat uimaan, mutta jos koira pelkää kovasti, se ei opi välttämättä uimaan hyvin. Jos koiraa pelottaa, laskee koiran takapuoli vedenpinnan alapuolelle ja koira potkii veden päällä, Minna Krans kertoo.</p>
<p>Akaan Koirauimala on avoinna maanantaisin, keskiviikkoisin, torstaisin ja perjantaisin kello 12:sta eteenpäin sekä viikonloppuisin kello 10 alkaen. Minna Krans pyörittää yritystä yksin. Fysioterapia-asiakkaita hän hoitaa aamuisin.</p>
<p>– Myös kesällä fysioterapiaan jää varmaan enemmän aikaa. Kesällä ihmiset eivät käy niin ahkerasti koirauimalassa, kun voi mennä järveenkin, Minna Krans arvelee.</p>
<div id="attachment_72857" style="max-width: 310px" class="wp-caption alignright"><a href="https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala1.jpg"><img class="wp-image-72857 size-medium" src="https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala1-300x200.jpg" alt="" width="300" height="200" srcset="https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala1-300x200.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala1-768x512.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala1-1024x683.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala1-120x80.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala1-200x133.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala1-320x213.jpg 320w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala1.jpg 1521w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Minna Kransin kymmenen viikon ikäinen Quu on käynyt jo kerran kokeilemassa altaassa.</p></div>
<div id="attachment_72859" style="max-width: 210px" class="wp-caption alignright"><a href="https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala3.jpg"><img class="size-medium wp-image-72859" src="https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala3-200x300.jpg" alt="" width="200" height="300" srcset="https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala3-200x300.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala3-768x1152.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala3-683x1024.jpg 683w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala3-80x120.jpg 80w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala3-213x320.jpg 213w, https://akaanseutu.fi/wp-content/uploads/2018/01/5koirauimala3.jpg 1132w" sizes="(max-width: 200px) 100vw, 200px" /></a><p class="wp-caption-text">Minna Katajan (vas.) Toivo-koira on kokenut uimari. Marko Hiltusen Malmille uiminen on uutta.</p></div>
<p>&nbsp;</p>
<script>rtm_popinc(72855,0)</script><!-- RTMCF T S999 N999-->
</div><div class="paywall-dialog paywall-dialog-diamond"><div class="paywall-dialog-inner"><span class="paywall-denied paywall-require-registration"><b>HEI, LÖYSIT TIMANTIN! :)</b><br>
<br>
Tämä sisältö on lehden tilaajille. <br>
<br>
Kirjaudu sisään, jos sinulla on jo tunnukset.<br>
<br>
<b>Uusi käyttäjä</b>, luo tunnukset, niin pääset aloittamaan ilmaisen kokeilujakson. Tunnusten luominen on helppoa ja maksutonta.</span><div class="paywall-actions"><a href="https://akaanseutu.fi/kirjaudu/?redirect_to=https%3A%2F%2Fakaanseutu.fi%2F2018%2F01%2F24%2Fvankilakoira-toivo-on-altaassa-kuin-kala-vedessa%2F" class="paywall-login-button paywall-button">Kirjaudu</a><a href="https://akaanseutu.fi/tunnukset/?content_referral=72855" class="paywall-register-button paywall-button">Luo tunnukset</a></div><!-- paywall-actions --></div></div><!--googleoff: index--><div class="shade"  style="height: 200px;" id="paywall-shade"></div>
<script>
function tune_shade() {
	var width = document.getElementById('paywall-shade').offsetWidth;
	var maxh = document.getElementById("paywall-preview").clientHeight;
	var sh = 200;
	var base = 620;
	var factor = base / width;
	var nh = sh * factor;
	if (nh > maxh) nh = maxh;
	document.getElementById("paywall-shade").style.height = nh + "px";
	document.getElementById("paywall-preview").style.height = nh + "px";
}
addLoadEvent(tune_shade);
</script>
<!-- shade --><!--googleon: index--></div>								</section> <!-- end article section -->
								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="https://akaanseutu.fi/tag/akaan-koirauimala/" rel="tag">Akaan Koirauimala</a> <a href="https://akaanseutu.fi/tag/minna-krans/" rel="tag">Minna Krans</a> <a href="https://akaanseutu.fi/tag/viialan-nahkatehdas/" rel="tag">Viialan Nahkatehdas</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fakaanseutu.fi%2F2018%2F01%2F24%2Fvankilakoira-toivo-on-altaassa-kuin-kala-vedessa%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fakaanseutu.fi%3Fp%3D72855&amp;text=Vankilakoira+Toivo+on+altaassa+kuin+kala+vedess%C3%A4" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Vankilakoira+Toivo+on+altaassa+kuin+kala+vedess%C3%A4+https%3A%2F%2Fakaanseutu.fi%2F2018%2F01%2F24%2Fvankilakoira-toivo-on-altaassa-kuin-kala-vedessa%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

																<!-- custom comment section -->

<!-- You can start editing here. -->


				<!-- If comments are open, but there are no comments. -->

	



<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Kommentoi</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/24/vankilakoira-toivo-on-altaassa-kuin-kala-vedessa/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a></p>
	</div>

	
	<form action="https://akaanseutu.fi/wp-comments-post.php" method="post" id="commentform">
	
	<ul id="comment-form-elements" class="clearfix">
		<li class="comment-form-author">
			<label for="author">Nimesi (required)</label>
			<input type="text" name="author" id="author" value="" placeholder="Oma nimesi*" tabindex="1" aria-required='true' />
		</li>

		<li class="comment-form-email">
			<label for="email">Sähköpostiosoitteesi (required)</label>
			<input type="email" name="email" id="email" value="" placeholder="Oma sähköpostiosoitteesi*" tabindex="2" aria-required='true' />
			<small>(ei julkaista)</small>
		</li>

		<li class="comment-form-url">
			<label for="url">Verkkosivu</label>
			<input type="url" name="url" id="url" value="" placeholder="Oma verkkosivusi?" tabindex="3" />
		</li>
	</ul>

	
	<div><textarea name="comment" id="comment" placeholder="Kommenttisi..." tabindex="4"></textarea></div>

	<p><div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript><input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Lähetä"><input type='hidden' name='comment_post_ID' value='72855' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	</p>

	<div class="alert alert-info">
		<p id="allowed_tags" class="small"><strong>XHTML:</strong> Voit käyttää näitä tägejä: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
	</div>

	
	</form>

	</section>


							</article> <!-- end article -->

						
						
					<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<!-- GG --><div id="page-sidebar">
<div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * PYSTY 1
  * Pystybanneri, joka näkyy sivustolla sivupalkissa ylimmäisenä. 
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=41");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=ac8d33ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=41&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac8d33ff' border='0' alt='' /></a></noscript></div></div><!-- page-sidebar .widget --><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * PYSTY 2
  *  Pystybanneri, joka näkyy sivustolla sivupalkissa 2. ylimmäisenä.
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=73");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a0ad64af&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=73&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0ad64af' border='0' alt='' /></a></noscript></div></div><!-- page-sidebar .widget --><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/tilaa-lehti"><img src="https://akaanseutu.fi/wp-content/uploads/2017/05/tilaa-lehti.png"></a></div></div><!-- page-sidebar .widget --><div id="ikoninosto-4" class="widget Ikoninosto"><script type='text/javascript'>jQuery(document).ready(function() {jQuery('.pr_side_slider').cycle({fx: 'fade'});});</script><div class='pr_side_slider' style='height: 200px;'>    <div class="pr_single_story" style="background: #4FAD61 url(http://p2.redtailmedia.fi/?src=https%3A%2F%2Fakaanseutu.fi%2Fwp-content%2Fuploads%2F2018%2F01%2F5koirauimala4.jpg&zc=1&h=200) center no-repeat; background-size: cover;;">
        <div class="pr_wrapper">
            <a href="https://akaanseutu.fi/2018/01/24/vankilakoira-toivo-on-altaassa-kuin-kala-vedessa/"><h3>Vankilakoira Toivo on altaassa kuin kala vedessä            <span class="pr_author">Tarja Antola</span></h3></a>
        </div>
    </div>
       <div class="pr_single_story" style="background: #398AC0 url(http://p2.redtailmedia.fi/?src=https%3A%2F%2Fakaanseutu.fi%2Fwp-content%2Fuploads%2F2018%2F01%2F4BritaSalminen4.jpg&zc=1&h=200) center no-repeat; background-size: cover;;">
        <div class="pr_wrapper">
            <a href="https://akaanseutu.fi/2018/01/24/mm-tasolla-luistellut-brita-salminen-viihtyy-jaalla/"><h3>MM-tasolla kilpaillut Brita Salminen viihtyy jäällä            <span class="pr_author">Tarja Antola</span></h3></a>
        </div>
    </div>
       <div class="pr_single_story" style="background: #D11272 url(http://p2.redtailmedia.fi/?src=https%3A%2F%2Fakaanseutu.fi%2Fwp-content%2Fuploads%2F2018%2F01%2F4seminaari18-7.jpg&zc=1&h=200) center no-repeat; background-size: cover;;">
        <div class="pr_wrapper">
            <a href="https://akaanseutu.fi/2018/01/24/nalka-ja-tyovaen-radikalisoituminen-synnyttivat-vallankumouksen-suomessa/"><h3>Nälkä ja työväen radikalisoituminen synnyttivät vallankumouksen Suomessa            <span class="pr_author">Juha Kosonen</span></h3></a>
        </div>
    </div>
       <div class="pr_single_story" style="background: #D11272 url(http://p2.redtailmedia.fi/?src=https%3A%2F%2Fakaanseutu.fi%2Fwp-content%2Fuploads%2F2017%2F10%2F41Hopping-Brewsters7.jpg&zc=1&h=200) center no-repeat; background-size: cover;;">
        <div class="pr_wrapper">
            <a href="https://akaanseutu.fi/2018/01/23/akaassa-odotetaan-kasityolaisoluen-vahittaismyyntilupaa-ensimmaiset-myonnettiin-tiistaina/"><h3>Akaassa odotetaan käsityöläisoluen vähittäismyyntilupaa – ensimmäiset myönnettiin tiistaina            <span class="pr_author">Mikko Peltoniemi</span></h3></a>
        </div>
    </div>
       <div class="pr_single_story" style="background: #4FAD61 url(http://p2.redtailmedia.fi/?src=https%3A%2F%2Fakaanseutu.fi%2Fwp-content%2Fuploads%2F2018%2F01%2F4Tipurin-laskiaisrieha3.jpg&zc=1&h=200) center no-repeat; background-size: cover;;">
        <div class="pr_wrapper">
            <a href="https://akaanseutu.fi/2018/01/23/tipurin-asukkaat-kantavat-laskiaisriehallaan-kortensa-koulukekoon/"><h3>Tipurin asukkaat kantavat laskiaisriehallaan kortensa koulukekoon            <span class="pr_author">Akaan Seutu</span></h3></a>
        </div>
    </div>
   </div></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-12" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy12" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy12_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy12-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy12-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2018/01/24/vankilakoira-toivo-on-altaassa-kuin-kala-vedessa/">Vankilakoira Toivo on altaassa kuin kala vedessä <span class="published">24.1. 17:44</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2018/01/24/mm-tasolla-luistellut-brita-salminen-viihtyy-jaalla/">MM-tasolla kilpaillut Brita Salminen viihtyy jäällä <span class="published">24.1. 15:22</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2018/01/24/nalka-ja-tyovaen-radikalisoituminen-synnyttivat-vallankumouksen-suomessa/">Nälkä ja työväen radikalisoituminen synnyttivät vallankumouksen Suomessa <span class="published">24.1. 14:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://akaanseutu.fi/2018/01/23/akaassa-odotetaan-kasityolaisoluen-vahittaismyyntilupaa-ensimmaiset-myonnettiin-tiistaina/">Akaassa odotetaan käsityöläisoluen vähittäismyyntilupaa – ensimmäiset myönnettiin tiistaina <span class="published">23.1. 16:44</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://akaanseutu.fi/2018/01/23/pihlajalinnan-aulasta-loytyi-kultasormus/">Pihlajalinnan aulasta löytyi kultasormus <span class="published">23.1. 13:25</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy12_tabs() {
	jQuery('#rtm_sy12_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy12_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-5" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy5" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy5_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy5-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy5-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-002 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2018/01/23/pihlajalinnan-aulasta-loytyi-kultasormus/">Pihlajalinnan aulasta löytyi kultasormus <span class="published">23.1. 13:25</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2018/01/23/akaassa-odotetaan-kasityolaisoluen-vahittaismyyntilupaa-ensimmaiset-myonnettiin-tiistaina/">Akaassa odotetaan käsityöläisoluen vähittäismyyntilupaa – ensimmäiset myönnettiin tiistaina <span class="published">23.1. 16:44</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2018/01/24/nalka-ja-tyovaen-radikalisoituminen-synnyttivat-vallankumouksen-suomessa/">Nälkä ja työväen radikalisoituminen synnyttivät vallankumouksen Suomessa <span class="published">24.1. 14:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://akaanseutu.fi/2018/01/24/vankilakoira-toivo-on-altaassa-kuin-kala-vedessa/">Vankilakoira Toivo on altaassa kuin kala vedessä <span class="published">24.1. 17:44</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://akaanseutu.fi/2018/01/24/mm-tasolla-luistellut-brita-salminen-viihtyy-jaalla/">MM-tasolla kilpaillut Brita Salminen viihtyy jäällä <span class="published">24.1. 15:22</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy5_tabs() {
	jQuery('#rtm_sy5_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy5_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div class="squareblocks-outer squareblocks-internal"><h3 class="widget-title"><a href="" class="widget-title-link">Lue myös</a></h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_67161" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2017/08/31/pitopalveluyrittaja-irja-numminen-vaihtaa-vahitellen-vapaalle/"><img class="squareblocks-image lazyload" data-src="https://akaanseutu.fi/wp-content/uploads/2017/08/35akaanpitopalvelu4-320x213.jpg" data-srcset="https://akaanseutu.fi/wp-content/uploads/2017/08/35akaanpitopalvelu4-320x213.jpg 320w, https://akaanseutu.fi/wp-content/uploads/2017/08/35akaanpitopalvelu4-300x200.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2017/08/35akaanpitopalvelu4-768x512.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2017/08/35akaanpitopalvelu4-1024x683.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2017/08/35akaanpitopalvelu4-120x80.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2017/08/35akaanpitopalvelu4-200x133.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2017/08/35akaanpitopalvelu4.jpg 1521w" data-sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2017/08/31/pitopalveluyrittaja-irja-numminen-vaihtaa-vahitellen-vapaalle/">Pitopalveluyrittäjä Irja Numminen vaihtaa vähitellen vapaalle</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2017/08/31/pitopalveluyrittaja-irja-numminen-vaihtaa-vahitellen-vapaalle/">Pitopalveluyrittäjä Irja Numminen vaihtaa vähitellen vapaalle</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2017/08/31/pitopalveluyrittaja-irja-numminen-vaihtaa-vahitellen-vapaalle/">Irja Numminen on pyörittänyt ruoka- ja pitopalvelua Kylmäkoskella 43 vuotta. Ihan kokonaan hän ei vieläkään malta jättää työelämää vaan jatkaa vielä jonkin aikaa uuden pitopalveluyrittäjän apuna. 
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_46509" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2016/04/14/viiala-seura-vie-emil-aaltosen-museoon/"><img class="squareblocks-image lazyload" data-src="https://akaanseutu.fi/wp-content/uploads/2016/03/11-nahkatehdas-Tehtaan-henkilökunta-kesällä-1939-320x203.jpg" data-srcset="https://akaanseutu.fi/wp-content/uploads/2016/03/11-nahkatehdas-Tehtaan-henkilökunta-kesällä-1939-320x203.jpg 320w, https://akaanseutu.fi/wp-content/uploads/2016/03/11-nahkatehdas-Tehtaan-henkilökunta-kesällä-1939-300x191.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2016/03/11-nahkatehdas-Tehtaan-henkilökunta-kesällä-1939-768x488.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2016/03/11-nahkatehdas-Tehtaan-henkilökunta-kesällä-1939-1024x651.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2016/03/11-nahkatehdas-Tehtaan-henkilökunta-kesällä-1939-120x76.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2016/03/11-nahkatehdas-Tehtaan-henkilökunta-kesällä-1939-200x127.jpg 200w" data-sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2016/04/14/viiala-seura-vie-emil-aaltosen-museoon/">Viiala-Seura vie Emil Aaltosen museoon</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2016/04/14/viiala-seura-vie-emil-aaltosen-museoon/">Viiala-Seura vie Emil Aaltosen museoon</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2016/04/14/viiala-seura-vie-emil-aaltosen-museoon/">Viiala-Seura järjestää tiistaina 26.4. kaikille avoimen matkan Tampereelle Emil Aaltosen museoon, jossa on esillä Viialan Nahkatehtaasta sekä Korkeakosken Kenkätehtaasta kertova näyttely.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_11505" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2013/12/04/fysiokimara-laajensi-palveluitaan/"><img class="squareblocks-image lazyload" data-src="https://akaanseutu.fi/wp-content/uploads/2013/12/82fysiokimara1-320x214.jpg" data-srcset="https://akaanseutu.fi/wp-content/uploads/2013/12/82fysiokimara1-320x214.jpg 320w, https://akaanseutu.fi/wp-content/uploads/2013/12/82fysiokimara1-300x200.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2013/12/82fysiokimara1-768x512.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2013/12/82fysiokimara1-1024x683.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2013/12/82fysiokimara1-120x80.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2013/12/82fysiokimara1-200x133.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2013/12/82fysiokimara1.jpg 1557w" data-sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2013/12/04/fysiokimara-laajensi-palveluitaan/">Fysiokimara laajensi palveluitaan</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2013/12/04/fysiokimara-laajensi-palveluitaan/">Fysiokimara laajensi palveluitaan</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2013/12/04/fysiokimara-laajensi-palveluitaan/">Ylpöntiellä Toijalassa sijaitseva Fysiokimara on laajentanut toimintaansa. Hierontaan ja klassisen osteopatian hoitoihin keskittyneen Sinho J.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEARw -->		<div id="recent-comments-2" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor">Sari roininen</span>:  "<a href="https://akaanseutu.fi/2018/01/22/apteekin-laakevarkaat-soivat-saaliinsa-ja-sammuivat-poliisi-yritti-tyhjentaa-suuta/#comment-13319">Kiitos</a>"</li><li class="recentcomments"><span class="commentauthor">Sari roininen</span>:  "<a href="https://akaanseutu.fi/2018/01/22/apteekin-laakevarkaat-soivat-saaliinsa-ja-sammuivat-poliisi-yritti-tyhjentaa-suuta/#comment-13318">Kiitoksia jo etukäteen teille!</a>"</li><li class="recentcomments"><span class="commentauthor">Hugh</span>:  "<a href="https://akaanseutu.fi/2018/01/22/jalannin-talviurheiluparatiisi-palvelee-taas/#comment-13315">Kunnan parhaat ladut ovat Kylmäkosken Veikkojen majalla. Siellä on valot ja talkoolaisten erinomaise...</a>"</li><li class="recentcomments"><span class="commentauthor">Teuvo Rainer Peltola</span>:  "<a href="https://akaanseutu.fi/2015/05/08/toijalan-torin-laidalla-on-palveltu-paasta-varpaisiin/#comment-13314">Täsmennys:
Filip Kuzminilla kaksi poikaa; Nikolai Kuzmin-Sariola ja Vihtori Kuzmin-Peltola.</a>"</li><li class="recentcomments"><span class="commentauthor">eeroeskola</span>:  "<a href="https://akaanseutu.fi/2018/01/19/jyri-sarkkinen-antoi-suostumuksena-akaan-kaupunginjohtajaksi-briitta-liisa-sinivuori-ei-ole-kiinnostunut/#comment-13313">Hyvä Jyri, tulihan se sieltä, (suostumus).</a>"</li></ul>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-13" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy13" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Mainokset ja tarjoukset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy13_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy13-tab-0" class="squareblocks-selector">Uusimmat</a></li><li><a href="#rtm_sy13-tab-1" class="squareblocks-selector">Katsotuimmat</a></li></ul><div id="rtm_sy13-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-uusimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/tuotteet/akaan-tilipalvelu-avattu/">Akaan Tilipalvelu avattu!<div class="product_company rtm_sy_item_details">Akaan Tilipalvelu</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/tuotteet/turbotohtori-palveluksessasi/">Turbotohtori palveluksessasi!<div class="product_company rtm_sy_item_details">Turbotohtori</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/tuotteet/aga-hiilidioksidipullo-2/">Aga hiilidioksidipullo<div class="product_company rtm_sy_item_details">Toijalan Rakennustarvike</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://akaanseutu.fi/tuotteet/tammikuussa-tuuletetaan-hintoja/">Tammikuussa tuuletetaan hintoja!<div class="product_company rtm_sy_item_details">Ihana Olkkari</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://akaanseutu.fi/tuotteet/ammattitaitoinen-autohuolto-akaassa-2/">Ammattitaitoinen autohuolto Akaassa!<div class="product_company rtm_sy_item_details">MB-varaosat ja huolto Venetmäki Oy</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --><div id="rtm_sy13-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-katsotuimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/tuotteet/a-la-carte-listamme-uudistui/">A LA CARTE LISTAMME UUDISTUI!<div class="product_company rtm_sy_item_details">Ravintola Leskirouva</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/tuotteet/tarjouksessa-potkukelkat/">Tarjouksessa potkukelkat! <span class="item_price">40,00&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">Veljekset Luoma Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/tuotteet/pyyda-valitystarjous/">Pyydä välitystarjous!<div class="product_company rtm_sy_item_details">Akaan Asuntoykkönen</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://akaanseutu.fi/tuotteet/hoida-ja-helli/">Hoida ja helli!<div class="product_company rtm_sy_item_details">Jalkahoitola Jalkapohja</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://akaanseutu.fi/tuotteet/suolahuone-3/">Suolahuone<div class="product_company rtm_sy_item_details">Akaan Luontaistuote</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy13_tabs() {
	jQuery('#rtm_sy13_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy13_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><!-- WWWW ad=, sections=,ad_type=0 --></div> <!-- dynamic sidebar: page-sidebar -->

<!-- GG --><!-- gg --></div><!-- sidebar -->
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary"><div id="page-outer-sidebar">
<div id="rtm_recommendedcontent_widget-4" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-4" class="recommended-content-container"></div><script>
function init_recommended_widget_4() {
	var data = {
		elem:"#recommended-content-4",z:3,n:8,lc:[],mx:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_4);
</script>
</div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>

			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-33" class="widget widget_text"><h4>AKAAN SEUTU</h4>			<div class="textwidget"><p>KÄYNTIOSOITE<br />
Alventie 4, 37800 Akaa</p>
<p>POSTIOSOITE<br />
PL 60, 37801 Akaa</p>
<p>AVOINNA<br />
Ma–ke klo 9–15</p>
<p><img src="https://www.sv-online.fi/sertifikaatti/SV_Pirkanmaan_Lehtitalo_FI_205160.png" alt="Suomen Vahvimmat" width="139" height="169" /></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left">
<div id="text-75" class="widget widget_text">			<div class="textwidget"><p>OTA YHTEYTTÄ<br />
toimitus[at]akaanseutu.fi<br />
ilmoitukset[at]akaanseutu.fi<br />
etunimi.sukunimi[at]akaanseutu.fi<br />
Puhelinvaihde: 010 5844 170, ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta</p>
<p>TILAAJAPALVELU<br />
010 5844 170 (arkisin klo 9–15, ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta)<br />
tilaukset[at]akaanseutu.fi</p>
<p>JÄIKÖ LEHTI TULEMATTA?<br />
Jätä jakelupalaute <a href="/jakelupalaute">täällä</a>.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-left -->

</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Akaan Seutu nostaa valokeilaan alueensa kiinnostavimmat uutiset, puheenaiheet ja ilmiöt.<br />
<br />
Paikallislehti julkaisee viikottain paperilehteä ja rikastettua digilehteä sekä kokoaa jatkuvasti monipuolista paikallissisältöä nettisivuilleen.<br />
<br />
Lehden pääasiallinen levikkialue on Akaa.</div></div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://.facebook.com/akaanseutu" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div></div><div id="text-76" class="widget widget_text">			<div class="textwidget"><p>Verkkopalvelussamme käytetään evästeitä käyttökokemuksen parantamiseksi. Käyttämällä verkkopalveluamme hyväksyt evästeiden käytön.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "https://akaanseutu.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 0.2em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><div style="position: relative; width=100%;"><table style="width: 100%; background-color: #ffffff; height: 100%;">
<tbody>
<tr>
<td style="width: 289px;"><a href="/tunnukset"><strong><span style="color: #3366ff;">Uusi käyttäjä, luo ilmaiseksi tunnukset akaanseutu.fi:hin tästä &gt;&gt;</span></strong></a></td>
<td style="width: 15%;"></td>
</tr>
</tbody>
</table>
&nbsp;<span style="position: absolute; right: 0; top: 0; width: 20px; height: 20px; border: 1px solid #808080; border-radius: 2px; display: inline-block; text-align: center; "><a onclick="jQuery('#popbelow').hide(200);" style="display: table-cell; vertical-align: middle; text-align: center;  font-family: FontAwesome; height: 20px; width: 20px; font-size: 0.8em; line-height: 1.0em; cursor: pointer;  ">&#xf00d;</a></span></div></div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script src="https://cdn.onthe.io/io.js/1LYFkCxUAjzq"></script>
<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div><!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 925394067;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/925394067/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"https:\/\/akaanseutu.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->

	</body>

</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4420/306 objects using memcache
Database Caching 16/45 queries in 0.050 seconds using memcache

Served from: akaanseutu.fi @ 2018-01-25 02:48:33 by W3 Total Cache
-->