<!doctype html>

<!--[if lt IE 7]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  ”Vähän rennompi työ” houkutteli Alisa Turusen Kesäkioski Luttusen myyjäksi – Kira Forsblom teki paluun tuttuun ympäristöön mutta uudenlaiseen tehtävään - Akaan Seutu</title>

<link rel="preconnect" href="https://connect.facebook.com" crossorigin>
<link rel="preconnect" href="https://www.googletagmanager.com" crossorigin>
<link rel="preconnect" hred="https://menyt.azurewebsites.net" crossorigin>
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
<meta name="description" content="" />
<link rel="pingback" href="https://akaanseutu.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//menyt.azurewebsites.net' />
<link rel='dns-prefetch' href='//kylansaitti.azurewebsites.net' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; syöte" href="https://akaanseutu.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; kommenttien syöte" href="https://akaanseutu.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; ”Vähän rennompi työ” houkutteli Alisa Turusen Kesäkioski Luttusen myyjäksi – Kira Forsblom teki paluun tuttuun ympäristöön mutta uudenlaiseen tehtävään kommenttien syöte" href="https://akaanseutu.fi/2022/08/03/vahan-rennompi-tyo-houkutteli-alisa-turusen-kesakioski-luttusen-myyjaksi-kira-forsblom-teki-paluun-tuttuun-ymparistoon-mutta-uudenlaiseen-tehtavaan/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/akaanseutu.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='https://akaanseutu.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://akaanseutu.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://akaanseutu.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://akaanseutu.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='paywallcss-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/paywall/pw.css?v=1648050634' type='text/css' media='all' />
<link rel='stylesheet' id='sqstream-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/squareblocks/css/stream.css?v=1616069973' type='text/css' media='all' />
<link rel='stylesheet' id='sqbento-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/squareblocks/css/bentobox.css?v=1643906782' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://akaanseutu.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-gutenberg-form-selector-css'  href='https://akaanseutu.fi/wp-content/plugins/wpforms/assets/css/wpforms-full.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='featherlight-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='collapscore-css-css'  href='https://akaanseutu.fi/wp-content/plugins/jquery-collapse-o-matic/css/core_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://akaanseutu.fi/wp-content/plugins/jquery-collapse-o-matic/css/light_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://akaanseutu.fi/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-full-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://akaanseutu.fi/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://akaanseutu.fi/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js' id='cwp-main-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js' id='cwp-main-datepicker-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/theme-my-login-fork/modules/themed-profiles/themed-profiles.js' id='tml-themed-profiles-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js' id='fitvids-js'></script>
<script type='text/javascript' src='//kylansaitti.azurewebsites.net/public/js/menyt-widget2.js' id='menyt-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js' id='bones-modernizr-js'></script>
<script>

function viewinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai, v: 1};
	jQuery.ajax({
		url: "https://akaanseutu.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		},
		success: function(r) {
			console.log('shadeinc success: ' + r);
		}
	});
}

function shadeinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai, v: 0};
	jQuery.ajax({
		url: "https://akaanseutu.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		},
		success: function(r) {
			console.log('shadeinc success: ' + r);
		}
	});
}

function trim_pwcontent() {
	var ua = navigator.userAgent || navigator.vendor || window.opera;
	var element = document.getElementById("paywall-preview");
	if (element != null) {
		var total = element.children.length;
		while (total > 4) {
			element.removeChild(element.lastChild);
			total = element.children.length;
		}
	}
}
/*
addLoadEvent(trim_pwcontent);
*/
</script>
<script>
post_id = 163239;
pw_build = 0;
pw_lvl = 0;
pmlt_app = 0;
pw_stamp = 1659531694;
function maybe_force_reload(url) {
	console.log('Validating view ' + pw_lvl + ' app ' + pmlt_app);
	ajaxr = new XMLHttpRequest();
	ajaxr.open('POST', "https://akaanseutu.fi/wp-admin/admin-ajax.php", true);
	ajaxr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	ajaxr.onload = function() {
		var h = window.location.href;
		var r = JSON.parse(this.responseText);
		console.log(this.responseText);
		console.log('page = ' + h);
		if ((r.app != pmlt_app) && (r.app > 0)) {
			if (h.indexOf('sovellus=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?sovellus=" + r.app;
				} else {
					h = h + "&sovellus=" + r.app;
				}
				console.log('App found (' + r.app + ',' + pmlt_app + ') ' + h);
				window.location.href = h;
			}
		}
		if (r.s && r.uid && r.s != pw_lvl) {
			if (h.indexOf('_pw=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_pw=" + r.uid;
				} else {
					h = h + "&_pw=" + r.uid;
				}
				console.log('View changed (' + r.s + ',' + pw_lvl + ') for ' + r.uid);
				window.location.href = h;
			}
		}
		if (r.st && pw_stamp && (r.st - pw_stamp > 10800)) {
			if (h.indexOf('_view=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_view=" + r.st;
				} else {
					h = h + "&_view=" + r.st;
				}
				console.log('View updating ('  + (r.st - pw_stamp)  + ')');
				window.location.href = h;
			}
		}
		if (r.pop) {
			rtm_pw_pop(r.pop);
		}
	}
	ajaxr.send('action=subscriber_level&post_id=163239');
}
function rtm_pw_pop(m) {
	var elem = document.createElement("DIV");
	elem.innerHTML = '<p style="position: fixed; top: 4rem; right: 2rem; background-color: purple; padding: 0.4rem 1rem; border: 2px solid white; box-shadow: 0 0 1rem rgba(0,0,0,0.2); color: white;">' + m + "</p>";
	document.body.appendChild(elem);
}
addLoadEvent(maybe_force_reload);
</script>
<link rel="https://api.w.org/" href="https://akaanseutu.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://akaanseutu.fi/wp-json/wp/v2/posts/163239" /><link rel="canonical" href="https://akaanseutu.fi/2022/08/03/vahan-rennompi-tyo-houkutteli-alisa-turusen-kesakioski-luttusen-myyjaksi-kira-forsblom-teki-paluun-tuttuun-ymparistoon-mutta-uudenlaiseen-tehtavaan/" />
<link rel='shortlink' href='https://akaanseutu.fi/?p=163239' />
<link rel="alternate" type="application/json+oembed" href="https://akaanseutu.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakaanseutu.fi%2F2022%2F08%2F03%2Fvahan-rennompi-tyo-houkutteli-alisa-turusen-kesakioski-luttusen-myyjaksi-kira-forsblom-teki-paluun-tuttuun-ymparistoon-mutta-uudenlaiseen-tehtavaan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://akaanseutu.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakaanseutu.fi%2F2022%2F08%2F03%2Fvahan-rennompi-tyo-houkutteli-alisa-turusen-kesakioski-luttusen-myyjaksi-kira-forsblom-teki-paluun-tuttuun-ymparistoon-mutta-uudenlaiseen-tehtavaan%2F&#038;format=xml" />
<meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta prefix="og: http://ogp.me/ns#" property="og:title" content="”Vähän rennompi työ” houkutteli Alisa Turusen Kesäkioski Luttusen myyjäksi – Kira Forsblom teki paluun tuttuun ympäristöön mutta uudenlaiseen tehtävään" />
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://akaanseutu.fi/wp-content/uploads/2022/08/31TMOK-KesakioskiLuttunen8465.jpg" />
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://akaanseutu.fi/2022/08/03/vahan-rennompi-tyo-houkutteli-alisa-turusen-kesakioski-luttusen-myyjaksi-kira-forsblom-teki-paluun-tuttuun-ymparistoon-mutta-uudenlaiseen-tehtavaan/" />
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Viialan Kulttuuriklubin kesällä 2020 pikavauhtia Luttusten uimarannalle avaaman kesäkioskin kolmas toimikausi on nyt elokuussa loppusuoralla.

Maanantaina 6. kesäkuuta luukkunsa tähän kauteen avannut kioski on pyörinyt tämän kesän kymmenen paikallisen kesätyöntekijän voimin. Työntekijät ovat iältään 14–18-vuotiaita.

Akaan Seutu jututti heistä kahta, 15-vuotiasta Viialan yhtenäiskoulun oppilasta Alisa Turusta ja 18-vuotiasta Tampereen lyseon lukion opiskelijaa Kira Forsblomia." />
<meta prefix="og: http://ogp.me/ns#" property="article:publisher" content="https://www.facebook.com/akaanseutu/" />
<meta prefix="og: http://ogp.me/ns#" property="fb:admins" content="1009472098" />
<link rel="stylesheet" href="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu.css?v=1647440438" type="text/css" media="screen" />
<!-- Facebook Pixel Code -->
<script>

!function(f,b,e,v,n,t,s){
	if(f.fbq)return;
	n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '497629433981803');
	fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=497629433981803&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- IS_CONNECTED --><link href='https://akaanseutu.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #0a0a0a;
				}
				button#catapultCookie {
					background:#ffffff;
					color: #0a0a0a;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://akaanseutu.fi/wp-admin/admin-ajax.php',
   nonce : '21406a1da2'
 };
</script>
<script>
function load_omamainos() { 
	if (typeof(omamainos)!=="undefined") omamainos.init(); }
addLoadEvent(load_omamainos);
</script>
<script>
function vaalikone_watchdog() {
	if (!jQuery("body").hasClass("vaalikone")) {
		return;
	}
	jQuery("body").wrapInner(jQuery('<div id="vaalikone-height"/>').css({overflow: "hidden"}));
	const watcher = setInterval(function() {
		var pos = jQuery('.zef-player-view > div')[0].style.top;
		var dis = jQuery('.zef-player-view > div')[0].style.display;
		var w_h = jQuery(window).height();
		var abar = jQuery('#wpadminbar').height();
		if (abar !== 'undefined') w_h = w_h - abar;
		if ((dis !== "none")) { 
			jQuery("#vaalikone-height").css({ height: w_h });
		} else {
			jQuery("#vaalikone-height").css({ height: "auto" });
		}
	}, 2000);
}
addLoadEvent(vaalikone_watchdog);
</script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<meta name="facebook-domain-verification" content="io699zqomt3ip41mw9qbxnmtwgxjot">
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('https://akaanseutu.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "https://akaanseutu.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		},
		success: function(e) {
			console.log('rtm_pop');
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<script>
var sqbpager = new Object();
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://akaanseutu.fi/wp-content/uploads/2019/03/tausta_web.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="stylesheet" href="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu.css?v=1647440438" type="text/css" media="screen" />
</head>

<body class="post-template-default single single-post postid-163239 single-format-standard custom-background paywall paywall-diamond subscription-required">

<div class="pirmenu pirmenu-pirmenu"><div class="container"><div class="row"><span class="pirlogo"><a href="/"><img src="/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu_valk.png"></a></span><div class="pirmenu-mini-wrap"><ul id="menu-paavalikko" class="pirmenu-mini"><li id="menu-item-115343" class="mini menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-115343"><a href="https://akaanseutu.fi">Etusivu</a></li>
<li id="menu-item-115344" class="drop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115344"><a href="/">Pääaiheet</a></li>
<li id="menu-item-115370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115370"><a href="https://akaanseutu.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-115373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115373"><a href="https://akaanseutu.fi/asiakaspalvelu/">Asiakaspalvelu</a></li>
<li id="menu-item-115402" class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-115402"><a href="https://akaanseutu.fi/menyt/">MeNyt</a></li>
<li id="menu-item-115408" class="inverted mini menu-item menu-item-type-post_type menu-item-object-page menu-item-115408"><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa</a></li>
<li id="menu-item-115411" class="inverted mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-115411"><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa</a></li>
<li id="menu-item-115398" class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115398"><a href="https://akaanseutu.fi/info/">Info</a></li>
<li id="menu-item-115418" class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115418"><a href="https://akaanseutu.fi/mainostajalle/">Ilmoittajalle</a></li>
<li id="menu-item-115420" class="drop inverted caps mobilehidesub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115420"><a href="/kirjaudu/">Kirjaudu</a></li>
<li id="menu-item-116034" class="mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-116034"><a href="https://akaanseutu.fi/tunnukset/">Luo tunnus</a></li>
<li id="menu-item-115384" class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-115384"><a href="https://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-156845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156845"><a href="https://akaanseutu.fi/aiheet/mm-kiakko/">MM-kiakko</a></li>
</ul></div><span class="pirlogin"><span class="paywall-login-wrap paywall-logged_out"><a href="https://akaanseutu.fi/kirjaudu/?content_referral=163239" class="paywall-profile-link"><i class="icon icon-user" aria-hidden="true"></i></a><span class="paywall-login-wrap-options"><a href="https://akaanseutu.fi/kirjaudu/?content_referral=163239">Kirjaudu</a><a href="https://akaanseutu.fi/tunnukset/">Luo tunnus</a></span></span></span><span class="pirburger"><a onclick="toggle_pirdrop();"> <label>Valikko</label><i class="icon icon-bars"></i></a></span></div></div></div><div class="pirdrop" id="pirdrop" style="display: none;"><div class="container"><div class="row"><form action="/" method="get" class="pirsearch-form"><input type="text" name="s" value="" placeholder="Haku" class="pirsearch-term"><button type="submit" class="pirsearch-submit"><i class="icon icon-search"></i></button></form></div></div><div class="container desktop-menu"><div class="row"><div class="pirmenu-drop-wrap"><ul id="menu-paavalikko-1" class="pirmenu-drop"><li class="mini menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-115343"><a href="https://akaanseutu.fi">Etusivu</a></li>
<li class="drop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115344"><a href="/">Pääaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-115345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115345"><a href="https://akaanseutu.fi/aiheet/uutiset/">Uutiset</a></li>
	<li id="menu-item-115346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115346"><a href="https://akaanseutu.fi/aiheet/urheilu/">Urheilu</a></li>
	<li id="menu-item-115347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115347"><a href="https://akaanseutu.fi/aiheet/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-115349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115349"><a href="https://akaanseutu.fi/aiheet/tapahtumat/">Tapahtumat</a></li>
	<li id="menu-item-115348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115348"><a href="https://akaanseutu.fi/aiheet/pirkanmaa/">Pirkanmaa</a></li>
	<li id="menu-item-115350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115350"><a href="https://akaanseutu.fi/aiheet/paakirjoitus/">Pääkirjoitukset</a></li>
	<li id="menu-item-115351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115351"><a href="https://akaanseutu.fi/aiheet/kolumni/">Kolumnit</a></li>
	<li id="menu-item-115353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115353"><a href="https://akaanseutu.fi/aiheet/lukijalta/">Lukijalta</a></li>
	<li id="menu-item-115604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115604"><a href="https://akaanseutu.fi/aiheet/videojutut/">Videot</a></li>
	<li id="menu-item-149800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149800"><a href="https://akaanseutu.fi/aluevaalit/">Aluevaalit 2022</a></li>
	<li id="menu-item-130801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130801"><a href="https://akaanseutu.fi/kuntavaalit/">Kuntavaalit 2021</a></li>
	<li id="menu-item-115354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115354"><a href="https://akaanseutu.fi/aiheet/mainos/">Mainosartikkelit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115370"><a href="https://akaanseutu.fi/nakoislehti/">Näköislehti</a>
<ul class="sub-menu">
	<li id="menu-item-115371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115371"><a href="https://akaanseutu.fi/nakoislehti/">Akaan Seutu</a></li>
	<li id="menu-item-115372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115372"><a href="https://akaanseutu.fi/liitteet/">Liitelehdet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115373"><a href="https://akaanseutu.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-115386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115386"><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
	<li id="menu-item-115387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115387"><a href="https://akaanseutu.fi/asiakaspalvelu/jakelupalaute/">Jakelupalaute</a></li>
	<li id="menu-item-115388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115388"><a href="https://akaanseutu.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-115390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115390"><a href="https://akaanseutu.fi/asiakaspalvelu/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-115383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115383"><a href="https://akaanseutu.fi/tilausmuutos/">Tilausmuutos</a></li>
	<li id="menu-item-115393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115393"><a href="https://akaanseutu.fi/asiakaspalvelu/peruutus/">Peruuta tilaus</a></li>
	<li id="menu-item-115391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115391"><a href="https://akaanseutu.fi/asiakaspalvelu/digipalvelut/">Digiohjeet ja apua digiongelmiin</a></li>
	<li id="menu-item-115392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115392"><a href="https://akaanseutu.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a></li>
	<li id="menu-item-115401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115401"><a href="/info/#Irtonumerot">Irtonumeroiden myyntipisteet</a></li>
	<li id="menu-item-115397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115397"><a href="https://akaanseutu.fi/asiakaspalvelu/palaute/">Anna palautetta</a></li>
	<li id="menu-item-115399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115399"><a href="https://akaanseutu.fi/asiakaspalvelu/yhteystiedot/">Yhteystiedot</a></li>
</ul>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-115402"><a href="https://akaanseutu.fi/menyt/">MeNyt</a></li>
<li class="inverted mini menu-item menu-item-type-post_type menu-item-object-page menu-item-115408"><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa</a></li>
<li class="inverted mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-115411"><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa</a></li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115398"><a href="https://akaanseutu.fi/info/">Info</a>
<ul class="sub-menu">
	<li id="menu-item-115412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115412"><a href="https://akaanseutu.fi/info/">Tietoa Akaan Seudusta</a></li>
	<li id="menu-item-115413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-115413"><a href="https://akaanseutu.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-115414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115414"><a href="/info/#Tilausehdot">Tilausehdot</a></li>
	<li id="menu-item-115415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115415"><a href="/info/#Verkkopalvelun_ehdot">Verkkopalvelun käyttöehdot</a></li>
	<li id="menu-item-115416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115416"><a target="_blank" rel="noopener" href="https://pirmediat.fi/rekry/">Avoimet työpaikat</a></li>
	<li id="menu-item-115396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115396"><a href="https://akaanseutu.fi/juttuvinkki/">Lähetä toimitukselle juttuvinkki</a></li>
	<li id="menu-item-115378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115378"><a href="https://akaanseutu.fi/laheta-lukijan-kirjoitus-tai-kuva/">Lähetä lehteen kirjoitus tai kuva</a></li>
</ul>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115418"><a href="https://akaanseutu.fi/mainostajalle/">Ilmoittajalle</a>
<ul class="sub-menu">
	<li id="menu-item-115419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115419"><a href="https://akaanseutu.fi/mainostajalle/">Mainosta Akaan Seudussa</a></li>
	<li id="menu-item-115394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115394"><a href="https://akaanseutu.fi/rivi-ilmoitukset/">Rivi-ilmoitukset</a></li>
	<li id="menu-item-115395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115395"><a href="https://akaanseutu.fi/kuolinilmoitukset/">Kuolinilmoitukset</a></li>
</ul>
</li>
<li class="drop inverted caps mobilehidesub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115420"><a href="/kirjaudu/">Kirjaudu</a>
<ul class="sub-menu">
	<li id="menu-item-115421" class="hidemobile menu-item menu-item-type-custom menu-item-object-custom menu-item-115421"><a href="/tunnukset/">Luo tunnus</a></li>
</ul>
</li>
<li class="mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-116034"><a href="https://akaanseutu.fi/tunnukset/">Luo tunnus</a></li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-115384"><a href="https://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156845"><a href="https://akaanseutu.fi/aiheet/mm-kiakko/">MM-kiakko</a></li>
</ul></div></div></div><div class="container mobile-menu"><div class="row"><div class="mobile-pirmenu-drop-wrap"><ul id="menu-paavalikko-2" class="mobile-pirmenu-drop"><li class="mini menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-115343" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi">Etusivu</a>
</li>
<li class="drop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115344" role="presentation"><a role="menuitem" class="menu-link" href="/">Pääaiheet</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-1">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115345" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/aiheet/uutiset/">Uutiset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115346" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/aiheet/urheilu/">Urheilu</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115347" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/aiheet/kulttuuri/">Kulttuuri</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115349" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/aiheet/tapahtumat/">Tapahtumat</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115348" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/aiheet/pirkanmaa/">Pirkanmaa</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115350" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/aiheet/paakirjoitus/">Pääkirjoitukset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115351" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/aiheet/kolumni/">Kolumnit</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115353" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/aiheet/lukijalta/">Lukijalta</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115604" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/aiheet/videojutut/">Videot</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149800" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/aluevaalit/">Aluevaalit 2022</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130801" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/kuntavaalit/">Kuntavaalit 2021</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115354" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/aiheet/mainos/">Mainosartikkelit</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115370" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/nakoislehti/">Näköislehti</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-2">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115371" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/nakoislehti/">Akaan Seutu</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115372" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/liitteet/">Liitelehdet</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115373" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-3">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115386" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115387" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/jakelupalaute/">Jakelupalaute</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115388" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115390" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/jakelunkeskeytys/">Jakelunkeskeytys</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115383" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/tilausmuutos/">Tilausmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115393" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/peruutus/">Peruuta tilaus</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115391" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/digipalvelut/">Digiohjeet ja apua digiongelmiin</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115392" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115401" role="presentation"><a role="menuitem" class="menu-link" href="/info/#Irtonumerot">Irtonumeroiden myyntipisteet</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115397" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/palaute/">Anna palautetta</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115399" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/yhteystiedot/">Yhteystiedot</a>
</li>
</ul>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-115402" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/menyt/">MeNyt</a>
</li>
<li class="inverted mini menu-item menu-item-type-post_type menu-item-object-page menu-item-115408" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa</a>
</li>
<li class="inverted mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-115411" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa</a>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115398" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/info/">Info</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-4">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115412" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/info/">Tietoa Akaan Seudusta</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-115413" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/tietosuoja/">Tietosuoja</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115414" role="presentation"><a role="menuitem" class="menu-link" href="/info/#Tilausehdot">Tilausehdot</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115415" role="presentation"><a role="menuitem" class="menu-link" href="/info/#Verkkopalvelun_ehdot">Verkkopalvelun käyttöehdot</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115416" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://pirmediat.fi/rekry/">Avoimet työpaikat</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115396" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/juttuvinkki/">Lähetä toimitukselle juttuvinkki</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115378" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/laheta-lukijan-kirjoitus-tai-kuva/">Lähetä lehteen kirjoitus tai kuva</a>
</li>
</ul>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-115418" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/mainostajalle/">Ilmoittajalle</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-5">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115419" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/mainostajalle/">Mainosta Akaan Seudussa</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115394" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/rivi-ilmoitukset/">Rivi-ilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115395" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/kuolinilmoitukset/">Kuolinilmoitukset</a>
</li>
</ul>
</li>
<li class="drop inverted caps mobilehidesub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115420" role="presentation"><a role="menuitem" class="menu-link" href="/kirjaudu/">Kirjaudu</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-6">	<li class="hidemobile menu-item menu-item-type-custom menu-item-object-custom menu-item-115421" role="presentation"><a role="menuitem" class="menu-link" href="/tunnukset/">Luo tunnus</a>
</li>
</ul>
</li>
<li class="mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-116034" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/tunnukset/">Luo tunnus</a>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-115384" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156845" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/aiheet/mm-kiakko/">MM-kiakko</a>
</li>
</ul></div></div></div></div><script>
function toggle_pirdrop() {
	if (jQuery('#pirdrop').is(':visible')) {
		jQuery('#pirdrop').hide();
		jQuery('.pirburger a .icon').removeClass('icon-times').addClass('icon-bars');
	} else {
		jQuery('#pirdrop').show();
		jQuery('.pirburger a .icon').removeClass('icon-bars').addClass('icon-times');
	}
}
</script>

		<div id="container">

<div id="above-everything"><div id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='above_1250_div' class="gtag_wrap gtag_wide" style=''>
<script>
  if (window.innerWidth > 1240) {
    console.log('1240> display');
    googletag.cmd.push(function() { googletag.display('above_1250_div'); });
  }
</script>
</div>
<div id='above_960_div' class="gtag_wrap gtag_large" style=''>
<script>
  if ((window.innerWidth < 1241) && (window.innerWidth > 1019)) {
    console.log('1020-1240 display');
    googletag.cmd.push(function() { googletag.display('above_960_div'); });
  }
</script>
</div>
<div id='above_640_div' class="gtag_wrap gtag_medium" style=''>
<script>
  if ((window.innerWidth < 1020) && (window.innerWidth > 679)) {
    console.log('680-1020 display');
    googletag.cmd.push(function() { googletag.display('above_640_div'); });
  }
</script>
</div>
<div id='above_320_div' class="gtag_wrap gtag_small" style=''>
<script>
  console.log('<680');
  if (window.innerWidth < 680) {
    console.log('<680 display');
    googletag.cmd.push(function() { googletag.display('above_320_div'); });
  }
</script>
</div></div></div></div><!-- dynamic sidebar: above-everything --><div id="home-feature"><div id="custom_html-83" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:20px" class="omamainos-product-xl" data-lines="0" data-cycle="0" data-timer="5"></div></div></div><!-- NO SIZE FOR --><div id="" class="_gtag" data-loc=""  style="display: none; "></div><!-- # --><!-- NO SIZE FOR --><div id="" class="_gtag" data-loc=""  style="display: none; "></div><!-- # --><!-- NO SIZE FOR --><div id="" class="_gtag" data-loc=""  style="display: none; "></div><!-- # --></div><!-- dynamic sidebar: home-feature -->
			<div id="content">				<div id="inner-content" class="wrap clearfix">					<div id="main" class="eightcol first clearfix postarea" role="main">
													<article id="post-163239" class="clearfix post-163239 post type-post status-publish format-standard has-post-thumbnail hentry category-taalla-mina-olen-kesatoissa category-uutisnostot tag-kesakioski tag-luttunen tag-luttusten-uimaranta tag-uimaranta tag-viialan-kulttuuriklubi tag-viialan-luttunen layout_status-imported-for-layout" role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
									<div class="meta_heading"><a href="https://akaanseutu.fi/aiheet/taalla-mina-olen-kesatoissa/" class="meta_category">Täällä minä olen kesätöissä</a> </div>									<h1 class="entry-title single-title" itemprop="headline">”Vähän rennompi työ” houkutteli Alisa Turusen Kesäkioski Luttusen myyjäksi – Kira Forsblom teki paluun tuttuun ympäristöön mutta uudenlaiseen tehtävään</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fakaanseutu.fi%2F2022%2F08%2F03%2Fvahan-rennompi-tyo-houkutteli-alisa-turusen-kesakioski-luttusen-myyjaksi-kira-forsblom-teki-paluun-tuttuun-ymparistoon-mutta-uudenlaiseen-tehtavaan%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fakaanseutu.fi%3Fp%3D163239&amp;text=%E2%80%9DV%C3%A4h%C3%A4n+rennompi+ty%C3%B6%E2%80%9D+houkutteli+Alisa+Turusen+Kes%C3%A4kioski+Luttusen+myyj%C3%A4ksi+%E2%80%93+Kira+Forsblom+teki+paluun+tuttuun+ymp%C3%A4rist%C3%B6%C3%B6n+mutta+uudenlaiseen+teht%C3%A4v%C3%A4%C3%A4n" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=%E2%80%9DV%C3%A4h%C3%A4n+rennompi+ty%C3%B6%E2%80%9D+houkutteli+Alisa+Turusen+Kes%C3%A4kioski+Luttusen+myyj%C3%A4ksi+%E2%80%93+Kira+Forsblom+teki+paluun+tuttuun+ymp%C3%A4rist%C3%B6%C3%B6n+mutta+uudenlaiseen+teht%C3%A4v%C3%A4%C3%A4n+https%3A%2F%2Fakaanseutu.fi%2F2022%2F08%2F03%2Fvahan-rennompi-tyo-houkutteli-alisa-turusen-kesakioski-luttusen-myyjaksi-kira-forsblom-teki-paluun-tuttuun-ymparistoon-mutta-uudenlaiseen-tehtavaan%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/whatsapp-share.svg" class="whatsapp-icon"></a></span><span class="author"><span class="fn"><a href="https://akaanseutu.fi/author/oona/" title="Kirjoittanut: Oona Eskeli" rel="author">Oona Eskeli</a></span></span> <time class="updated" datetime="2022-08-03" pubdate>Julkaistu 3.8.2022 12:26</time> <span class="category"><a href="https://akaanseutu.fi/aiheet/taalla-mina-olen-kesatoissa/" rel="category tag">Täällä minä olen kesätöissä</a>, <a href="https://akaanseutu.fi/aiheet/uutisnostot/" rel="category tag">Uutisnostot</a></span> <meta itemprop="datePublished" content="2022-08-03T12:26:59+0300"/></p>																	</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="https://akaanseutu.fi/wp-content/uploads/2022/08/31TMOK-KesakioskiLuttunen8465-150x150.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="”Vähän rennompi työ” houkutteli Alisa Turusen Kesäkioski Luttusen myyjäksi – Kira Forsblom teki paluun tuttuun ympäristöön mutta uudenlaiseen tehtävään"/>	
									<div class="paywall paywall-diamond subscription-required foot"><div class="paywall-preview foot disqus"  id="paywall-preview"><div class="pw_generated_excerpt pw_generated_excerpt-A"><img width="620" height="413" src="https://akaanseutu.fi/wp-content/uploads/2022/08/31TMOK-KesakioskiLuttunen8465-620x413.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://akaanseutu.fi/wp-content/uploads/2022/08/31TMOK-KesakioskiLuttunen8465-620x413.jpg 620w, https://akaanseutu.fi/wp-content/uploads/2022/08/31TMOK-KesakioskiLuttunen8465-500x333.jpg 500w, https://akaanseutu.fi/wp-content/uploads/2022/08/31TMOK-KesakioskiLuttunen8465-768x512.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2022/08/31TMOK-KesakioskiLuttunen8465-1536x1024.jpg 1536w, https://akaanseutu.fi/wp-content/uploads/2022/08/31TMOK-KesakioskiLuttunen8465-2048x1365.jpg 2048w, https://akaanseutu.fi/wp-content/uploads/2022/08/31TMOK-KesakioskiLuttunen8465-120x80.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2022/08/31TMOK-KesakioskiLuttunen8465-200x133.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2022/08/31TMOK-KesakioskiLuttunen8465-720x480.jpg 720w, https://akaanseutu.fi/wp-content/uploads/2022/08/31TMOK-KesakioskiLuttunen8465-320x213.jpg 320w" sizes="(max-width: 620px) 100vw, 620px" />Viialan Kulttuuriklubin kesällä 2020 pikavauhtia Luttusten uimarannalle avaaman kesäkioskin kolmas toimikausi on nyt elokuussa loppusuoralla.

Maanantaina 6. kesäkuuta luukkunsa tähän kauteen avannut kioski on pyörinyt tämän kesän kymmenen paikallisen kesätyöntekijän voimin. Työntekijät ovat iältään 14–18-vuotiaita.

Akaan Seutu jututti heistä kahta, 15-vuotiasta Viialan yhtenäiskoulun oppilasta Alisa Turusta ja 18-vuotiasta Tampereen lyseon lukion opiskelijaa Kira Forsblomia.</div></div><div class="paywall-dialog paywall-dialog-diamond"><div class="paywall-dialog-inner"><span class="paywall-denied paywall-require-registration"><b>TERVE!</b><br>
<br>
Tämä sisältö on lehden tilaajille. <br>
AS DIGI tutustumistarjous 8 viikkoa 3,90 €.</span><div class="paywall-actions"><a href="https://akaanseutu.fi/kirjaudu/?redirect_to=https%3A%2F%2Fakaanseutu.fi%2F2022%2F08%2F03%2Fvahan-rennompi-tyo-houkutteli-alisa-turusen-kesakioski-luttusen-myyjaksi-kira-forsblom-teki-paluun-tuttuun-ymparistoon-mutta-uudenlaiseen-tehtavaan%2F&content_referral=163239" class="paywall-login-button paywall-button">Kirjaudu</a><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa-digilehti/?content-referral=163239" class="paywall-campaign-button paywall-button">Tilaa digilehti</a> </div><!-- paywall-actions --></div></div><script>shadeinc(12,163239);</script><!--googleoff: index--><!--googleon: index--></div>								</section> <!-- end article section -->
<div id="omart1" class="omart omart-not-loaded"><div id="omart-content1" class="omamainos-product-xl omart-content" data-lines="1" data-omart="1"></div></div><div id="omart2" class="omart omart-not-loaded"><div id="omart-content2" class="omamainos-product-xl omart-content" data-lines="1" data-omart="2"></div></div><style>
.omart { position: relative; margin-top: 20px; }
</style>
<script>
function init_omamainos_artikkeli() {
	if (jQuery('body.single').length!=1) return;
	if (jQuery('body.content-marketing').length==1) return;
	var places = 0;
	var elem;
	var located = 0;
	console.log('OM placing');
	for (i = 1; i < 3; i++) {
		var success = 0;
		elem = "body.single section.entry-content .paywall-preview > p:eq(" + ((i)*3) + ")";
		var entry = jQuery(elem);
		if (entry.length) {
			success = entry.length;
			if (success) {
				jQuery('#omart' + i).appendTo(entry);
				console.log('OM' + i + ' ' + elem);
			}
		}
		if (!success) {
			elem = "body.single.logged-in section.entry-content > p:eq(" + ((i)*3) + ")";
			var entry = jQuery(elem);
			success = entry.length;
			if (success) {
				jQuery('#omart' + i).appendTo(entry);
				console.log('OM' + i + ' ' + elem);
			}
		}
		if (!success) {
			elem = "body.single.logged-in section.entry-content .paywall > p:eq(" + ((i)*3) + ")";
			var entry = jQuery(elem);
			success = entry.length;
			if (success) {
				jQuery('#omart' + i).appendTo(entry);
				console.log('OM' + i + ' ' + elem);
			}
		}
		if (success) {
			located++;
			console.log('OM placement ' + i + ' success ' + located + '.');
		}
	}
	if (located == 0) {
		console.log('OMalt placing');
		i = 1;
		success = 0;
		elem = "body.single section.entry-content .paywall-preview > p:last-of-type";
		var entry = jQuery(elem);
		if (entry.length) {
			success = entry.length;
		if (success) {
				jQuery('#omart' + i).appendTo(entry);
				console.log('OM' + i + ' ' + elem);
			}
		}
		if (!success) {
			elem = "body.single.logged-in section.entry-content > p:last-of-type";
			var entry = jQuery(elem);
			if (entry.length) {
				success = entry.length;
				if (success) {
					jQuery('#omart' + i).appendTo(entry);
				console.log('OM' + i + ' ' + elem);
				}
			}
		}
		if (!success) {
			elem = "body.single.logged-in section.entry-content .paywall > p:last-of-type";
			var entry = jQuery(elem);
			if (entry.length) {
				success = entry.length;
				if (success) {
					jQuery('#omart' + i).appendTo(entry);
					console.log('OM' + i + ' ' + elem);
				}
			}
		}
		if (success) located++;
	}
	console.log('Located ' + located + ' slots');

}
addLoadEvent(init_omamainos_artikkeli);
</script>
<div class="post-share"><div class="container"><div class="row"><div class="share-this col-3"></div><div class="share-icons col-9"><a href="//www.facebook.com/sharer.php?u=https://akaanseutu.fi/2022/08/03/vahan-rennompi-tyo-houkutteli-alisa-turusen-kesakioski-luttusen-myyjaksi-kira-forsblom-teki-paluun-tuttuun-ymparistoon-mutta-uudenlaiseen-tehtavaan/" target="_new"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/icons/ikoni_fb_dark.png" class="icon-facebook icon-dark" data-field="facebook dark"></a><a href="https://twitter.com/intent/tweet?url=https://akaanseutu.fi?p=" taget="new"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/icons/twitter_dark.png" class="icon-twitter icon-dark" data-field="twitter dark"></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://akaanseutu.fi/2022/08/03/vahan-rennompi-tyo-houkutteli-alisa-turusen-kesakioski-luttusen-myyjaksi-kira-forsblom-teki-paluun-tuttuun-ymparistoon-mutta-uudenlaiseen-tehtavaan/&source=Akaan+Seutu" target="_new"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/icons/ikoni_linkedin_dark.png" class="icon-linkedin icon-dark" data-field="linkedin dark"></a><a href="mailto:?subject=&body=%0Ahttps%3A%2F%2Fakaanseutu.fi%2F2022%2F08%2F03%2Fvahan-rennompi-tyo-houkutteli-alisa-turusen-kesakioski-luttusen-myyjaksi-kira-forsblom-teki-paluun-tuttuun-ymparistoon-mutta-uudenlaiseen-tehtavaan%2F%0A%0A"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/icons/mail_dark.png" class="icon-email icon-dark" data-field="email dark"></a><a href="whatsapp://send?text=%E2%80%9DV%C3%A4h%C3%A4n+rennompi+ty%C3%B6%E2%80%9D+houkutteli+Alisa+Turusen+Kes%C3%A4kioski+Luttusen+myyj%C3%A4ksi+%E2%80%93+Kira+Forsblom+teki+paluun+tuttuun+ymp%C3%A4rist%C3%B6%C3%B6n+mutta+uudenlaiseen+teht%C3%A4v%C3%A4%C3%A4n+https%3A%2F%2Fakaanseutu.fi%2F2022%2F08%2F03%2Fvahan-rennompi-tyo-houkutteli-alisa-turusen-kesakioski-luttusen-myyjaksi-kira-forsblom-teki-paluun-tuttuun-ymparistoon-mutta-uudenlaiseen-tehtavaan%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/icons/whatsapp_dark.png" class="icon-whatsapp icon-dark" data-field="whatsapp dark"></a></div></div></div></div><!-- post-share -->
								<div id="article-after"></div><!-- dynamic sidebar: article-after -->
								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="https://akaanseutu.fi/hakusanat/kesakioski/" rel="tag">kesäkioski</a> <a href="https://akaanseutu.fi/hakusanat/luttunen/" rel="tag">Luttunen</a> <a href="https://akaanseutu.fi/hakusanat/luttusten-uimaranta/" rel="tag">Luttusten uimaranta</a> <a href="https://akaanseutu.fi/hakusanat/uimaranta/" rel="tag">uimaranta</a> <a href="https://akaanseutu.fi/hakusanat/viialan-kulttuuriklubi/" rel="tag">Viialan Kulttuuriklubi</a> <a href="https://akaanseutu.fi/hakusanat/viialan-luttunen/" rel="tag">Viialan Luttunen</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fakaanseutu.fi%2F2022%2F08%2F03%2Fvahan-rennompi-tyo-houkutteli-alisa-turusen-kesakioski-luttusen-myyjaksi-kira-forsblom-teki-paluun-tuttuun-ymparistoon-mutta-uudenlaiseen-tehtavaan%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fakaanseutu.fi%3Fp%3D163239&amp;text=%E2%80%9DV%C3%A4h%C3%A4n+rennompi+ty%C3%B6%E2%80%9D+houkutteli+Alisa+Turusen+Kes%C3%A4kioski+Luttusen+myyj%C3%A4ksi+%E2%80%93+Kira+Forsblom+teki+paluun+tuttuun+ymp%C3%A4rist%C3%B6%C3%B6n+mutta+uudenlaiseen+teht%C3%A4v%C3%A4%C3%A4n" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=%E2%80%9DV%C3%A4h%C3%A4n+rennompi+ty%C3%B6%E2%80%9D+houkutteli+Alisa+Turusen+Kes%C3%A4kioski+Luttusen+myyj%C3%A4ksi+%E2%80%93+Kira+Forsblom+teki+paluun+tuttuun+ymp%C3%A4rist%C3%B6%C3%B6n+mutta+uudenlaiseen+teht%C3%A4v%C3%A4%C3%A4n+https%3A%2F%2Fakaanseutu.fi%2F2022%2F08%2F03%2Fvahan-rennompi-tyo-houkutteli-alisa-turusen-kesakioski-luttusen-myyjaksi-kira-forsblom-teki-paluun-tuttuun-ymparistoon-mutta-uudenlaiseen-tehtavaan%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<!-- custom comment section -->

							</article> <!-- end article -->

						
						
					<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<!-- GG --><div id="page-sidebar"><div id="custom_html-74" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="omamainos-product-xl" data-lines="0"></div></div></div><!-- page-sidebar .widget --><div class="squareblocks-outer squareblocks-internal"><h3 class="widget-title">Lue myös</h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_162359" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image type-post cat-uutiset cat-uutisnostot isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image type-post cat-uutiset cat-uutisnostot isokoko" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2022/07/25/toijalan-satamassakin-kerataan-nyt-biojatteet-talteen-jatelain-muutos-toi-kunnille-tiukennuksia-biojatteen-keraysvelvollisuuteen/"><img data-src="https://akaanseutu.fi/wp-content/uploads/2022/07/30Biojate2-320x240.jpg" data-srcset="" data-sizes="" class="lozad"></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2022/07/25/toijalan-satamassakin-kerataan-nyt-biojatteet-talteen-jatelain-muutos-toi-kunnille-tiukennuksia-biojatteen-keraysvelvollisuuteen/">Toijalan satamassa ja Luttusissa kerätään nyt biojätteet talteen – Jätelain muutos toi kunnille tiukennuksia keräysvelvollisuuteen</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2022/07/25/toijalan-satamassakin-kerataan-nyt-biojatteet-talteen-jatelain-muutos-toi-kunnille-tiukennuksia-biojatteen-keraysvelvollisuuteen/">Toijalan satamassa ja Luttusissa kerätään nyt biojätteet talteen – Jätelain muutos toi kunnille tiukennuksia keräysvelvollisuuteen</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2022/07/25/toijalan-satamassakin-kerataan-nyt-biojatteet-talteen-jatelain-muutos-toi-kunnille-tiukennuksia-biojatteen-keraysvelvollisuuteen/">Jätelain laaja uudistus astui voimaan 19. heinäkuuta 2021.
<!-- ZZZ  0 --></a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_142030" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image type-post cat-uutiset cat-uutisnostot" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image type-post cat-uutiset cat-uutisnostot" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2021/08/30/riemukas-kuvakavalkadi-nain-venetsialaisten-vaki-viihtyi-luttusen-pimenevassa-illassa-juhlintaa-tahdittivat-muun-muassa-reckless-love-ja-kaskas/"><img data-src="https://akaanseutu.fi/wp-content/uploads/2021/08/35LuttusenVenetsialaiset2453-320x213.jpg" data-srcset="" data-sizes="" class="lozad"></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2021/08/30/riemukas-kuvakavalkadi-nain-venetsialaisten-vaki-viihtyi-luttusen-pimenevassa-illassa-juhlintaa-tahdittivat-muun-muassa-reckless-love-ja-kaskas/">Riemukas kuvakavalkadi: Näin venetsialaisten väki viihtyi Luttusen pimenevässä illassa – Juhlintaa tahdittivat muun muassa Reckless Love ja Kaskas</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2021/08/30/riemukas-kuvakavalkadi-nain-venetsialaisten-vaki-viihtyi-luttusen-pimenevassa-illassa-juhlintaa-tahdittivat-muun-muassa-reckless-love-ja-kaskas/">Riemukas kuvakavalkadi: Näin venetsialaisten väki viihtyi Luttusen pimenevässä illassa – Juhlintaa tahdittivat muun muassa Reckless Love ja Kaskas</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2021/08/30/riemukas-kuvakavalkadi-nain-venetsialaisten-vaki-viihtyi-luttusen-pimenevassa-illassa-juhlintaa-tahdittivat-muun-muassa-reckless-love-ja-kaskas/">Lauantaina 28. elokuuta Luttusen uimarannalla Viialassa vietettiin veneily- ja mökkeilykauden päätösjuhlana tunnettuja venetsialaisia. Viialan Kulttuuriklubin järjestämässä maksuttomassa tapahtumassa oli ohjelmaa iltapäiväkahdesta lähes iltayhteentoista.
<!-- ZZZ  0 --></a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_141634" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image type-post cat-urheilu cat-uutisnostot" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image type-post cat-urheilu cat-uutisnostot" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2021/08/26/luttusiin-saatiin-kaksi-uutta-rantalentopallokenttaa/"><img data-src="https://akaanseutu.fi/wp-content/uploads/2021/08/Sanna-Mari-Inomaa-ja-Tiina-Vaittinen-320x213.jpg" data-srcset="" data-sizes="" class="lozad"></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2021/08/26/luttusiin-saatiin-kaksi-uutta-rantalentopallokenttaa/">Luttusiin saatiin kaksi uutta biitsikenttää</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2021/08/26/luttusiin-saatiin-kaksi-uutta-rantalentopallokenttaa/">Luttusiin saatiin kaksi uutta biitsikenttää</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2021/08/26/luttusiin-saatiin-kaksi-uutta-rantalentopallokenttaa/">Akaan kaupunki rakennutti Luttusiin kaksi uutta beach volley -kenttää, jotka otettiin virallisesti käyttöön 7.–8. elokuuta pelatussa Jyrki Nurminen Beach Tour -tapahtumassa.
<!-- ZZZ  0 --></a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_139675" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image type-post cat-uutiset cat-uutisnostot" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image type-post cat-uutiset cat-uutisnostot" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2021/07/28/ei-havaintoa-sinilevasta-luttusissa-nayttaa-silta-etta-uimakoulu-saadaan-kayda-loppuun-asti/"><img data-src="https://akaanseutu.fi/wp-content/uploads/2021/07/31sinileva1785-320x213.jpg" data-srcset="" data-sizes="" class="lozad"></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2021/07/28/ei-havaintoa-sinilevasta-luttusissa-nayttaa-silta-etta-uimakoulu-saadaan-kayda-loppuun-asti/">Ei havaintoa sinilevästä Luttusissa – ”Näyttää siltä, että uimakoulu saadaan käydä loppuun asti”</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2021/07/28/ei-havaintoa-sinilevasta-luttusissa-nayttaa-silta-etta-uimakoulu-saadaan-kayda-loppuun-asti/">Ei havaintoa sinilevästä Luttusissa – ”Näyttää siltä, että uimakoulu saadaan käydä loppuun asti”</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2021/07/28/ei-havaintoa-sinilevasta-luttusissa-nayttaa-silta-etta-uimakoulu-saadaan-kayda-loppuun-asti/">Akaan kaupungin uimakoulut ovat olleet epävakaalla pohjalla tällä viikolla sinileväepäilysten vuoksi. Tipurin rannalta uimakoulu siirrettiin jo Luttusiin sinilevän vuoksi.
<!-- ZZZ  0 --></a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_139640" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image type-post cat-uutiset cat-uutisnostot" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image type-post cat-uutiset cat-uutisnostot" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2021/07/27/akaan-kaupungin-rantauimakoulut-joudutaan-mahdollisesti-perumaan-sinilevan-vuoksi/"><img data-src="https://akaanseutu.fi/wp-content/uploads/2021/07/30sinileva1770-320x213.jpg" data-srcset="" data-sizes="" class="lozad"></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2021/07/27/akaan-kaupungin-rantauimakoulut-joudutaan-mahdollisesti-perumaan-sinilevan-vuoksi/">Akaan kaupungin rantauimakoulut joudutaan mahdollisesti perumaan sinilevän vuoksi</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2021/07/27/akaan-kaupungin-rantauimakoulut-joudutaan-mahdollisesti-perumaan-sinilevan-vuoksi/">Akaan kaupungin rantauimakoulut joudutaan mahdollisesti perumaan sinilevän vuoksi</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2021/07/27/akaan-kaupungin-rantauimakoulut-joudutaan-mahdollisesti-perumaan-sinilevan-vuoksi/">Akaan kaupungin rantauimakoulut joudutaan ehkä perumaan viimeisenä viikkona. Tipurin rantauimakoulu siirrettiin jo viime viikolla Luttusen rannalle sinilevän vuoksi. Nyt Luttusissa ja satamassa on havaittu myös sinileväepäilyksiä.
<!-- ZZZ  0 --></a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<!-- DONE --><div id="rtm_squareblockstabs_widget-12" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy12" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy12_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy12-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy12-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10"><li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2022/08/03/uusi-liikenneympyra-toimii-ja-tesloja-on-latauksessa-ruuhkaksi-saakka-katso-ilmakuvat-akaa-toijalan-abclta/">Uusi kiertoliittymä toimii, ja Tesloja on latauksessa ruuhkaksi saakka – Katso ilmakuvat Akaa Toijalan ABC:ltä <span class="published">10:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2022/08/02/voimakasta-laukausmelua-hatilan-ampuma-ja-harjoitusalueella-hameenlinnassa/">Voimakasta laukausmelua Hätilän ampuma- ja harjoitusalueella Hämeenlinnassa <span class="published">2.8. 20:16</span> </a> </span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2022/08/02/akaan-seurakunta-irtisanoi-tarmo-revon-eilen-varoitusten-jalkeen-erityisnuorisotyonohjaajan-epaasiallinen-kaytos-kohdistui-aiemmin-aikuisiin-mutta-tana-kesana-myos-alaikaisiin-nuoriin-edell/">Akaan seurakunta irtisanoi Tarmo Revon eilen varoitusten jälkeen – Erityisnuorisotyönohjaajan epäasiallinen käytös kohdistui tänä kesänä myös alaikäisiin nuoriin, edelliset potkut kaatuivat vuonna 2017 <span class="published">2.8. 15:49</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-4"><a href="https://akaanseutu.fi/2022/08/02/vauhdin-ja-valtin-nuoret-urheilijat-kerailivat-mitaleja-toijala-junior-gameseissa/">Vauhdin ja Valtin nuoret urheilijat keräilivät mitaleja Toijala Junior Gameseissa <span class="published">2.8. 12:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-5"><a href="https://akaanseutu.fi/2022/08/02/lily-oli-kymmenes-kuninkuusraveissa-esko-siren-ja-a-t-eko-herattivat-raviyleison/">Lily oli kymmenes Kuninkuusraveissa – Esko Siren ja A.T. Eko herättivät raviyleisön <span class="published">2.8. 09:26</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --></ol><!-- list --></div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap --></div> <!-- squareblocks-outer --><script>
function init_rtm_sy12_tabs() {
	jQuery('#rtm_sy12_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy12_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="custom_html-77" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="omamainos-product-xl" data-lines="0"></div></div></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-5" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy5" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy5_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy5-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy5-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-002 "><ol class="squareblocks-items10 squareblocks-items-10"><li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2022/08/02/akaan-seurakunta-irtisanoi-tarmo-revon-eilen-varoitusten-jalkeen-erityisnuorisotyonohjaajan-epaasiallinen-kaytos-kohdistui-aiemmin-aikuisiin-mutta-tana-kesana-myos-alaikaisiin-nuoriin-edell/">Akaan seurakunta irtisanoi Tarmo Revon eilen varoitusten jälkeen – Erityisnuorisotyönohjaajan epäasiallinen käytös kohdistui tänä kesänä myös alaikäisiin nuoriin, edelliset potkut kaatuivat vuonna 2017 <span class="published">2.8. 15:49</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2022/08/02/voimakasta-laukausmelua-hatilan-ampuma-ja-harjoitusalueella-hameenlinnassa/">Voimakasta laukausmelua Hätilän ampuma- ja harjoitusalueella Hämeenlinnassa <span class="published">2.8. 20:16</span> </a> </span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2022/08/01/toijalan-rautatieaseman-tunnelissa-tulee-haikea-mieli-suuremmissa-kaupungeissa-jalankulkijat-saavat-nauttia-oivaltavista-ja-varikkaista-graffiteista/">Toijalan rautatieaseman tunnelissa tulee haikea mieli – Suuremmissa kaupungeissa jalankulkijat saavat nauttia oivaltavista ja värikkäistä graffiteista <span class="published">1.8. 06:00</span> </a> </span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-4"><a href="https://akaanseutu.fi/2022/08/01/essi-jokinen-taklattiin-talutuskuntoon-sarjakarki-hjs-oli-odotetun-vahva-topan-naisia-vastaan/">Essi Jokinen taklattiin talutuskuntoon – Sarjakärki HJS oli odotetun vahva Topan naisia vastaan <span class="published">1.8. 14:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-5"><a href="https://akaanseutu.fi/2022/08/03/karrypaikkana-toijalan-tori-ja-rautatieasema-jehovan-todistajat-palasivat-katukuvaan-kahden-vuoden-tauon-jalkeen/">Kärrypaikkana Toijalan tori ja rautatieasema – Jehovan todistajat palasivat katukuvaan kahden vuoden tauon jälkeen <span class="published">08:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --></ol><!-- list --></div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap --></div> <!-- squareblocks-outer --><script>
function init_rtm_sy5_tabs() {
	jQuery('#rtm_sy5_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy5_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="custom_html-78" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="omamainos-product-xl" data-lines="0"></div></div></div><!-- page-sidebar .widget -->

<!-- START -->

<div id="rtm_squareblocks_widget-30" class="pirkanmaa widget rtm_squareblocks_widget" ><div id="pirkanmaa" class="squareblocks-outer squareblocks-internal"><!-- SQB_TITLE_BEFORE_H --><h3 class="widget-title"><!-- SQB_TITLE_BEFORE_T -->Pirkanmaa<!-- SQB_TITLE_AFTER_T --></h3><!-- SQB_TITLE_AFTER_H --><div class="squareblocks-wrap" style="font-size: 1em; "><!-- before --><!-- !before --><!-- item --><div id="squareblocks_160554" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image item-wrap_160554 type-post cat-pirkanmaa isokoko item-wrap_160554" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image item-wrap_160554 type-post cat-pirkanmaa isokoko item-wrap_160554" data-state="0" style=" ;"><div class="squareblocks-item-wrap-inner item-wrap-inner"><div class="squareblocks-item squareblocks-column-" style=" ;"><div class="squareblocks-featured-image" style=""><a href="https://akaanseutu.fi/2022/06/21/sote-henkiloston-riittavyyden-turvaaminen-jatkuva-haku-ja-koulutusyhteistyo-auttavat-tyovoiman-saannissa/"><img class="squareblocks-image" src="https://akaanseutu.fi/wp-content/uploads/2022/06/2022-Sasky-kesakuun-juttu-DSC08676-120x80.jpg" srcset="" style=""></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2022/06/21/sote-henkiloston-riittavyyden-turvaaminen-jatkuva-haku-ja-koulutusyhteistyo-auttavat-tyovoiman-saannissa/">SOTE-HENKILÖSTÖN RIITTÄVYYDEN TURVAAMINEN: &#8221;Jatkuva haku ja koulutusyhteistyö auttavat työvoiman saannissa&#8221;</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2022/06/21/sote-henkiloston-riittavyyden-turvaaminen-jatkuva-haku-ja-koulutusyhteistyo-auttavat-tyovoiman-saannissa/">SOTE-HENKILÖSTÖN RIITTÄVYYDEN TURVAAMINEN: &#8221;Jatkuva haku ja koulutusyhteistyö auttavat työvoiman saannissa&#8221;</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2022/06/21/sote-henkiloston-riittavyyden-turvaaminen-jatkuva-haku-ja-koulutusyhteistyo-auttavat-tyovoiman-saannissa/">Koko ajan vaikeutuvaan sote-henkilöstön saatavuuteen on olemassa tehokkaita lääkkeitä.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><!-- before --><!-- !before --><!-- item --><div id="squareblocks_160011" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image item-wrap_160011 type-post cat-pirkanmaa isokoko item-wrap_160011" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image item-wrap_160011 type-post cat-pirkanmaa isokoko item-wrap_160011" data-state="0" style=" ;"><div class="squareblocks-item-wrap-inner item-wrap-inner"><div class="squareblocks-item squareblocks-column-" style=" ;"><div class="squareblocks-featured-image" style=""><a href="https://akaanseutu.fi/2022/06/13/pirkanmaa-edellakavijana-paivitys-tuo-elonkirjon-ja-energian-uudenlaisia-kehittamisperiaatemerkintoja-maakuntakaavaan/"><img class="squareblocks-image" src="https://akaanseutu.fi/wp-content/uploads/2022/06/2022-Ruut-Maaria-Rissanen-DSC08625-120x80.jpg" srcset="" style=""></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2022/06/13/pirkanmaa-edellakavijana-paivitys-tuo-elonkirjon-ja-energian-uudenlaisia-kehittamisperiaatemerkintoja-maakuntakaavaan/">PIRKANMAA EDELLÄKÄVIJÄNÄ: Päivitys tuo elonkirjon ja energian uudenlaisia kehittämisperiaatemerkintöjä maakuntakaavaan</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2022/06/13/pirkanmaa-edellakavijana-paivitys-tuo-elonkirjon-ja-energian-uudenlaisia-kehittamisperiaatemerkintoja-maakuntakaavaan/">PIRKANMAA EDELLÄKÄVIJÄNÄ: Päivitys tuo elonkirjon ja energian uudenlaisia kehittämisperiaatemerkintöjä maakuntakaavaan</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2022/06/13/pirkanmaa-edellakavijana-paivitys-tuo-elonkirjon-ja-energian-uudenlaisia-kehittamisperiaatemerkintoja-maakuntakaavaan/">Pirkanmaan liitto on jälleen valtakunnallinen edelläkävijä maakuntakaavan uudistajana ja kehittäjänä.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><!-- before --><!-- !before --><!-- item --><div id="squareblocks_159971" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image item-wrap_159971 type-post cat-pirkanmaa item-wrap_159971" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image item-wrap_159971 type-post cat-pirkanmaa item-wrap_159971" data-state="0" style=" ;"><div class="squareblocks-item-wrap-inner item-wrap-inner"><div class="squareblocks-item squareblocks-column-" style=" ;"><div class="squareblocks-featured-image" style=""><a href="https://akaanseutu.fi/2022/06/10/viisi-tahtea-komisario-koskinen-ja-pahanpuhujat-koukuttaa-ja-virittaa-odotukset-jo-jatkonaytelmaan/"><img class="squareblocks-image" src="https://akaanseutu.fi/wp-content/uploads/2022/06/2022-Koskinen-1-52111597971_80e4ba02b6_o-1-120x80.jpg" srcset="" style=""></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2022/06/10/viisi-tahtea-komisario-koskinen-ja-pahanpuhujat-koukuttaa-ja-virittaa-odotukset-jo-jatkonaytelmaan/">VIISI TÄHTEÄ: Komisario Koskinen ja pahanpuhujat koukuttaa ja virittää odotukset jo jatkonäytelmään</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2022/06/10/viisi-tahtea-komisario-koskinen-ja-pahanpuhujat-koukuttaa-ja-virittaa-odotukset-jo-jatkonaytelmaan/">VIISI TÄHTEÄ: Komisario Koskinen ja pahanpuhujat koukuttaa ja virittää odotukset jo jatkonäytelmään</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2022/06/10/viisi-tahtea-komisario-koskinen-ja-pahanpuhujat-koukuttaa-ja-virittaa-odotukset-jo-jatkonaytelmaan/">Tampereen Komediateatterin juhlavuotta siivittävät suurenmoiset onnistumiset. Kolmekymppinen teatteritalo panee nyt parastaan Kesäteatterissaan.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<!-- ENDED --><!-- END ACTION OVER --></div><!-- page-sidebar .widget --><!-- AFTER WIDGET -->

<!-- END -->

<div id="rtm_squareblockstabs_widget-26" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy26" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="/menyt/" class="widget-title-link">MeNyt: Yhdistysten tapahtumat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy26_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy26-tab-0" class="squareblocks-selector">Tärpit</a></li><li><a href="#rtm_sy26-tab-1" class="squareblocks-selector">Tänään</a></li><li><a href="#rtm_sy26-tab-2" class="squareblocks-selector">Huomenna</a></li></ul><div id="rtm_sy26-tab-0" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-004 ">
<div class="menyt-params" data-latn="61.25000" data-lats="61.09000" data-lnge="24.30000" data-lngw="23.50000" data-lat="0.00000" data-lng="0.00000" data-mapevents="12" data-mapads="12" data-events="5" data-ads="12" data-homeitems="5" data-zoom="12" data-area="akaa" ></div><!-- params -->
<script>
function init_widget_2857471575() {
	if (typeof(meNyt) != "undefined") meNyt.init();
}
addLoadEvent(init_widget_2857471575);
</script>
<div class="squareblocks-items1 squareblocks-items-1"><div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-publications"></div><! -- Tärpit-->
</span></div><!-- elem --></div><!-- list --></div><!-- tab --><div id="rtm_sy26-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-005 "><div class="squareblocks-items1 squareblocks-items-1"><div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-today"></div><! -- Tänään-->
</span></div><!-- elem --></div><!-- list --></div><!-- tab --><div id="rtm_sy26-tab-2" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-006 "><div class="squareblocks-items1 squareblocks-items-1"><div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-tomorrow"></div><! -- Huomenna-->
</span></div><!-- elem --></div><!-- list --></div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap --></div> <!-- squareblocks-outer --><script>
function init_rtm_sy26_tabs() {
	jQuery('#rtm_sy26_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy26_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="custom_html-92" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="omamainos-product-xl" data-lines="0"></div></div></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-25" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy25" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Keskustelussa</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy25_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy25-tab-0" class="squareblocks-selector">Pääkirjoitus</a></li><li><a href="#rtm_sy25-tab-1" class="squareblocks-selector">Lukiijalta</a></li><li><a href="#rtm_sy25-tab-2" class="squareblocks-selector">Kolumni</a></li></ul><div id="rtm_sy25-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uusi-paakirjoitus "><ul class="squareblocks-items5 squareblocks-items-5"><li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2022/07/29/puuhastelun-puolella-pitaisiko-valita-painopistesuunta-ja-pysya-kurssilla/">Puuhastelun puolella – Pitäisikö valita painopistesuunta ja pysyä kurssilla? <span class="published">29.7. 08:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2022/07/20/virhe-loytyi-etsi-ratkaisu-miten-voimme-parantaa-yhteista-lahiymparistoamme-ja-maailmaamme/">Virhe löytyi, etsi ratkaisu – Miten voimme parantaa yhteistä lähiympäristöämme ja maailmaamme? <span class="published">20.7. 14:15</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2022/07/12/rikoksia-tehtiin-siis-sittenkin-toivottavasti-poliisin-tiedotus-loytaa-linjansa/">Rikoksia tehtiin siis sittenkin – Toivottavasti poliisin tiedotus löytää linjansa <span class="published">12.7. 16:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-4"><a href="https://akaanseutu.fi/2022/07/06/onko-ojan-pohjalla-makaava-autonraato-kesan-kuva-pahinta-kaahaamisessa-on-se-etta-kaahari-vaarantaa-myos-muiden-hyvinvoinnin-ja-jopa-hengen/">Onko kolariauto tämän kesän kuva – Pahinta kaahaamisessa on se, että kaahari vaarantaa myös muiden hyvinvoinnin ja jopa hengen <span class="published">6.7. 15:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-5"><a href="https://akaanseutu.fi/2022/06/30/elokuussa-2025-pitaisi-alkaa-toijalan-uuden-alakoulun-elinkaari-mita-tarvitaan-jotta-tavoite-toteutuu/">Elokuussa 2025 pitäisi alkaa Toijalan uuden alakoulun elinkaari – Mitä tarvitaan, jotta tavoite toteutuu? <span class="published">30.6. 16:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --></ul><!-- list --></div><!-- tab --><div id="rtm_sy25-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uudet-lukijalta "><ul class="squareblocks-items5 squareblocks-items-5"><li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2022/08/02/kiitos-kesaillan-iltasoitosta/">Kiitos Kesäillan iltasoitosta <span class="published">2.8. 07:44</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2022/06/21/tilinpaatoksen-aika-investoinneista-vain-vajaat-18-prosenttia-on-saatu-katettua-tulorahoituksella-kirjoittaa-akaan-kokoomuksen-valtuustoryhma/">Tilinpäätöksen aika: Investoinneista vain vajaat 18 prosenttia on saatu katettua tulorahoituksella, kirjoittaa Akaan Kokoomuksen valtuustoryhmä <span class="published">21.6. 14:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2022/06/16/sataman-kokonaisilme-on-muuttunut-aktiviteettisirkukseksi-toivottavasti-kaupungin-muilla-uimarannoilla-voisi-tulevaisuudessakin-nauttia-perinteisesta-rauhan-ja-levon-glamourista/">Sataman kokonaisilme on muuttunut aktiviteettisirkukseksi – Toivottavasti kaupungin muilla uimarannoilla voisi tulevaisuudessakin nauttia perinteisestä rauhan ja levon glamourista <span class="published">16.6. 08:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-4"><a href="https://akaanseutu.fi/2022/06/14/perheenaiti-kysyy-miksi-toijalan-sataman-uimarannan-parhaalle-oleskelupaikalle-on-rakentumassa-jarvinakymat-blokkaava-ja-lapsilta-leikkitilan-vieva-ravintola/">Perheenäiti kysyy, miksi Toijalan sataman uimarannan parhaalle oleskelupaikalle on rakentumassa järvinäkymät blokkaava ja lapsilta leikkitilan vievä ravintola – Parempi paikka löytyy kirjoittajan mielestä pusikkoalueelta <span class="published">14.6. 15:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-5"><a href="https://akaanseutu.fi/2022/06/07/nain-meilla/">Joillekin yhteiskuntamme jäsenille näyttää olevan aivan sama, minne jätteensä työntävät <span class="published">7.6. 08:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --></ul><!-- list --></div><!-- tab --><div id="rtm_sy25-tab-2" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uudet-kolumnit "><ul class="squareblocks-items5 squareblocks-items-5"><li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2022/08/01/toijalan-rautatieaseman-tunnelissa-tulee-haikea-mieli-suuremmissa-kaupungeissa-jalankulkijat-saavat-nauttia-oivaltavista-ja-varikkaista-graffiteista/">Toijalan rautatieaseman tunnelissa tulee haikea mieli – Suuremmissa kaupungeissa jalankulkijat saavat nauttia oivaltavista ja värikkäistä graffiteista <span class="published">1.8. 06:00</span> </a> </span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2022/07/31/ylikulutuksesta-askeesiin/">"Tässä vaiheessa on varmaan paikallaan lopettaa paasaaminen" – Olemme ottaneet kulutukseemme itsellemme kuulumatonta jostain ja joltain <span class="published">31.7. 10:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2022/07/24/minulla-on-kunnia-saattaa-oma-tyttareni-alttarille-rakkaus-on-voima-joka-on-saanut-kautta-aikain-ihmiset-tekemaan-ja-toiminaan/">Minulla on kunnia saattaa oma tyttäreni alttarille – Rakkaus on voima, joka on saanut kautta aikain ihmiset tekemään ja toiminaan <span class="published">24.7. 10:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-4"><a href="https://akaanseutu.fi/2022/07/23/teilta-on-murtunut-kolme-keskimmaista-varvasta-ja-jalkapoyta-olisin-halunnut-pillahtaa-itkuun-mutta-laskeuduin-vesipuiston-pomppupinnalta-hitaasti-vanajan-syliin/">“Teiltä on murtunut kolme keskimmäistä varvasta ja jalkapöytä” – Olisin halunnut pillahtaa itkuun, mutta laskeuduin vesipuiston pomppupinnalta hitaasti Vanajan syliin <span class="published">23.7. 14:00</span> </a> </span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-5"><a href="https://akaanseutu.fi/2022/07/17/koyha-jeesus-ja-rikas-sepforis/">Köyhä Jeesus ja rikas Sepforis <span class="published">17.7. 10:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --></ul><!-- list --></div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap --></div> <!-- squareblocks-outer --><script>
function init_rtm_sy25_tabs() {
	jQuery('#rtm_sy25_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy25_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="custom_html-81" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="omamainos-product-xl" data-lines="0"></div></div></div><!-- page-sidebar .widget --><div id="omamainos-19" class="widget omamainos"><div class="omamainos-products"  data-media="AS" data-type="all" data-class="basic" data-max="2"></div></div><!-- page-sidebar .widget --><div id="custom_html-93" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="omamainos-product-xl" data-lines="0"></div></div></div><!-- page-sidebar .widget --><div id="recent-comments-2" class="widget widget_recent_comments"><h4>Viimeisimmät kommentit</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Timo Vepsäläinen</span>: <a href="https://akaanseutu.fi/2022/08/03/karrypaikkana-toijalan-tori-ja-rautatieasema-jehovan-todistajat-palasivat-katukuvaan-kahden-vuoden-tauon-jalkeen/#comment-15464">Kärrypaikkana Toijalan tori ja rautatieasema – Jehovan todistajat palasivat katukuvaan kahden vuoden tauon jälkeen</a></li><li class="recentcomments"><span class="comment-author-link">Timo Vepsäläinen</span>: <a href="https://akaanseutu.fi/2022/07/29/puuhastelun-puolella-pitaisiko-valita-painopistesuunta-ja-pysya-kurssilla/#comment-15463">Puuhastelun puolella – Pitäisikö valita painopistesuunta ja pysyä kurssilla?</a></li><li class="recentcomments"><span class="comment-author-link">Sakari Nieminen</span>: <a href="https://akaanseutu.fi/2022/07/26/akaassa-hairiota-kaapeli-tvssa-mahdollisesti-pitkalle-iltaan-asti/#comment-15462">Akaassa oli tänään tiistaina häiriötä kaapeli-tv:ssä</a></li><li class="recentcomments"><span class="comment-author-link">Aune Kivi</span>: <a href="https://akaanseutu.fi/2022/07/25/katso-kuvat-aki-60-konsertti-houkutteli-toijalan-torille-jopa-1500-ihmista/#comment-15461">Katso kuvat: Jaakonpäivän AKI 60 -juhlakonsertti houkutteli Toijalan torille yli 1000 ihmistä</a></li><li class="recentcomments"><span class="comment-author-link">Yrjö Johannes</span>: <a href="https://akaanseutu.fi/2022/07/21/osallistu-akaan-seudun-kyselyyn-mika-on-parasta-kesassa/#comment-15460">Osallistu Akaan Seudun kyselyyn – Mikä on parasta kesässä?</a></li></ul></div><!-- page-sidebar .widget --><div id="custom_html-94" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="omamainos-product-xl" data-lines="0"></div></div></div><!-- page-sidebar .widget --><div id="omamainos-28" class="widget omamainos"><div class="omamainos-products"  data-media="AS" data-type="all" data-class="basic" data-max="6"></div></div><!-- page-sidebar .widget --></div><!-- dynamic sidebar: page-sidebar --><!-- GG --><!-- gg --></div><!-- sidebar -->
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary"></div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>

			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left"><div id="text-33" class="widget widget_text"><h4>AKAAN SEUTU</h4>			<div class="textwidget"><p>KÄYNTIOSOITE<br />
Alventie 4, 37800 Akaa</p>
<p>POSTIOSOITE<br />
PL 60, 37801 Akaa</p>
<p>TOIMISTO AVOINNA<br />
ma–ke klo 9–15<br />
<span style="color: #ffff00;">Koronaviruksen leviämisen estämiseksi toimistomme on toistaiseksi suljettu. Voit olla vierailun sijaan yhteydessä puhelimella tai sähköpostilla.</span></p>
<p>&nbsp;</p>
<p><img loading="lazy" class="alignleft wp-image-159570" src="https://akaanseutu.fi/wp-content/uploads/2022/06/SV_LOGO_Pirmediat_Oy_FI_387134_web.jpg" alt="" width="170" height="244" srcset="https://akaanseutu.fi/wp-content/uploads/2022/06/SV_LOGO_Pirmediat_Oy_FI_387134_web.jpg 209w, https://akaanseutu.fi/wp-content/uploads/2022/06/SV_LOGO_Pirmediat_Oy_FI_387134_web-84x120.jpg 84w, https://akaanseutu.fi/wp-content/uploads/2022/06/SV_LOGO_Pirmediat_Oy_FI_387134_web-200x287.jpg 200w" sizes="(max-width: 170px) 100vw, 170px" /></p>
</div>
		</div></div><!-- dynamic sidebar: footer-left --></div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left"><div id="text-75" class="widget widget_text">			<div class="textwidget"><p>OTA YHTEYTTÄ<br />
toimitus@akaanseutu.fi<br />
ilmoitukset@akaanseutu.fi<br />
etunimi.sukunimi@akaanseutu.fi</p>
<p>TILAAJAPALVELU<br />
tilaukset@akaanseutu.fi<br />
010 5844 170 arkisin klo 9–12.30 ja 13–15<br />
(ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta)</p>
<p>JÄIKÖ LEHTI TULEMATTA?<br />
Jätä jakelupalaute <a href="/jakelupalaute">täällä</a>.</p>
</div>
		</div></div><!-- dynamic sidebar: footer-mid-left --></div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right"><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Akaan Seutu nostaa valokeilaan alueensa kiinnostavimmat uutiset, puheenaiheet ja ilmiöt.<br />
<br />
Paikallisia uutisia julkaistaan akaanseutu.fi:n uutisvirrassa joka päivä. Paperilehti ilmestyy keskiviikkoisin ja näköislehti tiistai-iltaisin kello 20.<br />
<br />
Lehden pääasiallinen levikkialue on Akaa.<br />
<br />
Akaan Seutu on osa <a href="https://pirmediat.fi/" target="_blank" rel="noopener">Pirmedioita</a>.</div></div><div id="text-79" class="widget widget_text">			<div class="textwidget"><p><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener"><img loading="lazy" class="wp-image-75196 aligncenter" src="https://akaanseutu.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB-254x300.jpg" alt="" width="150" height="177" srcset="https://akaanseutu.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB-254x300.jpg 254w, https://akaanseutu.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB-102x120.jpg 102w, https://akaanseutu.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB-200x236.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB-271x320.jpg 271w, https://akaanseutu.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB.jpg 379w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
</div>
		</div></div><!-- dynamic sidebar: footer-mid-right --></div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right"><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://.facebook.com/akaanseutu" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div></div><div id="text-76" class="widget widget_text">			<div class="textwidget"><p>Verkkopalvelussamme käytetään evästeitä käyttökokemuksen parantamiseksi. Tutustu tietosuojakäytäntöihimme <a href="https://akaanseutu.fi/tietosuoja/">täällä</a>.</p>
</div>
		</div><div id="custom_html-69" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">&nbsp;
<table style="width: 50%; border-collapse: collapse;">
<tbody>
<tr>
<td style="width: 33.3333%; text-align: center;"><a href="https://twitter.com/akaanseutu" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-32903 aligncenter" src="https://akaanseutu.fi/wp-content/uploads/2020/09/twitter_valk.png" alt="" width="37" height="31" /></a></td>
<td style="width: 33.3333%; text-align: center;"><a href="https://www.facebook.com/akaanseutu/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-32901 aligncenter" src="https://akaanseutu.fi/wp-content/uploads/2020/09/facebook_valk.png" alt="" width="17" height="32" /></a></td>
<td style="width: 33.3333%; text-align: center;"><a href="https://www.instagram.com/akaanseutu/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-32902 aligncenter" src="https://akaanseutu.fi/wp-content/uploads/2021/12/Instagram-icon-white.png" alt="" width="37" height="37" /></a></td>
</tr>
</tbody>
</table>
&nbsp;</div></div></div><!-- dynamic sidebar: footer-right --></div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		e.preventDefault();
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
		return false;
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<script>
function init_lozad() {
	console.log('lozad init');
	const observer = lozad();
	observer.observe();
}
addLoadEvent(init_lozad);
</script>
<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "https://akaanseutu.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 0.2em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><div style="position: relative; width=100%;"><table style="height: 100%; width: 100%; background-color: #ffffff;" cellpadding="10">
<tbody>
<tr>
<td style="width: 75%;"><span style="color: #000000;"><a style="color: #000000;" href="https://akaanseutu.fi/sovellus" target="_blank" rel="noopener noreferrer"><strong>Lataa Akaan Seudun uutissovellus</strong></a></span></td>
<td style="width: 25%; text-align: left;"><a href="https://akaanseutu.fi/sovellus" target="_blank" rel="noopener noreferrer"><img class="wp-image-112222 alignleft" src="https://akaanseutu.fi/wp-content/uploads/2020/03/AS_sovellusikoni-1024x1024.png" alt="AS sovellusikoni" width="50" height="50" /></a></td>
</tr>
</tbody>
</table><span style="position: absolute; right: 0; top: 0; width: 20px; height: 20px; border: 1px solid #808080; border-radius: 2px; display: inline-block; text-align: center; "><a onclick="jQuery('#popbelow').hide(200);" style="display: table-cell; vertical-align: middle; text-align: center;  font-family: FontAwesome; height: 20px; width: 20px; font-size: 0.8em; line-height: 1.0em; cursor: pointer;  ">&#xf00d;</a></span></div></div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38604057-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-38604057-1', {'anonymize_ip': true});
</script>

<script>
function digilehti_popup_init() {
	jQuery(".digilehti-popup a").click(function(e) {
		e.preventDefault();
		var top = jQuery(this).offset().top + 40;
		var left = jQuery(this).offset().left - 20;
		var url = jQuery(this).prop("href");
		jQuery("#digilehti-popup-link").prop("href", url);
		jQuery("#digilehti-popup-div").show(200).css({"top":top,"left":left, "z-index":999999});
		setTimeout(function () {
			window.location.href = url;
		}, 5000);
		return false;
	});
}
addLoadEvent(digilehti_popup_init);
</script>
<div id="digilehti-popup-div" style="display: none; position: absolute; top: 0; left: 0; padding: 0 1rem; background-color: white; border: 1px solid #333; max-width: 240px; border-radius: 4px; box-shadow: 0 0 1rem rgba(0,0,0,0.2);">
<p>Siirryt nyt digilehteen.</p>
<p><b>Muista kirjautua sisään digilehtisivun oikeasta yläkulmasta.</b></p>
<p style="text-align: right;"><a href="" id="digilehti-popup-link" class="paywall-button">Ok</a></p>
</div>
<script>
var rgadsid = "21848498351";
var rgadswidth;
var rgadstime;
var rgadstimeout = false;
var rgadsdelta = 500;
var rgadsrun = 0;

function gads_google_init() {

	console.log('gad_google_init');
	jQuery( "._gtag" ).each( function(i, el) { 

		var id = jQuery(el).attr('id');
		var w = jQuery(el).data('width');
		var h = jQuery(el).data('height');
		var slot = '/' + rgadsid + '/' + id;
		console.log('z ' + slot + ' [' + w + ',' + h + ']');
		googletag.cmd.push(function() {
			googletag.defineSlot(slot, [w,h], id).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		});

	});
	googletag.enableServices();
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs(true);
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		post_check_feed_gads(event);
	});
}
function post_check_feed_gads(event) {
	var slotel = event.slot.getSlotElementId();
	if (slotel == "undefined") return;
	var gad = jQuery('#' + slotel);
	var loc = jQuery(gad).data('loc');
	var elem = gad;
	console.log('zz ' + slotel + ' ' + loc);
	if ((loc == 'feed') || (loc == 'article')) 
		elem = jQuery(gad).parent().parent();
	if (event.isEmpty) {
		console.log('hiding ' + slotel + ' in ' + loc + '.');
		jQuery(elem).removeClass('loaded').hide();
		return;
	}
	jQuery(elem).addClass('loaded').show();
}
function gads_display(el) {
	var id = jQuery(el).attr('id');
	googletag.cmd.push(function() { googletag.display(id); });
}

function gads_refresh(el) {
	var id = jQuery(el).attr('id');
	var w = jQuery(el).data('width');
	var h = jQuery(el).data('height');
	var slot = '/' + rgadsid + '/' + id;
	googletag.pubads().refresh[slot];
}

function reset_rtm_gads() {
	var above;
	var width = window.innerWidth;
	if (width > 680) {
		jQuery('.gloc-feed._gtag-mobile').hide();
		jQuery('.gloc-feed._gtag-desktop').show();
		jQuery('.gloc-article._gtagwrap-mobile').hide();
		jQuery('.gloc-article._gtabwrap-desktop').show();
	} else {
		jQuery('.gloc-feed._gtag-desktop').hide();
		jQuery('.gloc-feed._gtag-any, ._gtag-mobile').show();
		jQuery('.gloc-article._gtagwrap-mobile').show();
		jQuery('.gloc-article._gtadwrap-desktop').hide();
	}
	if (width > 1069) {
		jQuery('.gloc-side._gtag-desktop').show();
	} else {
		jQuery('.gloc-side._gtag-desktop').hide();
	}
	if (width > 1069) above = 'desktop';
	if (width < 1070) above = 'mini';
 	if (width < 680) above = 'mobile';
	jQuery('.gloc-above').hide();
	jQuery('.gloc-above._gtag-' + above).show();

	jQuery('._gtag:visible').each(function(i,el){
		if (rgadsrun) {
			gads_refresh(this);
		} else {
			gads_display(this);
		}
	});
	rgadsrun++;
}

function rtm_rgads_resized() {
        if (rgadswidth == jQuery(window).width()) return;
        if (new Date() - rgadstime < rgadsdelta) {
                setTimeout(rtm_rgads_resized, rgadsdelta);
        } else {
                rgadstimeout = false;
                rgadswidth = jQuery(window).width();
		console.log('resized to ' + rgadswidth);
		reset_rtm_gads(); 
/*		googletag.pubads().collapseEmptyDivs(); */
/*                googletag.pubads().clear(); */
                console.log('gads_resized');
        }
}

function fail_slot_load() {
	console.log('giving up on googletag');
	jQuery('.inline_gad').hide();
}


var long_wait = 0;

function defer_rtm_gads(method) {
    if (window.googletag && googletag.apiReady) {
        method();
    } else {
	long_wait++;
	if (long_wait > 100) {
		fail_slot_load();
	} else {
        	setTimeout(function() { defer_rtm_gads(method) }, 50);
	}
    }
}
function init_rtm_gads() {
	if (window.googletag && googletag.apiReady) {
		gads_google_init();
		reset_rtm_gads();
	}
}
function _init_rtm_gads() {
	console.log('z _init_rtm_gads()');
	window.googletag = window.googletag || {cmd: []};
	defer_rtm_gads(init_rtm_gads);
}
addLoadEvent(_init_rtm_gads);
</script>
<script>
var irgadsrun = 0;

function reset_inline_gads() {
	for (i = 1; i < 6; i++) {
		for (ss = 0; ss < 2; ss++) {
			show = 0;
			if (ss==1) s = 'desktop'; else s = 'mobile';
			if (ss==1) {
				if (window.innerWidth > 679) show = 1;
			} else {
				if (window.innerWidth < 680) show = 1;
			}
			if (show) {
				var container = jQuery('#inline_gad_' + s + '_' + i);
				var el = jQuery('#inline_gad_' + s + '_' + i + ' ._gtag');
				var frames = jQuery('#inline_gad_' + s + '_' + i + ' _gtag  iframe').length;
				container.show();
				if (!frames) gads_display(el);
				else gads_refresh(el);
			} else {
				jQuery('#inline_gad_' + s + '_' + i).hide();
			}
		}
	}
}

var irgadswidth;
var irgadsdelta;
var irgadstimeout = false;
var irgadsdelta = 500;
function init_inline_gad() {
	if (jQuery('body.single').length!=1) return;
	if (jQuery('body.content-marketing').length==1) return;
	jQuery('.inline-gad-label').hide();
	var s;
	var places = 0;
	var location = 0;
	for (i = 1; i < 7; i++) {
		located = 0;
		for (ss = 0; ss < 2; ss++) {
			success = 0;
			if (ss==1) s = 'desktop'; else s = 'mobile';
			elem = "body.single section.entry-content .paywall-preview > p:eq(" + ((i)*4) + ")";
			var entry = jQuery(elem);
			if (entry.length) {
				success = entry.length;
				jQuery('#inline_gad_' + s + '_' + i).appendTo(entry);
			}
			if (!success) {
				elem = "body.single.logged-in section.entry-content > p:eq(" + ((i)*4) + ")";
				var entry = jQuery(elem);
				if (entry.length) {
					success = entry.length;
					jQuery('#inline_gad_' + s + '_' + i).appendTo(entry);
				}
			}
			if (!success) {
				elem = "body.single.logged-in section.entry-content .paywall > p:eq(" + ((i)*4) + ")";
				var entry = jQuery(elem);
				if (entry.length) {
					success = entry.length;
					jQuery('#inline_gad_' + s + '_' + i).appendTo(entry);
				}
			}
			if (success) located++;
		}
		if (located) { places++; }
		
	}
	if (places == 0) {
		i = 1;
		for (ss = 0; ss < 2; ss++) {
			success = 0;
			if (ss==1) s = 'desktop'; else s = 'mobile';
			elem = "body.single section.entry-content .paywall-preview > p:last-of-type";
			var entry = jQuery(elem);
			if (entry.length) {
				success = entry.length;
				jQuery('#inline_gad_' + s + '_' + i).appendTo(entry);
			}
			if (!success) {
				elem = "body.single.logged-in section.entry-content > p:last-of-type";
				var entry = jQuery(elem);
				if (entry.length) {
					success = entry.length;
					jQuery('#inline_gad_' + s + '_' + i).appendTo(entry);
				}
			}
			if (!success) {
				elem = "body.single.logged-in section.entry-content .paywall > p:last_of_type";
				var entry = jQuery(elem);
				if (entry.length) {
					success = entry.length;
					jQuery('#inline_gad_' + s + '_' + i).appendTo(entry);
				}
			}
			if (success) located++;
		}
	}
	
	reset_inline_gads();
}
addLoadEvent(init_inline_gad);
</script>
<!-- inline_gads -->
<div id="inline_gad_desktop_1" class="inline_gad inline_gad_1 gloc-article _gtagwrap _gtagwrap-desktop"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_640x240_1" class="inline_gad_content _gtag _gtag-desktop" data-loc="article" data-size="640x240" data-width="640" data-height="240"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_desktop_2" class="inline_gad inline_gad_2 gloc-article _gtagwrap _gtagwrap-desktop"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_640x240_2" class="inline_gad_content _gtag _gtag-desktop" data-loc="article" data-size="640x240" data-width="640" data-height="240"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_desktop_3" class="inline_gad inline_gad_3 gloc-article _gtagwrap _gtagwrap-desktop"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_640x240_3" class="inline_gad_content _gtag _gtag-desktop" data-loc="article" data-size="640x240" data-width="640" data-height="240"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_desktop_4" class="inline_gad inline_gad_4 gloc-article _gtagwrap _gtagwrap-desktop"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_640x240_4" class="inline_gad_content _gtag _gtag-desktop" data-loc="article" data-size="640x240" data-width="640" data-height="240"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_desktop_5" class="inline_gad inline_gad_5 gloc-article _gtagwrap _gtagwrap-desktop"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_640x240_5" class="inline_gad_content _gtag _gtag-desktop" data-loc="article" data-size="640x240" data-width="640" data-height="240"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_desktop_6" class="inline_gad inline_gad_6 gloc-article _gtagwrap _gtagwrap-desktop"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_640x240_6" class="inline_gad_content _gtag _gtag-desktop" data-loc="article" data-size="640x240" data-width="640" data-height="240"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_mobile_1" class="inline_gad inline_gad_1 gloc-article _gtagwrap _gtagwrap-mobile"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_300x250_1" class="inline_gad_content _gtag _gtag-mobile" data-loc="article" data-size="300x250" data-width="300" data-height="250"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_mobile_2" class="inline_gad inline_gad_2 gloc-article _gtagwrap _gtagwrap-mobile"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_300x250_2" class="inline_gad_content _gtag _gtag-mobile" data-loc="article" data-size="300x250" data-width="300" data-height="250"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_mobile_3" class="inline_gad inline_gad_3 gloc-article _gtagwrap _gtagwrap-mobile"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_300x250_3" class="inline_gad_content _gtag _gtag-mobile" data-loc="article" data-size="300x250" data-width="300" data-height="250"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_mobile_4" class="inline_gad inline_gad_4 gloc-article _gtagwrap _gtagwrap-mobile"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_300x250_4" class="inline_gad_content _gtag _gtag-mobile" data-loc="article" data-size="300x250" data-width="300" data-height="250"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_mobile_5" class="inline_gad inline_gad_5 gloc-article _gtagwrap _gtagwrap-mobile"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_300x250_5" class="inline_gad_content _gtag _gtag-mobile" data-loc="article" data-size="300x250" data-width="300" data-height="250"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><div id="inline_gad_mobile_6" class="inline_gad inline_gad_6 gloc-article _gtagwrap _gtagwrap-mobile"><div class="inline_gad_wrap"><div class="inline_gad_starts inline_gad_label"><span class="inline_gad_label_text">Mainos</span></div><div id="AS_ARTICLE_300x250_6" class="inline_gad_content _gtag _gtag-mobile" data-loc="article" data-size="300x250" data-width="300" data-height="250"></div><div class="inline_gad_stops inline_gad_label"><span class="inline_gad_label_text">Mainos päättyy</span></div></div></div><script src="https://www.googleoptimize.com/optimize.js?id=OPT-NTV45X7"></script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div>
<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
function init_trending() {
    jQuery.ajax({
        url: "https://akaanseutu.fi/wp-admin/admin-ajax.php",
        data: {'action':'get_trending', 'limit':5},
        dataType: "json",
        method: "post",
        success: function (resp) {
			jQuery.each(resp, function (i,val) {
				jQuery('.item-wrap_' + val + ' .item-wrap-inner').append('<span class="trending">Suosittu</span>');
    			jQuery('.item-wrap_' + val).addClass('trending-article');
           });
        }
    });
}
addLoadEvent(init_trending);
</script>
<!-- MESSAGES -->
<script>
function personalized_message() {
	var data = {action: "personalized_message", post_id: 163239};
	jQuery.ajax({method:"POST", url: "https://akaanseutu.fi/wp-admin/admin-ajax.php", data:data, success:function(resp) {
		var r = JSON.parse(resp);
		if (r.success) {
			console.log('personalized message: ' + r.message + ' to ' + r.target);
			jQuery(r.target).html(r.content);
		}
	}});
}
addLoadEvent(personalized_message);
</script>
<script>
var omamainos_user_id = 0;
function omamainos_save_usermeta(field,value) {
	var data = {action: "omamainos_save", field: field, value: value}
	if (omamainos_user_id == 0) {
		console.log("login required to save usermeta");
	} else {
		jQuery.ajax({method: "POST", url: "https://akaanseutu.fi/wp-admin/admin-ajax.php", data:
			data, success: function(resp) {
				var r = JSON.parse(resp);
				console.log(resp);
				if (typeof(r.error) == "undefined") {
					console.log(r.field + " " + r.status);
				} else {
					console.log("error saving usermeta: " + r.error);
				}
			}
		});
	}
}
</script>
<script>
var sqbseen = [163239,162359,142030,141634,139675,139640,160554,160011,159971];
function squareblocks_pager_init() {
	jQuery('button.sqbpager').on("click", function (e) {
		var id = e.srcElement.id;
		var button = document.querySelector('#' + id);
		var current = button.dataset.current;
		var source = button.dataset.source;
		var args = sqbpager[source];
		args.current = button.dataset.current;
		args.action = 'sqbpager';
		args.sqbpager = id;
		args.sqbseen = sqbseen;
		if (typeof(args)=="undefined") return;
		button.disabled = true;
		jQuery.ajax("https://akaanseutu.fi/wp-admin/admin-ajax.php",{
			data: args,
			dataType: 'json',
			method: 'post',
			success: function (r) {
				var button = document.querySelector('#' + r.sqbpager);
				button.dataset.current = r.current;
				button.disabled = false;
				jQuery(r.content).insertBefore('#' + r.sqbpager);
				sqbseen = r.seen;
				if (r.completed) jQuery('#' + r.sqbpager).hide();
			}
		});
	});
}
addLoadEvent(squareblocks_pager_init);
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js' id='imgareaselect-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"https:\/\/akaanseutu.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.cycle.all.min.js' id='jquery_cycle-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js' id='jquery-lazyload-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/lazysizes.min.js' id='lazysizes-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi&#038;key=AIzaSyAgNFsJfvaA1xAvmqVYpF1cVIX8_1s8hHw' id='google-maps-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/featherlight.js' id='featherlight-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js' id='jquery-inview-js'></script>
<script type='text/javascript' id='collapseomatic-js-js-before'>
const com_options = {"colomatduration":"fast","colomatslideEffect":"slideFade","colomatpauseInit":"","colomattouchstart":""}
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js' id='collapseomatic-js-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://menyt.azurewebsites.net/public/js/omamainos-widget4.js' id='omamainos-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js' id='jquery-elastic-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js' id='jquery.ui.datepicker-fi-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/lozad.min.js' id='lozad-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js' id='bones-js-js'></script>

<!-- AG: no authors -->
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner evasteinfo"><span class="ctcc-left-side">Käytämme evästeitä parantaaksemme sivuston käyttökokemusta. Jatkamalla sivuston käyttöä hyväksyt tämän. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://akaanseutu.fi/tietosuoja/">Tutustu tietosuojaselosteeseen.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Hyväksyn</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
	</body>

</html>


<!-- Page generated by LiteSpeed Cache 4.6 on 2022-08-03 16:01:35 -->