<!doctype html>

<!--[if lt IE 7]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Akaan kaupunki löysi uuden rakennuttajainsinöörin läheltä - Akaan Seutu</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta name="description" content="Akaan kaupunki hakee uutta kunnossapitopäällikköä Vesa Savolaisen seuraajaksi. Savolainen jatkaa Akaan kaupungin palveluksessa rakennuttajainsinöörin virassa, joka tuli hakuun Leena Huovisen irtisanouduttua tehtävästä alkukesästä. – Rakennuttajainsinöörin tehtäviin kuuluu lähinnä infrahankkeiden suunnitteluttamista, asiakirjojen laadintaa, kilpailuttamista ja urakoiden valvontaa, Savolainen kertoo. Kunnossapitopäällikkönä Savolainen on johtanut ja organisoinut kaupungin katualueiden ja yleisten alueiden kunnossapitoa. – Olen nähnyt tätä kenttää..." />
<link rel="pingback" href="https://akaanseutu.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<link rel='dns-prefetch' href='//menyt.azurewebsites.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; syöte" href="https://akaanseutu.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; kommenttien syöte" href="https://akaanseutu.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; Akaan kaupunki löysi uuden rakennuttajainsinöörin läheltä kommenttien syöte" href="https://akaanseutu.fi/2019/08/21/akaan-kaupunki-loysi-uuden-rakennuttajainsinoorin-lahelta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/akaanseutu.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='https://akaanseutu.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://akaanseutu.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://akaanseutu.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://akaanseutu.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='paywallcss-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/paywall/pw.css?v=1547375616' type='text/css' media='all' />
<link rel='stylesheet' id='sqbento-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/squareblocks/css/bentobox.css?v=1544458402' type='text/css' media='all' />
<link rel='stylesheet' id='sqstream-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/squareblocks/css/stream.css?v=1553690996' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://akaanseutu.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://akaanseutu.fi/wp-content/plugins/jquery-collapse-o-matic/light_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://akaanseutu.fi/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-full-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/uploads/jw-player-plugin-for-wordpress/player/jwplayer.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/menyt-widget.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<script>

function viewinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai, v: 1};
	jQuery.ajax({
		url: "https://akaanseutu.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		},
		success: function(r) {
			console.log('shadeinc success: ' + r);
		}
	});
}

function shadeinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai, v: 0};
	jQuery.ajax({
		url: "https://akaanseutu.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		},
		success: function(r) {
			console.log('shadeinc success: ' + r);
		}
	});
}

function trim_pwcontent() {
	var ua = navigator.userAgent || navigator.vendor || window.opera;
	var element = document.getElementById("paywall-preview");
	if (element != null) {
		var total = element.children.length;
		while (total > 4) {
			element.removeChild(element.lastChild);
			total = element.children.length;
		}
	}
}
/*
addLoadEvent(trim_pwcontent);
*/
</script>
<script>
post_id = 101058;
pw_build = 0;
pw_lvl = 0;
pmlt_app = 0;
pw_stamp = 1566426104;
function maybe_force_reload(url) {
	console.log('Validating view ' + pw_lvl + ' app ' + pmlt_app);
	ajaxr = new XMLHttpRequest();
	ajaxr.open('POST', "https://akaanseutu.fi/wp-admin/admin-ajax.php", true);
	ajaxr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	ajaxr.onload = function() {
		var h = window.location.href;
		var r = JSON.parse(this.responseText);
		console.log(this.responseText);
		console.log('page = ' + h);
		if ((r.app != pmlt_app) && (r.app > 0)) {
			if (h.indexOf('sovellus=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?sovellus=" + r.app;
				} else {
					h = h + "&sovellus=" + r.app;
				}
				console.log('App found (' + r.app + ',' + pmlt_app + ') ' + h);
				window.location.href = h;
			}
		}
		if (r.s && r.uid && r.s != pw_lvl) {
			if (h.indexOf('_pw=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_pw=" + r.uid;
				} else {
					h = h + "&_pw=" + r.uid;
				}
				console.log('View changed (' + r.s + ',' + pw_lvl + ') for ' + r.uid);
				window.location.href = h;
			}
		}
		if (r.st && pw_stamp && (r.st - pw_stamp > 10800)) {
			if (h.indexOf('_view=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_view=" + r.st;
				} else {
					h = h + "&_view=" + r.st;
				}
				console.log('View updating ('  + (r.st - pw_stamp)  + ')');
				window.location.href = h;
			}
		}
		if (r.pop) {
			rtm_pw_pop(r.pop);
		}
	}
	ajaxr.send('action=subscriber_level&post_id=101058');
}
function rtm_pw_pop(m) {
	var elem = document.createElement("DIV");
	elem.innerHTML = '<p style="position: fixed; top: 4rem; right: 2rem; background-color: purple; padding: 0.4rem 1rem; border: 2px solid white; box-shadow: 0 0 1rem rgba(0,0,0,0.2); color: white;">' + m + "</p>";
	document.body.appendChild(elem);
}
addLoadEvent(maybe_force_reload);
</script>
<link rel='https://api.w.org/' href='https://akaanseutu.fi/wp-json/' />
<link rel="canonical" href="https://akaanseutu.fi/2019/08/21/akaan-kaupunki-loysi-uuden-rakennuttajainsinoorin-lahelta/" />
<link rel='shortlink' href='https://akaanseutu.fi/?p=101058' />
<link rel="alternate" type="application/json+oembed" href="https://akaanseutu.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakaanseutu.fi%2F2019%2F08%2F21%2Fakaan-kaupunki-loysi-uuden-rakennuttajainsinoorin-lahelta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://akaanseutu.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakaanseutu.fi%2F2019%2F08%2F21%2Fakaan-kaupunki-loysi-uuden-rakennuttajainsinoorin-lahelta%2F&#038;format=xml" />
<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Akaan kaupunki löysi uuden rakennuttajainsinöörin läheltä" />
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://akaanseutu.fi/wp-content/uploads/2019/08/35vesasavolainen1vaaka.jpg" />
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://akaanseutu.fi/2019/08/21/akaan-kaupunki-loysi-uuden-rakennuttajainsinoorin-lahelta/" />
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Akaan kaupunki hakee uutta kunnossapitopäällikköä Vesa Savolaisen seuraajaksi. Savolainen jatkaa Akaan kaupungin palveluksessa rakennuttajainsinöörin virassa, joka tuli hakuun Leena Huovisen irtisanouduttua tehtävästä alkukesästä." />
<meta prefix="og: http://ogp.me/ns#" property="article:publisher" content="https://www.facebook.com/akaanseutu/" />
<meta prefix="og: http://ogp.me/ns#" property="fb:admins" content="1009472098" />
<link rel="stylesheet" href="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu.css?v=1566301250" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "https://akaanseutu.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		},
		success: function(e) {
			console.log('rtm_pop');
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){
	if(f.fbq)return;
	n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '497629433981803');
	fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=497629433981803&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- IS_CONNECTED -->
            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                function gaplus_track() {
                                                gaplusu('create', 'UA-38604057-1', 'auto');
                                                                                                    gaplusu('send', 'pageview');
                    
                                    }

                                    gaplus_track();
                
            </script>

		<link href='https://akaanseutu.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #0a0a0a;
				}
				button#catapultCookie {
					background:#ffffff;
					color: #0a0a0a;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://akaanseutu.fi/wp-admin/admin-ajax.php',
   nonce : '5ab8b33693'
 };
</script>
<script>
function load_omamainos() { 
	if (typeof(omamainos)!=="undefined") omamainos.init(); }
addLoadEvent(load_omamainos);
</script>
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('https://akaanseutu.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<script>
var sqbpager = new Object();
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://akaanseutu.fi/wp-content/uploads/2019/03/tausta_web.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="stylesheet" href="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu.css?v=1566301250" type="text/css" media="screen" />
</head>

<body class="post-template-default single single-post postid-101058 single-format-standard custom-background paywall paywall-diamond subscription-required">

		<div id="container">

<div id="above-everything">
<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * SUUR-PANORAMA
  * Panoramabanneri, joka näkyy sivustolla ylimmäisenä.
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=45");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=aa3e3612&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel='noopener noreferrer'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=45&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa3e3612' border='0' alt='' /></a></noscript></div></div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="paywall-login-wrap paywall-logged_out"><a href="https://akaanseutu.fi/kirjaudu/?content_referral=101058"><i class="icon icon-user" aria-hidden="true"></i></a><span class="paywall-login-wrap-options"><a href="https://akaanseutu.fi/kirjaudu/?content_referral=101058">Kirjaudu</a><a href="https://akaanseutu.fi/tunnukset/">Luo tunnukset</a></span></span><span class="sitetools-title"><span class="sitetools-title-text">Seuraa Akaan Seutua: </span><a href="https://twitter.com/akaanseutu" target="_blank" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://fi-fi.facebook.com/akaanseutu" target="_blank" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/akaanseutu" target="_blank" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/default-header.png');">
<a href="/">
<img class="logo" src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu-logo.png"></a>
<span class="today">Torstai<br/>22.08.2019</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-65115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65115"><a href="https://akaanseutu.fi/juttuvinkki/">Juttuvinkit</a></li>
<li id="menu-item-53253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53253"><a href="https://akaanseutu.fi/ilmoituksesi/">Rivi-ilmoitukset</a></li>
<li id="menu-item-68025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68025"><a href="https://akaanseutu.fi/mainostajalle/">Mainostajalle</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322"><a href="https://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<a href="/"><span class="homebutton" title="Akaan Seutu"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-71908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71908"><a href="https://akaanseutu.fi/paaaiheet/">Pääaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-83109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83109"><a href="https://akaanseutu.fi/tilaajasisallot/">Artikkelit lehden tilaajille</a></li>
	<li id="menu-item-71909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71909"><a href="https://akaanseutu.fi/category/uutiset/">Uutiset</a></li>
	<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939"><a href="https://akaanseutu.fi/category/videojutut/">Videojutut</a></li>
	<li id="menu-item-71911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71911"><a href="https://akaanseutu.fi/category/urheilu/">Urheilu</a></li>
	<li id="menu-item-71916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71916"><a href="https://akaanseutu.fi/category/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940"><a href="https://akaanseutu.fi/category/tapahtumat/">Tapahtumat</a></li>
	<li id="menu-item-74845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74845"><a href="https://akaanseutu.fi/category/pirkanmaa/">Pirkanmaa</a></li>
	<li id="menu-item-71913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71913"><a href="https://akaanseutu.fi/category/paakirjoitus/">Pääkirjoitukset</a></li>
	<li id="menu-item-71912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71912"><a href="https://akaanseutu.fi/category/kolumni/">Kolumnit</a></li>
	<li id="menu-item-71915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71915"><a href="https://akaanseutu.fi/category/lukijalta/">Lukijalta</a></li>
	<li id="menu-item-80384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80384"><a href="https://akaanseutu.fi/category/mainos/">Kaupallinen yhteistyö: Mainosjutut</a></li>
</ul>
</li>
<li id="menu-item-83" class="digilehti-popup menu-item menu-item-type-custom menu-item-object-custom menu-item-83"><a target="_blank" rel="noopener noreferrer" href="https://akaanseutu.edocker.com/publications/ef16b662-cf55-11e7-9503-00155d64030a">Lue digilehti</a></li>
<li id="menu-item-85220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85220"><a target="_blank" rel="noopener noreferrer" href="https://akaanseutu.edocker.com/">Teemalehdet</a></li>
<li id="menu-item-43985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43985"><a href="https://akaanseutu.fi/menyt/">MeNyt</a></li>
<li id="menu-item-47401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47401"><a href="https://akaanseutu.fi/paikallistarjonta/">Mainokset &#038; tarjoukset</a></li>
<li id="menu-item-71942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71942"><a href="https://akaanseutu.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-65156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65156"><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
	<li id="menu-item-73508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73508"><a href="https://akaanseutu.fi/asiakaspalvelu/irtonumerot/">Irtonumeroiden myyntipisteet</a></li>
	<li id="menu-item-71952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71952"><a href="https://akaanseutu.fi/asiakaspalvelu/jakelupalaute/">Paperilehden jakeluhäiriö</a></li>
	<li id="menu-item-71946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71946"><a href="https://akaanseutu.fi/asiakaspalvelu/jakelunkeskeytys/">Paperilehden jakelunkeskeytys</a></li>
	<li id="menu-item-71945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71945"><a href="https://akaanseutu.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-87627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87627"><a href="https://akaanseutu.fi/asiakaspalvelu/tilausmuutos/">Tilausmuutos</a></li>
	<li id="menu-item-80505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80505"><a href="https://akaanseutu.fi/asiakaspalvelu/digipalvelut/">Digilehti ja digitunnukset</a></li>
	<li id="menu-item-71948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71948"><a href="https://akaanseutu.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a></li>
	<li id="menu-item-72974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72974"><a href="https://akaanseutu.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a></li>
	<li id="menu-item-72977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72977"><a href="https://akaanseutu.fi/asiakaspalvelu/kuolinilmoitukset/">Kuolinilmoitukset</a></li>
	<li id="menu-item-71953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71953"><a href="https://akaanseutu.fi/mainostajalle/etusivu/">Mainostajalle</a></li>
	<li id="menu-item-71949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71949"><a href="https://akaanseutu.fi/asiakaspalvelu/info/">Info</a></li>
	<li id="menu-item-78254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-78254"><a href="https://akaanseutu.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-71950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71950"><a href="https://akaanseutu.fi/asiakaspalvelu/palaute/">Anna palautetta</a></li>
	<li id="menu-item-71951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71951"><a href="https://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul>
</li>
<li id="menu-item-71954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71954"><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="mobi-buttons" style="display: none;">
<a class="mobitoggle" onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon icon-bars notification-icon"></i></a>

<a href="/" class="mobi-sitetitle"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu_valk.png"></span></a>

<form action="/" method="get" class="mobi-search-form" style="display: none;">
<input type="text" name="s" value="" placeholder="Haku" class="mobi-search-term">
</form>

<a onclick="jQuery('.mobi-search-form,.mobi-sitetitle').toggle(200);" class="mobi-search"><i class="icon icon-search" aria-hidden="true"></i></a>

<a href="https://akaanseutu.fi/kirjaudu/" class="mobi-login"><i class="icon icon-user-o" aria-hidden="true"></i></a>
</div>

<div id="mobi-search-box" style="display: none;">
<form action="/" method="get" class="mobi-search-form">
<input type="text" name="s" value="" placeholder="Haku" class="mobi-search-term">
</form>
</div>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
</div>
<!-- HMM navbar --><div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71908" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/paaaiheet/">Pääaiheet</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-1">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83109" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/tilaajasisallot/">Artikkelit lehden tilaajille</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71909" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/uutiset/">Uutiset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/videojutut/">Videojutut</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71911" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/urheilu/">Urheilu</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71916" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/kulttuuri/">Kulttuuri</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/tapahtumat/">Tapahtumat</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74845" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/pirkanmaa/">Pirkanmaa</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71913" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/paakirjoitus/">Pääkirjoitukset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71912" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/kolumni/">Kolumnit</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71915" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/lukijalta/">Lukijalta</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80384" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/mainos/">Kaupallinen yhteistyö: Mainosjutut</a>
</li>
</ul>
</li>
<li class="digilehti-popup menu-item menu-item-type-custom menu-item-object-custom menu-item-83" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://akaanseutu.edocker.com/publications/ef16b662-cf55-11e7-9503-00155d64030a">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85220" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://akaanseutu.edocker.com/">Teemalehdet</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43985" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/menyt/">MeNyt</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47401" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/paikallistarjonta/">Mainokset &#038; tarjoukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71942" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/">Asiakaspalvelu</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-2">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65156" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73508" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/irtonumerot/">Irtonumeroiden myyntipisteet</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71952" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/jakelupalaute/">Paperilehden jakeluhäiriö</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71946" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/jakelunkeskeytys/">Paperilehden jakelunkeskeytys</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71945" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87627" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/tilausmuutos/">Tilausmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80505" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/digipalvelut/">Digilehti ja digitunnukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71948" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72974" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72977" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/kuolinilmoitukset/">Kuolinilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71953" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/mainostajalle/etusivu/">Mainostajalle</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71949" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/info/">Info</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-78254" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/tietosuoja/">Tietosuoja</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71950" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/palaute/">Anna palautetta</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71951" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71954" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65115" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/juttuvinkki/">Juttuvinkit</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53253" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/ilmoituksesi/">Rivi-ilmoitukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68025" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/mainostajalle/">Mainostajalle</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">				<div id="inner-content" class="wrap clearfix"><!-- return_to_candidate_display_case --><!-- post -->					<div id="main" class="eightcol first clearfix postarea" role="main">
													<article id="post-101058" class="clearfix post-101058 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset category-uutisnostot tag-vesa-savolainen neighborhoods-akaa-2 layout_status-waiting-for-layout" data-io-article-url="https://akaanseutu.fi/2019/08/21/akaan-kaupunki-loysi-uuden-rakennuttajainsinoorin-lahelta/"  role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
									<div class="meta_heading"><a href="https://akaanseutu.fi/category/uutiset/" class="meta_category">Uutiset</a> </div>									<h1 class="entry-title single-title" itemprop="headline">Akaan kaupunki löysi uuden rakennuttajainsinöörin läheltä</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fakaanseutu.fi%2F2019%2F08%2F21%2Fakaan-kaupunki-loysi-uuden-rakennuttajainsinoorin-lahelta%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fakaanseutu.fi%3Fp%3D101058&amp;text=Akaan+kaupunki+l%C3%B6ysi+uuden+rakennuttajainsin%C3%B6%C3%B6rin+l%C3%A4helt%C3%A4" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Akaan+kaupunki+l%C3%B6ysi+uuden+rakennuttajainsin%C3%B6%C3%B6rin+l%C3%A4helt%C3%A4+https%3A%2F%2Fakaanseutu.fi%2F2019%2F08%2F21%2Fakaan-kaupunki-loysi-uuden-rakennuttajainsinoorin-lahelta%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/whatsapp-share.svg" class="whatsapp-icon"></a></span><span class="author"><span class="fn"><a href="https://akaanseutu.fi/author/tarja/" title="Kirjoittanut: Tarja Antola" rel="author">Tarja Antola</a></span></span> <time class="updated" datetime="2019-08-21" pubdate>Julkaistu 21.8.2019 17:06</time> <span class="category"><a href="https://akaanseutu.fi/category/uutiset/" rel="category tag">Uutiset</a>, <a href="https://akaanseutu.fi/category/uutisnostot/" rel="category tag">Uutisnostot</a></span> <meta itemprop="datePublished" content="2019-08-21T17:06:23+0300"/></p>																	</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="https://akaanseutu.fi/wp-content/uploads/2019/08/35vesasavolainen1vaaka-150x150.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Akaan kaupunki löysi uuden rakennuttajainsinöörin läheltä"/>	
									<div class="paywall paywall-diamond subscription-required foot"><div class="paywall-preview foot disqus"  style="height: 50px;" id="paywall-preview"><p>Akaan kaupunki hakee uutta kunnossapitopäällikköä <strong>Vesa</strong> <strong>Savolaisen</strong> seuraajaksi. Savolainen jatkaa Akaan kaupungin palveluksessa rakennuttajainsinöörin virassa, joka tuli hakuun <strong>Leena</strong> <strong>Huovisen</strong> irtisanouduttua tehtävästä alkukesästä.</p>
<p>– Rakennuttajainsinöörin tehtäviin kuuluu lähinnä infrahankkeiden suunnitteluttamista, asiakirjojen laadintaa, kilpailuttamista ja urakoiden valvontaa, Savolainen kertoo.</p>
<p>Kunnossapitopäällikkönä Savolainen on johtanut ja organisoinut kaupungin katualueiden ja yleisten alueiden kunnossapitoa.</p>
<p>– Olen nähnyt tätä kenttää kunnossapidon näkökulmasta. Nyt voin tuoda rakennuttamiseen ideoita ja ratkaisuja, ja minulla on tietämys nykyisestä tilanteesta, tieverkosta ja tekniikasta. Rakennuttajainsinöörinä pystyn suunnittelemaan uutta ja vaikuttamaan sitä kautta lopputulokseen, Savolainen kertoo.</p>
<p>Savolainen aloitti Akaan kaupungin palveluksessa seitsemän vuotta sitten katumestarina. Yhdyskuntatekniikan päällikön <strong>Pentti</strong> <strong>Viholan</strong> jäätyä eläkkeelle hallinnollisia tehtäviä siirtyi Savolaiselle.</p>
<p>Savolainen on valmistunut yhdyskuntatekniikan insinööriksi ammattikorkeakoulusta. Valkeakoskella asuvan Savolaisen perheeseen kuuluu vaimo ja kolme lasta, joista vanhin on kuusivuotias, keskimmäinen neljä vuotta ja nuorin on syntynyt tammikuussa.</p>
<p>Savolainen on jo aloittanut rakennuttajainsinöörin työt. Hän hoitaa myös kunnossapitopäällikön virkaa niin kauan, kunnes seuraaja valitaan. Kunnossapitopäällikön haku päättyy 5. syyskuuta.</p>
<div id="attachment_101061" style="width: 630px" class="wp-caption aligncenter"><a href="https://akaanseutu.fi/wp-content/uploads/2019/08/35vesasavolainen1vaaka.jpg"><img aria-describedby="caption-attachment-101061" class="size-large wp-image-101061" src="https://akaanseutu.fi/wp-content/uploads/2019/08/35vesasavolainen1vaaka-1024x784.jpg" alt="" width="620" height="475" srcset="https://akaanseutu.fi/wp-content/uploads/2019/08/35vesasavolainen1vaaka-1024x784.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2019/08/35vesasavolainen1vaaka-300x230.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2019/08/35vesasavolainen1vaaka-768x588.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2019/08/35vesasavolainen1vaaka-120x92.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2019/08/35vesasavolainen1vaaka-200x153.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2019/08/35vesasavolainen1vaaka-720x551.jpg 720w, https://akaanseutu.fi/wp-content/uploads/2019/08/35vesasavolainen1vaaka-320x245.jpg 320w, https://akaanseutu.fi/wp-content/uploads/2019/08/35vesasavolainen1vaaka.jpg 1521w" sizes="(max-width: 620px) 100vw, 620px" /></a><p id="caption-attachment-101061" class="wp-caption-text">Vesa Savolainen jatkaa Akaan kaupungin palveluksessa rakennuttajainsinöörinä. Kuva Tarja Antola</p></div>
<script>rtm_popinc(101058,0)</script></div><div class="paywall-dialog paywall-dialog-diamond"><div class="paywall-dialog-inner"><span class="paywall-denied paywall-require-registration"><b>TERVE!</b><br>
<br>
Tämä sisältö on lehden tilaajille. <br>
Tutustu 5 viikkoa vain 1,90 €.<br></span><div class="paywall-actions"><a href="https://akaanseutu.fi/kirjaudu/?redirect_to=https%3A%2F%2Fakaanseutu.fi%2F2019%2F08%2F21%2Fakaan-kaupunki-loysi-uuden-rakennuttajainsinoorin-lahelta%2F&content_referral=101058" class="paywall-login-button paywall-button">Kirjaudu</a><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa-digilehti/?content-referral=101058" class="paywall-campaign-button paywall-button">Tilaa digilehti</a> </div><!-- paywall-actions --></div></div><script>shadeinc(12,101058);</script><!--googleoff: index--><div class="shade"  style="height: 50px;" id="paywall-shade"></div>
<script>
function tune_shade() {
	var width = document.getElementById('paywall-shade').offsetWidth;
	var maxh = document.getElementById("paywall-preview").clientHeight;
	var sh = 50;
	var base = 900;
	var factor = base / width;
	var nh = sh * factor;
	document.getElementById("paywall-shade").style.height = nh + "px";
	document.getElementById("paywall-preview").style.height = nh + "px";
}
function tune_shade_on_resize() {
	jQuery(window).on("resize", tune_shade);
}
addLoadEvent(tune_shade);
addLoadEvent(tune_shade_on_resize);
</script>
<!-- shade --><!--googleon: index--></div>								</section> <!-- end article section -->

								<div id="article-after">
</div> <!-- dynamic sidebar: article-after -->


								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="https://akaanseutu.fi/tag/vesa-savolainen/" rel="tag">Vesa Savolainen</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fakaanseutu.fi%2F2019%2F08%2F21%2Fakaan-kaupunki-loysi-uuden-rakennuttajainsinoorin-lahelta%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fakaanseutu.fi%3Fp%3D101058&amp;text=Akaan+kaupunki+l%C3%B6ysi+uuden+rakennuttajainsin%C3%B6%C3%B6rin+l%C3%A4helt%C3%A4" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Akaan+kaupunki+l%C3%B6ysi+uuden+rakennuttajainsin%C3%B6%C3%B6rin+l%C3%A4helt%C3%A4+https%3A%2F%2Fakaanseutu.fi%2F2019%2F08%2F21%2Fakaan-kaupunki-loysi-uuden-rakennuttajainsinoorin-lahelta%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<!-- custom comment section -->

							</article> <!-- end article -->

						
						
					<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<!-- GG --><div id="page-sidebar">
<div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * PYSTY 1
  * Pystybanneri, joka näkyy sivustolla sivupalkissa ylimmäisenä. 
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=41");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=ac8d33ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel='noopener noreferrer'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=41&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac8d33ff' border='0' alt='' /></a></noscript></div></div><!-- page-sidebar .widget --><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * PYSTY 2
  *  Pystybanneri, joka näkyy sivustolla sivupalkissa 2. ylimmäisenä.
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=73");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a0ad64af&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel='noopener noreferrer'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=73&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0ad64af' border='0' alt='' /></a></noscript></div></div><!-- page-sidebar .widget --><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/tilaa-lehti"><img src="https://akaanseutu.fi/wp-content/uploads/2017/05/tilaa-lehti.png"></a></div></div><!-- page-sidebar .widget --><div class="squareblocks-outer squareblocks-internal"><h3 class="widget-title">Lue myös</h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_8436" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2013/09/25/kunnossapitovastuun-jakautuminen-on-epaselva-monelle-tontin-omistajalle/"><img class="squareblocks-image lazyload" data-src="https://akaanseutu.fi/wp-content/uploads/2013/09/7Talvikunnossapito1-320x250.jpg" data-srcset="https://akaanseutu.fi/wp-content/uploads/2013/09/7Talvikunnossapito1-320x250.jpg 320w, https://akaanseutu.fi/wp-content/uploads/2013/09/7Talvikunnossapito1-300x234.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2013/09/7Talvikunnossapito1-768x600.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2013/09/7Talvikunnossapito1-1024x800.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2013/09/7Talvikunnossapito1-120x94.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2013/09/7Talvikunnossapito1-200x156.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2013/09/7Talvikunnossapito1-720x563.jpg 720w" data-sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2013/09/25/kunnossapitovastuun-jakautuminen-on-epaselva-monelle-tontin-omistajalle/">Kunnossapitovastuun jakautuminen on epäselvä monelle tontin omistajalle</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2013/09/25/kunnossapitovastuun-jakautuminen-on-epaselva-monelle-tontin-omistajalle/">Kunnossapitovastuun jakautuminen on epäselvä monelle tontin omistajalle</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2013/09/25/kunnossapitovastuun-jakautuminen-on-epaselva-monelle-tontin-omistajalle/">Tontinomistajan vastuu ympäristöstä huolehtimisesta ei rajoitu vain oman tontin rajojen sisäpuolelle.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<!-- DONE --><div id="rtm_squareblockstabs_widget-12" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy12" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy12_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy12-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy12-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2019/08/21/viialan-virin-pyorailijoille-mitalisadetta-lappeenrannan-tempokisoista/">Viialan Virin pyöräilijöille mitalisadetta Lappeenrannan tempokisoista <span class="published">21.8. 20:46</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2019/08/21/akaan-kaupunki-loysi-uuden-rakennuttajainsinoorin-lahelta/">Akaan kaupunki löysi uuden rakennuttajainsinöörin läheltä <span class="published">21.8. 17:06</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2019/08/21/nelja-kuljettajaa-jai-kiinni-ylinopeudesta-moottoritiella/">Neljä kuljettajaa jäi kiinni ylinopeudesta moottoritiellä <span class="published">21.8. 15:34</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://akaanseutu.fi/2019/08/21/sisailmaan-viittaavat-oireet-toivat-tutkijat-toijalan-yhteiskoululle-rakenteiden-kuntoa-ja-kosteutta-selvitetaan-perjantaihin-saakka/">Sisäilmaan viittaavat oireet toivat tutkijat Toijalan yhteiskoululle – rakenteiden kuntoa ja kosteutta selvitetään perjantaihin saakka <span class="published">21.8. 13:10</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://akaanseutu.fi/2019/08/21/akaan-koululaisia-tukee-alkusyksylla-valiaikaisesti-kutistunut-oppilashuolto-erikoinen-irtisanoutumisten-suma-johtuu-useista-sijaisjarjestelyista/">Akaan koululaisia tukee alkusyksyllä väliaikaisesti kutistunut oppilashuolto – Erikoinen irtisanoutumisten suma johtuu useista sijaisjärjestelyistä <span class="published">21.8. 11:58</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy12_tabs() {
	jQuery('#rtm_sy12_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy12_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-5" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy5" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy5_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy5-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy5-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-002 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2019/08/20/paakirjoitus-voiko-aarimmilleen-venytettya-henkilosta-viela-venyttaa-irtisanoutumiset-riivaavat-ja-sairauspoissaolot-mitataan-viikoissa/">Pääkirjoitus: Voiko äärimmilleen venytettyä henkilöstöä vielä venyttää – irtisanoutumiset riivaavat ja sairauspoissaolot mitataan viikoissa <span class="published">20.8. 20:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2019/08/20/apteekin-ikkuna-lyotiin-rikki/">Apteekin ikkuna lyötiin rikki <span class="published">20.8. 15:59</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2019/08/20/forum-akaa-tasapainoisen-elaman-resepti-sisaltaa-luvan-olla-myos-laiska/">Forum Akaa: Tasapainoisen elämän resepti sisältää luvan olla myös laiska <span class="published">20.8. 17:38</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://akaanseutu.fi/2019/08/20/heilin-ristikkokisa-on-ratkennut/">Heilin ristikkokisa on ratkennut <span class="published">20.8. 10:33</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://akaanseutu.fi/2019/08/21/nelja-kuljettajaa-jai-kiinni-ylinopeudesta-moottoritiella/">Neljä kuljettajaa jäi kiinni ylinopeudesta moottoritiellä <span class="published">21.8. 15:34</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy5_tabs() {
	jQuery('#rtm_sy5_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy5_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget -->

<!-- START -->

<div id="rtm_squareblocks_widget-30" class="pirkanmaa widget rtm_squareblocks_widget" ><div id="pirkanmaa" class="squareblocks-outer squareblocks-internal"><h3 class="widget-title">Pirkanmaa</h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_100907" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2019/08/20/vietnamilaissyntyinen-tri-nguyen-omaksui-vahemmistouskonnon-aseman-jo-kotimaassaan-nyt-isa-johtaa-65-kunnan-alueella-toimivaa-tampereen-pyhan-ristin-seurakuntaa/"><img class="squareblocks-image" src="https://akaanseutu.fi/wp-content/uploads/2019/08/DSC03968-120x80.jpg" style="" srcset="https://akaanseutu.fi/wp-content/uploads/2019/08/DSC03968-120x80.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2019/08/DSC03968-300x200.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2019/08/DSC03968-768x511.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2019/08/DSC03968-1024x682.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2019/08/DSC03968-200x133.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2019/08/DSC03968-720x479.jpg 720w, https://akaanseutu.fi/wp-content/uploads/2019/08/DSC03968-320x213.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" /></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2019/08/20/vietnamilaissyntyinen-tri-nguyen-omaksui-vahemmistouskonnon-aseman-jo-kotimaassaan-nyt-isa-johtaa-65-kunnan-alueella-toimivaa-tampereen-pyhan-ristin-seurakuntaa/">Vietnamilaissyntyinen Tri Nguyen omaksui vähemmistöuskonnon aseman jo kotimaassaan &#8211; nyt isä johtaa 67 kunnan alueella toimivaa Tampereen Pyhän Ristin seurakuntaa</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2019/08/20/vietnamilaissyntyinen-tri-nguyen-omaksui-vahemmistouskonnon-aseman-jo-kotimaassaan-nyt-isa-johtaa-65-kunnan-alueella-toimivaa-tampereen-pyhan-ristin-seurakuntaa/">Vietnamilaissyntyinen Tri Nguyen omaksui vähemmistöuskonnon aseman jo kotimaassaan &#8211; nyt isä johtaa 67 kunnan alueella toimivaa Tampereen Pyhän Ristin seurakuntaa</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2019/08/20/vietnamilaissyntyinen-tri-nguyen-omaksui-vahemmistouskonnon-aseman-jo-kotimaassaan-nyt-isa-johtaa-65-kunnan-alueella-toimivaa-tampereen-pyhan-ristin-seurakuntaa/">Peräti 67 kunnan alueella toimiva Tampereen Pyhän Ristin seurakunta on saanut heinäkuussa kirkkoherrakseen isä Tri Nguyenin, 41. Hän kasvoi katolilaisuuteen kotikylässään eteläisessä Vietnamissa.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_100804" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2019/08/16/tampere-ja-pirkanmaa-hakevat-euroopan-vuoden-2026-kulttuuripaakaupungiksi-rosoisuudella-kylahyppelylla-saunalla-ja-leikilla-hakija-tekee-itsestaan-vihdoin-numeroa/"><img class="squareblocks-image" src="https://akaanseutu.fi/wp-content/uploads/2019/08/tehdas-20190731_114211-120x90.jpg" style="" srcset="https://akaanseutu.fi/wp-content/uploads/2019/08/tehdas-20190731_114211-120x90.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2019/08/tehdas-20190731_114211-300x225.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2019/08/tehdas-20190731_114211-768x576.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2019/08/tehdas-20190731_114211-1024x768.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2019/08/tehdas-20190731_114211-200x150.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2019/08/tehdas-20190731_114211-720x540.jpg 720w, https://akaanseutu.fi/wp-content/uploads/2019/08/tehdas-20190731_114211-320x240.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" /></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2019/08/16/tampere-ja-pirkanmaa-hakevat-euroopan-vuoden-2026-kulttuuripaakaupungiksi-rosoisuudella-kylahyppelylla-saunalla-ja-leikilla-hakija-tekee-itsestaan-vihdoin-numeroa/">Tampere ja Pirkanmaa hakevat Euroopan vuoden 2026 kulttuuripääkaupungiksi rosoisuudella, kylähyppelyllä, saunalla ja leikillä &#8211; hakija tekee itsestään vihdoin numeroa</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2019/08/16/tampere-ja-pirkanmaa-hakevat-euroopan-vuoden-2026-kulttuuripaakaupungiksi-rosoisuudella-kylahyppelylla-saunalla-ja-leikilla-hakija-tekee-itsestaan-vihdoin-numeroa/">Tampere ja Pirkanmaa hakevat Euroopan vuoden 2026 kulttuuripääkaupungiksi rosoisuudella, kylähyppelyllä, saunalla ja leikillä &#8211; hakija tekee itsestään vihdoin numeroa</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2019/08/16/tampere-ja-pirkanmaa-hakevat-euroopan-vuoden-2026-kulttuuripaakaupungiksi-rosoisuudella-kylahyppelylla-saunalla-ja-leikilla-hakija-tekee-itsestaan-vihdoin-numeroa/">Tampere ja Pirkanmaa haluavat näyttäytyä vuoden 2026 Euroopan kulttuuripääkaupunkihaussa &#8221;Yhdenvertaisuuden pääkaupunkina&#8221;.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_100717" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2019/08/15/pitaisiko-pankkien-pystya-rokottamaan-yksityisasiakkaitakin-tileilla-makaavista-rahoista-aito-saastopankki-kasvattaa-asuntolainakantaansa-tuntuvammin-kuin-koko-markkina-kehittyy/"><img class="squareblocks-image" src="https://akaanseutu.fi/wp-content/uploads/2019/08/DSC00968-120x80.jpg" style="" srcset="https://akaanseutu.fi/wp-content/uploads/2019/08/DSC00968-120x80.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2019/08/DSC00968-300x200.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2019/08/DSC00968-768x512.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2019/08/DSC00968-1024x683.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2019/08/DSC00968-200x133.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2019/08/DSC00968-720x480.jpg 720w, https://akaanseutu.fi/wp-content/uploads/2019/08/DSC00968-320x213.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" /></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2019/08/15/pitaisiko-pankkien-pystya-rokottamaan-yksityisasiakkaitakin-tileilla-makaavista-rahoista-aito-saastopankki-kasvattaa-asuntolainakantaansa-tuntuvammin-kuin-koko-markkina-kehittyy/">Pitäisikö pankkien pystyä rokottamaan yksityisasiakkaitakin tileillä makaavista rahoista? Aito Säästöpankki kasvattaa asuntolainakantaansa tuntuvammin kuin koko markkina kehittyy</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2019/08/15/pitaisiko-pankkien-pystya-rokottamaan-yksityisasiakkaitakin-tileilla-makaavista-rahoista-aito-saastopankki-kasvattaa-asuntolainakantaansa-tuntuvammin-kuin-koko-markkina-kehittyy/">Pitäisikö pankkien pystyä rokottamaan yksityisasiakkaitakin tileillä makaavista rahoista? Aito Säästöpankki kasvattaa asuntolainakantaansa tuntuvammin kuin koko markkina kehittyy</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2019/08/15/pitaisiko-pankkien-pystya-rokottamaan-yksityisasiakkaitakin-tileilla-makaavista-rahoista-aito-saastopankki-kasvattaa-asuntolainakantaansa-tuntuvammin-kuin-koko-markkina-kehittyy/">Kymmenen kunnan alueella 14 konttorin turvin toimiva Aito Säästöpankki jatkaa toimintaansa vahvalla kasvu-uralla.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><a href="" class="widget-footer-link"><span class="widget-footer-link-label"></span></a></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<!-- ENDED --><!-- END ACTION OVER --></div><!-- page-sidebar .widget --><!-- AFTER WIDGET -->

<!-- END -->

<div id="rtm_squareblockstabs_widget-25" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy25" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Keskustelussa</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy25_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy25-tab-0" class="squareblocks-selector">Pääkirjoitus</a></li><li><a href="#rtm_sy25-tab-1" class="squareblocks-selector">Lukijalta</a></li><li><a href="#rtm_sy25-tab-2" class="squareblocks-selector">Kolumni</a></li></ul><div id="rtm_sy25-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uusi-paakirjoitus "><ul class="squareblocks-items3 squareblocks-items-3">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2019/08/20/paakirjoitus-voiko-aarimmilleen-venytettya-henkilosta-viela-venyttaa-irtisanoutumiset-riivaavat-ja-sairauspoissaolot-mitataan-viikoissa/">Pääkirjoitus: Voiko äärimmilleen venytettyä henkilöstöä vielä venyttää – irtisanoutumiset riivaavat ja sairauspoissaolot mitataan viikoissa <span class="published">20.8. 20:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2019/08/13/paakirjoitus-hyvat-veljet-ja-siskot/">Pääkirjoitus: Hyvät veljet ja siskot <span class="published">13.8. 19:51</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2019/08/06/paakirjoitus-mika-olisi-akaan-linna/">Pääkirjoitus: Mikä olisi Akaan Linna? <span class="published">6.8. 18:30</span> </a></span></li><!-- elem -->
</ul><!-- list -->
</div><!-- tab --><div id="rtm_sy25-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uudet-lukijalta "><ul class="squareblocks-items3 squareblocks-items-3">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2019/08/21/kiitokset-luovuttajille-87-henkiloa-ojensi-kasivartensa-toijalassa/">Kiitokset luovuttajille – 87 henkilöä ojensi käsivartensa Toijalassa <span class="published">21.8. 12:07</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2019/08/08/puheenvuoro-odotettavissa-myrskyinen-tyomarkkinasyksy-teollisuusliitto-on-jo-irtisanonut-kilpailukykysopimuksen/">Puheenvuoro: Odotettavissa myrskyinen työmarkkinasyksy – Teollisuusliitto on jo irtisanonut kilpailukykysopimuksen <span class="published">8.8. 17:14</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2019/07/26/paikallista-elinvoimaako-akaan-seudun-lukija-muistuttaa-etta-voimalapuiston-rakennusvaiheen-hyodyt-jaavat-nopeasti-taakse-kun-taas-voimaloiden-haittavaikutukset-ovat-pitkaaikaisia/">Paikallista elinvoimaa(ko)? – Akaan Seudun lukija on sitä mieltä, että voimalapuiston rakennusvaiheen hyödyt jäävät nopeasti taakse, kun taas voimaloiden haittavaikutukset ovat pitkäaikaisia <span class="published">26.7. 21:08</span> </a></span></li><!-- elem -->
</ul><!-- list -->
</div><!-- tab --><div id="rtm_sy25-tab-2" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uudet-kolumnit "><ul class="squareblocks-items3 squareblocks-items-3">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2019/08/20/forum-akaa-tasapainoisen-elaman-resepti-sisaltaa-luvan-olla-myos-laiska/">Forum Akaa: Tasapainoisen elämän resepti sisältää luvan olla myös laiska <span class="published">20.8. 17:38</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2019/08/13/forum-akaa-karhunpalvelus/">Forum Akaa: Karhunpalvelus <span class="published">13.8. 07:48</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2019/08/11/pysahdy-hetkeksi-totuus-ja-harha/">Pysähdy hetkeksi: Totuus ja harha <span class="published">11.8. 07:04</span> </a></span></li><!-- elem -->
</ul><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy25_tabs() {
	jQuery('#rtm_sy25_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy25_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-26" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy26" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="/menyt/" class="widget-title-link">MeNyt: Yhdistysten tapahtumat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy26_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy26-tab-0" class="squareblocks-selector">Tärpit</a></li><li><a href="#rtm_sy26-tab-1" class="squareblocks-selector">Tänään</a></li><li><a href="#rtm_sy26-tab-2" class="squareblocks-selector">Huomenna</a></li></ul><div id="rtm_sy26-tab-0" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-004 ">
<div class="menyt-params" data-latn="61.25000" data-lats="61.09000" data-lnge="24.30000" data-lngw="23.50000" data-lat="0.00000" data-lng="0.00000" data-mapevents="12" data-mapads="12" data-events="5" data-ads="12" data-homeitems="5" data-zoom="12" data-area="akaa" ></div><!-- params -->
<script>
function init_widget_2857471575() {
	if (typeof(meNyt) != "undefined") meNyt.init();
}
addLoadEvent(init_widget_2857471575);
</script>
<div class="squareblocks-items1 squareblocks-items-1">
<div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-publications"></div><! -- Tärpit-->
</span></div><!-- elem -->
</div><!-- list -->
</div><!-- tab --><div id="rtm_sy26-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-005 "><div class="squareblocks-items1 squareblocks-items-1">
<div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-today"></div><! -- Tänään-->
</span></div><!-- elem -->
</div><!-- list -->
</div><!-- tab --><div id="rtm_sy26-tab-2" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-006 "><div class="squareblocks-items1 squareblocks-items-1">
<div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-tomorrow"></div><! -- Huomenna-->
</span></div><!-- elem -->
</div><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy26_tabs() {
	jQuery('#rtm_sy26_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy26_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="recent-comments-2" class="widget widget_recent_comments"><h4>Viimeisimmät kommentit</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">timovepsalainen</span>: <a href="https://akaanseutu.fi/2019/08/15/veroprosentin-pudottaminen-sai-kannatusta-akaan-kaupunginhallituksessa-ensi-vuoden-saastotarve-on-lahes-11-miljoonaa/#comment-14245">Veroprosentin pudottaminen sai kannatusta Akaan kaupunginhallituksessa – ensi vuoden säästötarve on lähes 11 miljoonaa</a></li><li class="recentcomments"><span class="comment-author-link">Unto Murto</span>: <a href="https://akaanseutu.fi/2019/08/15/veroprosentin-pudottaminen-sai-kannatusta-akaan-kaupunginhallituksessa-ensi-vuoden-saastotarve-on-lahes-11-miljoonaa/#comment-14244">Veroprosentin pudottaminen sai kannatusta Akaan kaupunginhallituksessa – ensi vuoden säästötarve on lähes 11 miljoonaa</a></li><li class="recentcomments"><span class="comment-author-link">timovepsalainen</span>: <a href="https://akaanseutu.fi/2019/08/13/ei-maailma-siihen-lopu-jos-kriisikuntakriteerit-tayttyvat-kaupunginjohtaja-antti-peltola-uskoo-akaan-selviavan-yhden-vuoden-ja-yli-kymmenen-miljoonan-euron-saastokuurista/#comment-14243">”Ei maailma siihen lopu, jos kriisikuntakriteerit täyttyvät” – Kaupunginjohtaja Antti Peltola uskoo Akaan selviävän yhden vuoden ja yli kymmenen miljoonan euron säästökuurista ilman lomautuksia</a></li><li class="recentcomments"><span class="comment-author-link">mikkovirolainen</span>: <a href="https://akaanseutu.fi/2019/08/16/akaan-muuraus-ja-laatoitus-ostaa-kaupungilta-kerrostalotontin-rakentamisen-on-tarkoitus-alkaa-ensi-kevaana/#comment-14242">Akaan Muuraus ja Laatoitus ostaa kaupungilta kerrostalotontin – rakentamisen on tarkoitus alkaa ensi keväänä</a></li><li class="recentcomments"><span class="comment-author-link">veikkoalahaivala</span>: <a href="https://akaanseutu.fi/2019/08/15/topa-kaatui-taistellen-nelosen-karkijoukkueelle/#comment-14240">Topa kaatui taistellen nelosen kärkijoukkueelle</a></li></ul></div><!-- page-sidebar .widget --><!-- WWWW ad=, sections=,ad_type=0 --><div id="rtm_sidebarclassifieds_widget-3" class="widget rtm_sidebarclassifieds_widget"><h4 class="classifieds-title">Rivi-ilmoitukset</h4><!-- RTM_CL   --><div class="classifieds_ad_list"><h2 class="classified_section">Halutaan vuokrata</h2><p class="classified_message" id="a4"><span class="classified_title" style="font-weight: bold;"></span> Puolilämmintä työtilaa harrastepuutöihin Toijalan keskustan lähialueelta, noin 20-30 neliötä. Mikko Metsänen 040 7050 716.</p><h2 class="classified_section">Vuokralle tarjotaan</h2><p class="classified_message" id="a5"><span class="classified_title" style="font-weight: bold;"></span> Vuokralle tarjotaan siistiä hallitilaa nosto-ovilla+toimisto/sosiaalitila n.200m2 Pispantalli, Valkeakoski. Tarv. myöh. 78m2 lisätila.  Tiedustelut 0400632354</p><h2 class="classified_section">Henkilökohtaista</h2><p class="classified_message" id="a6"><span class="classified_title" style="font-weight: bold;"></span> Olit hirvensuulissa su 18pv ja annoin sinulle väärän numeron! 4 viimeistä on 2031 T. Kaija </p></div><div class="classifieds-footer"><p class="ilmoituksesi"><a href="/ilmoituksesi/"><strong><span style="color: #00589b;">Jätä palstalle oma rivi-ilmoituksesi täältä.</span></strong></a></p></div></div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

<!-- GG --><!-- gg --></div><!-- sidebar -->
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary"><div id="page-outer-sidebar">
<div id="custom_html-24" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="/paaaiheet"><img src="https://akaanseutu.fi/wp-content/uploads/2018/02/AS_aiheet2.png"></a></center></div></div><div id="omamainos-19" class="widget omamainos"><div class="omamainos-products"  data-media="AS" data-type="all" data-class="basic" data-max="12"></div></div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>

			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-33" class="widget widget_text"><h4>AKAAN SEUTU</h4>			<div class="textwidget"><p>KÄYNTIOSOITE<br />
Alventie 4, 37800 Akaa</p>
<p>POSTIOSOITE<br />
PL 60, 37801 Akaa</p>
<p>TOIMISTO AVOINNA<br />
ma–ke klo 9–15</p>
<p>kesällä 1.6.–31.8.2019<br />
ma–ke klo 10–14</p>
<p><img src="https://akaanseutu.fi/wp-content/uploads/2019/05/SuomenVahvimmat-logo2019-e1558591915655.jpg" alt="Suomen Vahvimmat" /></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left">
<div id="text-75" class="widget widget_text">			<div class="textwidget"><p>OTA YHTEYTTÄ<br />
toimitus@akaanseutu.fi<br />
ilmoitukset@akaanseutu.fi<br />
etunimi.sukunimi@akaanseutu.fi<br />
Puhelinvaihde: 010 5844 170, ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta</p>
<p>TILAAJAPALVELU<br />
tilaukset@akaanseutu.fi<br />
010 5844 170 (arkisin klo 9–12.30 ja 13–15, ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta)</p>
<p>JÄIKÖ LEHTI TULEMATTA?<br />
Jätä jakelupalaute <a href="/jakelupalaute">täällä</a>.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-left -->

</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Akaan Seutu nostaa valokeilaan alueensa kiinnostavimmat uutiset, puheenaiheet ja ilmiöt.<br />
<br />
Paikallislehti julkaisee viikottain paperilehteä ja rikastettua digilehteä sekä kokoaa jatkuvasti monipuolista paikallissisältöä nettisivuilleen.<br />
<br />
Lehden pääasiallinen levikkialue on Akaa.</div></div><div id="text-79" class="widget widget_text">			<div class="textwidget"><p><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img class="wp-image-75196 aligncenter" src="https://akaanseutu.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB-254x300.jpg" alt="" width="150" height="177" /></a></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://.facebook.com/akaanseutu" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div></div><div id="text-76" class="widget widget_text">			<div class="textwidget"><p>Verkkopalvelussamme käytetään evästeitä käyttökokemuksen parantamiseksi. Käyttämällä verkkopalveluamme hyväksyt evästeiden käytön.</p>
<p>Tutustu tietosuojakäytäntöihimme <a href="https://akaanseutu.fi/tietosuoja/">täällä</a>.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "https://akaanseutu.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script>
function digilehti_popup_init() {
	jQuery(".digilehti-popup a").click(function(e) {
		e.preventDefault();
		var top = jQuery(this).offset().top + 40;
		var left = jQuery(this).offset().left - 20;
		var url = jQuery(this).prop("href");
		jQuery("#digilehti-popup-link").prop("href", url);
		jQuery("#digilehti-popup-div").show(200).css({"top":top,"left":left, "z-index":999999});
		setTimeout(function () {
			window.location.href = url;
		}, 5000);
		return false;
	});
}
addLoadEvent(digilehti_popup_init);
</script>
<div id="digilehti-popup-div" style="display: none; position: absolute; top: 0; left: 0; padding: 0 1rem; background-color: white; border: 1px solid #333; max-width: 240px; border-radius: 4px; box-shadow: 0 0 1rem rgba(0,0,0,0.2);">
<p>Siirryt nyt digilehteen.</p>
<p><b>Muista kirjautua sisään digilehtisivun oikeasta yläkulmasta.</b></p>
<p style="text-align: right;"><a href="" id="digilehti-popup-link" class="paywall-button">Ok</a></p>
</div>
<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div>
<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- begin ONTHE.IO -->
<script async src="https://cdn.onthe.io/io.js/1LYFkCxUAjzq"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
	page_url: "https://akaanseutu.fi/2019/08/21/akaan-kaupunki-loysi-uuden-rakennuttajainsinoorin-lahelta/",
	page_url_canonical: "https://akaanseutu.fi/2019/08/21/akaan-kaupunki-loysi-uuden-rakennuttajainsinoorin-lahelta/",
	page_title: "Akaan kaupunki löysi uuden rakennuttajainsinöörin läheltä",
	page_type: "article",
	page_language: "fi",
	article_categories: ["Uutiset","Uutisnostot"],
	article_type: "",
	article_word_count: 165,
	article_authors: ["Tarja Antola"],
	article_publication_date: "Wed, 21 Aug 2019 17:06:23 EEST",
	user_status: "free_unreg",
});
</script>

<!-- end ONTHE.IO -->

<script>
var sqbseen = [101058,8436,100907,100804,100717];
function squareblocks_pager_init() {
	jQuery('button.sqbpager').on("click", function (e) {
		var id = e.srcElement.id;
		var button = document.querySelector('#' + id);
		var current = button.dataset.current;
		var source = button.dataset.source;
		var args = sqbpager[source];
		args.current = button.dataset.current;
		args.action = 'sqbpager';
		args.sqbpager = id;
		args.sqbseen = sqbseen;
		if (typeof(args)=="undefined") return;
		button.disabled = true;
		jQuery.ajax("https://akaanseutu.fi/wp-admin/admin-ajax.php",{
			data: args,
			dataType: 'json',
			method: 'post',
			success: function (r) {
				var button = document.querySelector('#' + r.sqbpager);
				button.dataset.current = r.current;
				button.disabled = false;
				jQuery(r.content).insertBefore('#' + r.sqbpager);
				sqbseen = r.seen;
				if (r.completed) jQuery('#' + r.sqbpager).hide();
			}
		});
	});
}
addLoadEvent(squareblocks_pager_init);
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"https:\/\/akaanseutu.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://menyt.azurewebsites.net/public/js/omamainos-widget.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/js/jquery.swipebox.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi&#038;key=AIzaSyAgNFsJfvaA1xAvmqVYpF1cVIX8_1s8hHw'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner evasteinfo"><span class="ctcc-left-side">Käytämme evästeitä parantaaksemme sivuston käyttökokemusta. Jatkamalla sivuston käyttöä hyväksyt tämän. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://akaanseutu.fi/tietosuoja/">Tustustu tietosuojaselosteeseen.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Hyväksyn</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
	</body>

</html>


<!-- Page generated by LiteSpeed Cache 2.9.8.4 on 2019-08-22 04:21:44 -->