<!doctype html>

<!--[if lt IE 7]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Kesäteatterin näytelmä alkaa lupaavasti – Yleisön mielenkiinto saatiin heräämään välittömästi - Akaan Seutu</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta name="description" content="Suomen on vallannut uusi villitys, karaokelaulaminen. Melkein joka kylässä on vähintään yksi kuppila, jonka salista kaikuu laulu joko nuotin vierestä, hyvin läheltä  tai täsmälleen oikein. Televisioitujakin kilpailuja järjestetään ja eri ikäiset ihmiset lähes vauvasta vaariin pistävät itsensä alttiiksi arvostelulle ja useille paikkakunnille on perustettu omia alan yhdistyksiä. Näin on avattu väylä, jonka kautta kuka tahansa..." />
<link rel="pingback" href="https://akaanseutu.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<link rel='dns-prefetch' href='//menyt.azurewebsites.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; syöte" href="https://akaanseutu.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; kommenttien syöte" href="https://akaanseutu.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; Kesäteatterin näytelmä alkaa lupaavasti – Yleisön mielenkiinto saatiin heräämään välittömästi kommenttien syöte" href="https://akaanseutu.fi/2019/06/13/karaoken-valittu-kansa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/akaanseutu.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='https://akaanseutu.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://akaanseutu.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://akaanseutu.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://akaanseutu.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='paywallcss-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/paywall/pw.css?v=1547375616' type='text/css' media='all' />
<link rel='stylesheet' id='sqbento-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/squareblocks/css/bentobox.css?v=1544458402' type='text/css' media='all' />
<link rel='stylesheet' id='sqstream-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/squareblocks/css/stream.css?v=1553690996' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://akaanseutu.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://akaanseutu.fi/wp-content/plugins/jquery-collapse-o-matic/light_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://akaanseutu.fi/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-full-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/uploads/jw-player-plugin-for-wordpress/player/jwplayer.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/menyt-widget.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<script>

function viewinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai, v: 1};
	jQuery.ajax({
		url: "https://akaanseutu.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		},
		success: function(r) {
			console.log('shadeinc success: ' + r);
		}
	});
}

function shadeinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai, v: 0};
	jQuery.ajax({
		url: "https://akaanseutu.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		},
		success: function(r) {
			console.log('shadeinc success: ' + r);
		}
	});
}

function trim_pwcontent() {
	var ua = navigator.userAgent || navigator.vendor || window.opera;
	var element = document.getElementById("paywall-preview");
	if (element != null) {
		var total = element.children.length;
		while (total > 4) {
			element.removeChild(element.lastChild);
			total = element.children.length;
		}
	}
}
/*
addLoadEvent(trim_pwcontent);
*/
</script>
<script>
post_id = 97767;
pw_build = 0;
pw_lvl = 0;
pmlt_app = 0;
pw_stamp = 1560481682;
function maybe_force_reload(url) {
	console.log('Validating view ' + pw_lvl + ' app ' + pmlt_app);
	ajaxr = new XMLHttpRequest();
	ajaxr.open('POST', "https://akaanseutu.fi/wp-admin/admin-ajax.php", true);
	ajaxr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	ajaxr.onload = function() {
		var h = window.location.href;
		var r = JSON.parse(this.responseText);
		console.log(this.responseText);
		console.log('page = ' + h);
		if ((r.app != pmlt_app) && (r.app > 0)) {
			if (h.indexOf('sovellus=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?sovellus=" + r.app;
				} else {
					h = h + "&sovellus=" + r.app;
				}
				console.log('App found (' + r.app + ',' + pmlt_app + ') ' + h);
				window.location.href = h;
			}
		}
		if (r.s && r.uid && r.s != pw_lvl) {
			if (h.indexOf('_pw=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_pw=" + r.uid;
				} else {
					h = h + "&_pw=" + r.uid;
				}
				console.log('View changed (' + r.s + ',' + pw_lvl + ') for ' + r.uid);
				window.location.href = h;
			}
		}
		if (r.st && pw_stamp && (r.st - pw_stamp > 10800)) {
			if (h.indexOf('_view=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_view=" + r.st;
				} else {
					h = h + "&_view=" + r.st;
				}
				console.log('View updating ('  + (r.st - pw_stamp)  + ')');
				window.location.href = h;
			}
		}
		if (r.pop) {
			rtm_pw_pop(r.pop);
		}
	}
	ajaxr.send('action=subscriber_level&post_id=97767');
}
function rtm_pw_pop(m) {
	var elem = document.createElement("DIV");
	elem.innerHTML = '<p style="position: fixed; top: 4rem; right: 2rem; background-color: purple; padding: 0.4rem 1rem; border: 2px solid white; box-shadow: 0 0 1rem rgba(0,0,0,0.2); color: white;">' + m + "</p>";
	document.body.appendChild(elem);
}
addLoadEvent(maybe_force_reload);
</script>
<link rel='https://api.w.org/' href='https://akaanseutu.fi/wp-json/' />
<link rel="canonical" href="https://akaanseutu.fi/2019/06/13/karaoken-valittu-kansa/" />
<link rel='shortlink' href='https://akaanseutu.fi/?p=97767' />
<link rel="alternate" type="application/json+oembed" href="https://akaanseutu.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakaanseutu.fi%2F2019%2F06%2F13%2Fkaraoken-valittu-kansa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://akaanseutu.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakaanseutu.fi%2F2019%2F06%2F13%2Fkaraoken-valittu-kansa%2F&#038;format=xml" />
<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Kesäteatterin näytelmä alkaa lupaavasti – Yleisön mielenkiinto saatiin heräämään välittömästi" />
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://akaanseutu.fi/wp-content/uploads/2019/06/24tähtisumua.jpg" />
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://akaanseutu.fi/2019/06/13/karaoken-valittu-kansa/" />
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Suomen on vallannut uusi villitys, karaokelaulaminen. Melkein joka kylässä on vähintään yksi kuppila, jonka salista kaikuu laulu joko nuotin vierestä, hyvin läheltä  tai täsmälleen oikein." />
<meta prefix="og: http://ogp.me/ns#" property="article:publisher" content="https://www.facebook.com/akaanseutu/" />
<meta prefix="og: http://ogp.me/ns#" property="fb:admins" content="1009472098" />
<link rel="stylesheet" href="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu.css?v=1556454513" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "https://akaanseutu.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<!-- IS_CONNECTED -->
            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                function gaplus_track() {
                                                gaplusu('create', 'UA-38604057-1', 'auto');
                                                                                                    gaplusu('send', 'pageview');
                    
                                    }

                                    gaplus_track();
                
            </script>

		<link href='https://akaanseutu.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #0a0a0a;
				}
				button#catapultCookie {
					background:#ffffff;
					color: #0a0a0a;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://akaanseutu.fi/wp-admin/admin-ajax.php',
   nonce : '38a70241a1'
 };
</script>
<script>
function load_omamainos() { 
	if (typeof(omamainos)!=="undefined") omamainos.init(); }
addLoadEvent(load_omamainos);
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){
	if(f.fbq)return;
	n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '497629433981803'); 
	fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=497629433981803&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('https://akaanseutu.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<script>
var sqbpager = new Object();
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://akaanseutu.fi/wp-content/uploads/2019/03/tausta_web.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="stylesheet" href="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu.css?v=1556454513" type="text/css" media="screen" />
</head>

<body class="post-template-default single single-post postid-97767 single-format-standard custom-background paywall paywall-diamond subscription-required">

		<div id="container">

<div id="above-everything">
<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * SUUR-PANORAMA
  * Panoramabanneri, joka näkyy sivustolla ylimmäisenä.
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=45");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=aa3e3612&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel='noopener noreferrer'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=45&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa3e3612' border='0' alt='' /></a></noscript></div></div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="paywall-login-wrap paywall-logged_out"><a href="https://akaanseutu.fi/kirjaudu/?content_referral=97767"><i class="icon icon-user" aria-hidden="true"></i></a><span class="paywall-login-wrap-options"><a href="https://akaanseutu.fi/kirjaudu/?content_referral=97767">Kirjaudu</a><a href="https://akaanseutu.fi/tunnukset/">Luo tunnukset</a></span></span><span class="sitetools-title"><span class="sitetools-title-text">Seuraa Akaan Seutua: </span><a href="https://twitter.com/akaanseutu" target="_blank" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://fi-fi.facebook.com/akaanseutu" target="_blank" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/akaanseutu" target="_blank" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/default-header.png');">
<a href="/">
<img class="logo" src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu-logo.png"></a>
<span class="today">Perjantai<br/>14.06.2019</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-65115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65115"><a href="https://akaanseutu.fi/juttuvinkki/">Juttuvinkit</a></li>
<li id="menu-item-53253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53253"><a href="https://akaanseutu.fi/ilmoituksesi/">Rivi-ilmoitukset</a></li>
<li id="menu-item-68025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68025"><a href="https://akaanseutu.fi/mainostajalle/">Mainostajalle</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322"><a href="https://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<a href="/"><span class="homebutton" title="Akaan Seutu"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-71908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71908"><a href="https://akaanseutu.fi/paaaiheet/">Pääaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-83109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83109"><a href="https://akaanseutu.fi/tilaajasisallot/">Artikkelit lehden tilaajille</a></li>
	<li id="menu-item-71909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71909"><a href="https://akaanseutu.fi/category/uutiset/">Uutiset</a></li>
	<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939"><a href="https://akaanseutu.fi/category/videojutut/">Videojutut</a></li>
	<li id="menu-item-71911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71911"><a href="https://akaanseutu.fi/category/urheilu/">Urheilu</a></li>
	<li id="menu-item-71916" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71916"><a href="https://akaanseutu.fi/category/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940"><a href="https://akaanseutu.fi/category/tapahtumat/">Tapahtumat</a></li>
	<li id="menu-item-74845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74845"><a href="https://akaanseutu.fi/category/pirkanmaa/">Pirkanmaa</a></li>
	<li id="menu-item-71913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71913"><a href="https://akaanseutu.fi/category/paakirjoitus/">Pääkirjoitukset</a></li>
	<li id="menu-item-71912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71912"><a href="https://akaanseutu.fi/category/kolumni/">Kolumnit</a></li>
	<li id="menu-item-71915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71915"><a href="https://akaanseutu.fi/category/lukijalta/">Lukijalta</a></li>
	<li id="menu-item-80384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80384"><a href="https://akaanseutu.fi/category/mainos/">Kaupallinen yhteistyö: Mainosjutut</a></li>
</ul>
</li>
<li id="menu-item-83" class="digilehti-popup menu-item menu-item-type-custom menu-item-object-custom menu-item-83"><a target="_blank" rel="noopener noreferrer" href="https://akaanseutu.edocker.com/publications/ef16b662-cf55-11e7-9503-00155d64030a">Lue digilehti</a></li>
<li id="menu-item-85220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85220"><a target="_blank" rel="noopener noreferrer" href="https://akaanseutu.edocker.com/">Teemalehdet</a></li>
<li id="menu-item-43985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43985"><a href="https://akaanseutu.fi/menyt/">MeNyt</a></li>
<li id="menu-item-47401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47401"><a href="https://akaanseutu.fi/paikallistarjonta/">Mainokset &#038; tarjoukset</a></li>
<li id="menu-item-71942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71942"><a href="https://akaanseutu.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-65156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65156"><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
	<li id="menu-item-73508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73508"><a href="https://akaanseutu.fi/asiakaspalvelu/irtonumerot/">Irtonumeroiden myyntipisteet</a></li>
	<li id="menu-item-71952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71952"><a href="https://akaanseutu.fi/asiakaspalvelu/jakelupalaute/">Paperilehden jakeluhäiriö</a></li>
	<li id="menu-item-71946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71946"><a href="https://akaanseutu.fi/asiakaspalvelu/jakelunkeskeytys/">Paperilehden jakelunkeskeytys</a></li>
	<li id="menu-item-71945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71945"><a href="https://akaanseutu.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-87627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87627"><a href="https://akaanseutu.fi/asiakaspalvelu/tilausmuutos/">Tilausmuutos</a></li>
	<li id="menu-item-80505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80505"><a href="https://akaanseutu.fi/asiakaspalvelu/digipalvelut/">Digilehti ja digitunnukset</a></li>
	<li id="menu-item-71948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71948"><a href="https://akaanseutu.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a></li>
	<li id="menu-item-72974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72974"><a href="https://akaanseutu.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a></li>
	<li id="menu-item-72977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72977"><a href="https://akaanseutu.fi/asiakaspalvelu/kuolinilmoitukset/">Kuolinilmoitukset</a></li>
	<li id="menu-item-71953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71953"><a href="https://akaanseutu.fi/mainostajalle/etusivu/">Mainostajalle</a></li>
	<li id="menu-item-71949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71949"><a href="https://akaanseutu.fi/asiakaspalvelu/info/">Info</a></li>
	<li id="menu-item-78254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-78254"><a href="https://akaanseutu.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-71950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71950"><a href="https://akaanseutu.fi/asiakaspalvelu/palaute/">Anna palautetta</a></li>
	<li id="menu-item-71951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71951"><a href="https://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul>
</li>
<li id="menu-item-71954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71954"><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="mobi-buttons" style="display: none;">
<a class="mobitoggle" onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon icon-bars notification-icon"></i></a>

<a href="/" class="mobi-sitetitle"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu_valk.png"></span></a>

<form action="/" method="get" class="mobi-search-form" style="display: none;">
<input type="text" name="s" value="" placeholder="Haku" class="mobi-search-term">
</form>

<a onclick="jQuery('.mobi-search-form,.mobi-sitetitle').toggle(200);" class="mobi-search"><i class="icon icon-search" aria-hidden="true"></i></a>

<a href="https://akaanseutu.fi/kirjaudu/" class="mobi-login"><i class="icon icon-user-o" aria-hidden="true"></i></a>
</div>

<div id="mobi-search-box" style="display: none;">
<form action="/" method="get" class="mobi-search-form">
<input type="text" name="s" value="" placeholder="Haku" class="mobi-search-term">
</form>
</div>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
</div>
<!-- HMM navbar --><div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71908" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/paaaiheet/">Pääaiheet</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-1">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83109" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/tilaajasisallot/">Artikkelit lehden tilaajille</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71909" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/uutiset/">Uutiset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/videojutut/">Videojutut</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71911" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/urheilu/">Urheilu</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71916" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/kulttuuri/">Kulttuuri</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/tapahtumat/">Tapahtumat</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74845" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/pirkanmaa/">Pirkanmaa</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71913" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/paakirjoitus/">Pääkirjoitukset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71912" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/kolumni/">Kolumnit</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71915" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/lukijalta/">Lukijalta</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80384" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/mainos/">Kaupallinen yhteistyö: Mainosjutut</a>
</li>
</ul>
</li>
<li class="digilehti-popup menu-item menu-item-type-custom menu-item-object-custom menu-item-83" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://akaanseutu.edocker.com/publications/ef16b662-cf55-11e7-9503-00155d64030a">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85220" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://akaanseutu.edocker.com/">Teemalehdet</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43985" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/menyt/">MeNyt</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47401" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/paikallistarjonta/">Mainokset &#038; tarjoukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71942" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/">Asiakaspalvelu</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-2">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65156" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73508" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/irtonumerot/">Irtonumeroiden myyntipisteet</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71952" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/jakelupalaute/">Paperilehden jakeluhäiriö</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71946" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/jakelunkeskeytys/">Paperilehden jakelunkeskeytys</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71945" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87627" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/tilausmuutos/">Tilausmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80505" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/digipalvelut/">Digilehti ja digitunnukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71948" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72974" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72977" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/kuolinilmoitukset/">Kuolinilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71953" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/mainostajalle/etusivu/">Mainostajalle</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71949" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/info/">Info</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-78254" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/tietosuoja/">Tietosuoja</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71950" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/palaute/">Anna palautetta</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71951" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71954" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65115" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/juttuvinkki/">Juttuvinkit</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53253" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/ilmoituksesi/">Rivi-ilmoitukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68025" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/mainostajalle/">Mainostajalle</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">				<div id="inner-content" class="wrap clearfix"><!-- return_to_candidate_display_case --><!-- post -->					<div id="main" class="eightcol first clearfix postarea" role="main">
													<article id="post-97767" class="clearfix post-97767 post type-post status-publish format-standard has-post-thumbnail hentry category-kulttuuri category-uutisnostot neighborhoods-akaa-2 neighborhoods-toijala layout_status-imported-for-layout" data-io-article-url="https://akaanseutu.fi/2019/06/13/karaoken-valittu-kansa/"  role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
									<div class="meta_heading"><a href="https://akaanseutu.fi/category/kulttuuri/" class="meta_category">Kulttuuri</a> </div>									<h1 class="entry-title single-title" itemprop="headline">Kesäteatterin näytelmä alkaa lupaavasti – Yleisön mielenkiinto saatiin heräämään välittömästi</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fakaanseutu.fi%2F2019%2F06%2F13%2Fkaraoken-valittu-kansa%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fakaanseutu.fi%3Fp%3D97767&amp;text=Kes%C3%A4teatterin+n%C3%A4ytelm%C3%A4+alkaa+lupaavasti+%E2%80%93+Yleis%C3%B6n+mielenkiinto+saatiin+her%C3%A4%C3%A4m%C3%A4%C3%A4n+v%C3%A4litt%C3%B6m%C3%A4sti" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Kes%C3%A4teatterin+n%C3%A4ytelm%C3%A4+alkaa+lupaavasti+%E2%80%93+Yleis%C3%B6n+mielenkiinto+saatiin+her%C3%A4%C3%A4m%C3%A4%C3%A4n+v%C3%A4litt%C3%B6m%C3%A4sti+https%3A%2F%2Fakaanseutu.fi%2F2019%2F06%2F13%2Fkaraoken-valittu-kansa%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/whatsapp-share.svg" class="whatsapp-icon"></a></span><span class="author"><span class="fn"><a href="https://akaanseutu.fi/author/admin/" title="Kirjoittanut: Akaan Seutu" rel="author">Akaan Seutu</a></span></span> <time class="updated" datetime="2019-06-13" pubdate>Julkaistu 13.6.2019 21:00</time> <span class="category"><a href="https://akaanseutu.fi/category/kulttuuri/" rel="category tag">Kulttuuri</a>, <a href="https://akaanseutu.fi/category/uutisnostot/" rel="category tag">Uutisnostot</a></span> <meta itemprop="datePublished" content="2019-06-13T21:00:31+0300"/></p>																	</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="https://akaanseutu.fi/wp-content/uploads/2019/06/24tähtisumua-150x150.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Kesäteatterin näytelmä alkaa lupaavasti – Yleisön mielenkiinto saatiin heräämään välittömästi"/>	
									<div class="paywall paywall-diamond subscription-required foot"><div class="paywall-preview foot disqus"  style="height: 50px;" id="paywall-preview"><div id="attachment_97776" style="width: 630px" class="wp-caption aligncenter"><a href="https://akaanseutu.fi/wp-content/uploads/2019/06/24tähtisumua.jpg"><img aria-describedby="caption-attachment-97776" class="wp-image-97776 size-large" src="https://akaanseutu.fi/wp-content/uploads/2019/06/24tähtisumua-1024x446.jpg" alt="" width="620" height="270" srcset="https://akaanseutu.fi/wp-content/uploads/2019/06/24tähtisumua-1024x446.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2019/06/24tähtisumua-300x131.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2019/06/24tähtisumua-768x334.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2019/06/24tähtisumua-120x52.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2019/06/24tähtisumua-200x87.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2019/06/24tähtisumua-720x314.jpg 720w, https://akaanseutu.fi/wp-content/uploads/2019/06/24tähtisumua-320x139.jpg 320w" sizes="(max-width: 620px) 100vw, 620px" /></a><p id="caption-attachment-97776" class="wp-caption-text">Hotelli Tähtisumun karaokeilta tuo paikalle sekalaisen joukon laulajia.</p></div>
<p>Suomen on vallannut uusi villitys, karaokelaulaminen. Melkein joka kylässä on vähintään yksi kuppila, jonka salista kaikuu laulu joko nuotin vierestä, hyvin läheltä  tai täsmälleen oikein. Televisioitujakin kilpailuja järjestetään ja eri ikäiset ihmiset lähes vauvasta vaariin pistävät itsensä alttiiksi arvostelulle ja useille paikkakunnille on perustettu omia alan yhdistyksiä. Näin on avattu väylä, jonka kautta kuka tahansa voi toteuttaa halunsa olla edes kerran tähti, tuoda esiin tunteitaan sävelten siivin ja poistua lavalta voittajana: minä tein sen, minulle taputettiin. Tähän teemaan on iskenyt kiinni <strong>Rauli Jokelin</strong>, joka on kirjoittanut ja ohjannut kesäteatteriesityksen Toijalan satamaan.</p>
<h3>Kirjava vieraskaarti</h3>
<p>Roolitus noudattaa aikalailla tarkoin aidon karaokeillan osallistujien yhteiskunnallista jakaumaa. Poikkeuksena tietenkin vankikarkuri (<strong>Jukka Ussa</strong>). Tapahtumapaikka on Hotelli Tähtisumu, jonne saapuvat eläkeläispariskunta, arvoituksellinen vanha herrasmies, paikkakunnan pastori ja iloluontoinen rouva juhlimaan avioeroaan. Hotellin henkilökunta, tarjoilijan hommaa harjoitteleva opiskelija (<strong>Lila Lähde</strong>) ja johtaja (<strong>Heikki Haapaniemi</strong>) yrittävät saada vieraat viihtymään jo parhaat päivänsä nähneen hotellin palveluksia tarjoten. Toisessa näytöksessä nähdään myös useita tanssipareja värittämässä näyttämökuvaa.</p>
<h3>Ontuen maaliin</h3>
<p>Näytelmä lähti liikkeelle lupaavasti, yleisön mielenkiinto saatiin heräämään välittömästi ja kalkkiviivalle päästiin, mutta aika vähän ilonpilkahduksia käsikirjoitus tarjoaa. Rauli Jokelin on sisällyttänyt tekstiin sekä yhteiskunnallista sanomaa että kevyempää naljailua tämän hetken Suomesta, mutta ne eivät oikein välity, kun toisen näytöksen aika menee lähes kokonaan karaokekilpailun laulujen kuunteluun. Tässä tilanteessa tanssijoiden tuominen mukaan teki laulukohtauksista mukavan eläviä. Laulajat olivat kuin mistä tahansa karaokeillasta, ei se laatu vaan osallistuminen ja itsensä voittaminen. Tässä tavoitettiin aito tunnelma. Komeaäänisiä miehiä (Jukka Ussa ja Heikki Haapaniemi) vastaan kisailevista oli mukava seurata iloisen ex-rouvan (<strong>Mari Tuominen</strong>) eläytymistä omaan lauluunsa Vanha nainen hunningolla. Yksi hyvistä oivalluksista näytelmän tekstissä olikin se, että laulut sopivat sanoiltaan roolihahmojen esittämiin tyyppeihin. Kaksi muuta samaan sarjaan kuuluvaa laulua olivat konstaapelin (<strong>Jouko Korhonen</strong>) Harva meistä on rautaa ja vankikarkurin Erottamattomat, miehet kun seisoivat käsiraudoilla toisiinsa liitettynä.</p>
<h3>Hyvin onnistunut näyttämökuva</h3>
<p>Hotelli Tähtisumu tosiaankin kaipaisi päivitystä. Askeettiset kalusteet, karsean sininen takaseinä ja alkeellinen viinahylly ovat todellakin muisto menneiltä ajoilta, jolloin eläkepariskunta tapasi tässä hotellissa toisensa ensimmäisen kerran. Johtajan liian pieni paita kuvasti oivasti hotellin jonkin asteen alennustilaa. Muidenkin näyttelijöiden asuvalinnat sopivat nappiin roolihahmojen luonteisiin. Erinomaiset pisteet ansaitsee siis myös puvustaja.</p>
<script>rtm_popinc(97767,0)</script></div><div class="paywall-dialog paywall-dialog-diamond"><div class="paywall-dialog-inner"><span class="paywall-denied paywall-require-registration"><b>TERVE!</b><br>
<br>
Tämä sisältö on lehden tilaajille. <br>
Tutustu 5 viikkoa vain 1,90 €.<br></span><div class="paywall-actions"><a href="https://akaanseutu.fi/kirjaudu/?redirect_to=https%3A%2F%2Fakaanseutu.fi%2F2019%2F06%2F13%2Fkaraoken-valittu-kansa%2F&content_referral=97767" class="paywall-login-button paywall-button">Kirjaudu</a><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa-digilehti/?content-referral=97767" class="paywall-campaign-button paywall-button">Tilaa digilehti</a> </div><!-- paywall-actions --></div></div><script>shadeinc(12,97767);</script><!--googleoff: index--><div class="shade"  style="height: 50px;" id="paywall-shade"></div>
<script>
function tune_shade() {
	var width = document.getElementById('paywall-shade').offsetWidth;
	var maxh = document.getElementById("paywall-preview").clientHeight;
	var sh = 50;
	var base = 900;
	var factor = base / width;
	var nh = sh * factor;
	document.getElementById("paywall-shade").style.height = nh + "px";
	document.getElementById("paywall-preview").style.height = nh + "px";
}
function tune_shade_on_resize() {
	jQuery(window).on("resize", tune_shade);
}
addLoadEvent(tune_shade);
addLoadEvent(tune_shade_on_resize);
</script>
<!-- shade --><!--googleon: index--></div>								</section> <!-- end article section -->

								<div id="article-after">
</div> <!-- dynamic sidebar: article-after -->


								<footer class="article-footer">
									<span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fakaanseutu.fi%2F2019%2F06%2F13%2Fkaraoken-valittu-kansa%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fakaanseutu.fi%3Fp%3D97767&amp;text=Kes%C3%A4teatterin+n%C3%A4ytelm%C3%A4+alkaa+lupaavasti+%E2%80%93+Yleis%C3%B6n+mielenkiinto+saatiin+her%C3%A4%C3%A4m%C3%A4%C3%A4n+v%C3%A4litt%C3%B6m%C3%A4sti" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Kes%C3%A4teatterin+n%C3%A4ytelm%C3%A4+alkaa+lupaavasti+%E2%80%93+Yleis%C3%B6n+mielenkiinto+saatiin+her%C3%A4%C3%A4m%C3%A4%C3%A4n+v%C3%A4litt%C3%B6m%C3%A4sti+https%3A%2F%2Fakaanseutu.fi%2F2019%2F06%2F13%2Fkaraoken-valittu-kansa%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<!-- custom comment section -->

							</article> <!-- end article -->

						
						
					<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<!-- GG --><div id="page-sidebar">
<div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * PYSTY 1
  * Pystybanneri, joka näkyy sivustolla sivupalkissa ylimmäisenä. 
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=41");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=ac8d33ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel='noopener noreferrer'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=41&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac8d33ff' border='0' alt='' /></a></noscript></div></div><!-- page-sidebar .widget --><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * PYSTY 2
  *  Pystybanneri, joka näkyy sivustolla sivupalkissa 2. ylimmäisenä.
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=73");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a0ad64af&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel='noopener noreferrer'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=73&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0ad64af' border='0' alt='' /></a></noscript></div></div><!-- page-sidebar .widget --><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/tilaa-lehti"><img src="https://akaanseutu.fi/wp-content/uploads/2017/05/tilaa-lehti.png"></a></div></div><!-- page-sidebar .widget --><div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEARu --><div id="rtm_squareblockstabs_widget-12" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy12" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy12_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy12-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy12-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2019/06/13/karaoken-valittu-kansa/">Kesäteatterin näytelmä alkaa lupaavasti – Yleisön mielenkiinto saatiin heräämään välittömästi <span class="published">13.6. 21:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2019/06/13/viialaan-saatiin-ensimmainen-defibrillaattori-laitteen-kayttoa-ei-tarvitse-pelata/">Viialaan saatiin ensimmäinen defibrillaattori – Laitteen käyttöä ei tarvitse pelätä <span class="published">13.6. 19:30</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2019/06/13/mystisesti-kadonnut-puistonpenkki-ilmestyi-takaisin-paikalleen-akaan-kunnossapidossa-ollaan-ihmeissaan/">Mystisesti kadonnut puistonpenkki ilmestyi takaisin paikalleen – Akaan kunnossapidossa ollaan ihmeissään <span class="published">13.6. 15:20</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://akaanseutu.fi/2019/06/13/vuoden-akaalaisen-valitseminen-oli-helppoa-mutta-lopulta-hankalaa-sama-ratkaisu-on-tehty-vain-kerran-aikaisemmin/">Vuoden Akaalaisen valitseminen oli yllättävän kimurantti tehtävä – Sama ratkaisu on tehty vain kerran aikaisemmin <span class="published">13.6. 12:57</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://akaanseutu.fi/2019/06/13/ymparistotaidenayttely-nakyma-muuntuu-osin-kasitetaiteeksi/">Paleface lauantaina Toijalan rautatieasemalla - Ympäristötaidenäyttely Näkymä tuo hyvät ja huonot hymiöt Toijalan keskustaan <span class="published">13.6. 09:48</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy12_tabs() {
	jQuery('#rtm_sy12_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy12_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-5" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy5" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy5_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy5-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy5-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-002 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2019/06/13/mystisesti-kadonnut-puistonpenkki-ilmestyi-takaisin-paikalleen-akaan-kunnossapidossa-ollaan-ihmeissaan/">Mystisesti kadonnut puistonpenkki ilmestyi takaisin paikalleen – Akaan kunnossapidossa ollaan ihmeissään <span class="published">13.6. 15:20</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2019/06/13/karaoken-valittu-kansa/">Kesäteatterin näytelmä alkaa lupaavasti – Yleisön mielenkiinto saatiin heräämään välittömästi <span class="published">13.6. 21:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2019/06/11/toijala-lentiksen-juhlaturnaus-pelattiin-sittenkin-mattarissa/">Toijala Lentiksen juhlaturnaus pelattiin sittenkin Mattarissa <span class="published">11.6. 07:06</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://akaanseutu.fi/2019/06/13/ymparistotaidenayttely-nakyma-muuntuu-osin-kasitetaiteeksi/">Paleface lauantaina Toijalan rautatieasemalla - Ympäristötaidenäyttely Näkymä tuo hyvät ja huonot hymiöt Toijalan keskustaan <span class="published">13.6. 09:48</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://akaanseutu.fi/2019/06/01/kaupunginhallitus-kasittelee-tiistaina-vahingonkorvausvaatimusta-esperi-care-oylle/">Kaupunginhallitus käsittelee tiistaina vahingonkorvausvaatimusta Esperi Care Oy:lle <span class="published">1.6. 07:00</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy5_tabs() {
	jQuery('#rtm_sy5_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy5_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget -->

<!-- START -->

<div id="rtm_squareblocks_widget-30" class="pirkanmaa widget rtm_squareblocks_widget" ><div id="pirkanmaa" class="squareblocks-outer squareblocks-internal"><h3 class="widget-title">Pirkanmaa</h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_97621" class="squareblocks-item-wrap squareblocks-column-0-wrap imageless isokoko" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2019/06/08/puotilan-leistin-ja-raitolehdon-tahdittama-voi-veljet-on-taysi-kymppi-%c2%ac-raymond-ja-michael-cooneyn-verbaalisesti-nerokas-teksti-taipuu-nokkelasti-suomeksi/">Puotilan, Leistin ja Raitolehdon tähdittämä Voi Veljet on täysi kymppi ¬– Raymond ja Michael Cooneyn verbaalisesti nerokas teksti taipuu nokkelasti suomeksi</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2019/06/08/puotilan-leistin-ja-raitolehdon-tahdittama-voi-veljet-on-taysi-kymppi-%c2%ac-raymond-ja-michael-cooneyn-verbaalisesti-nerokas-teksti-taipuu-nokkelasti-suomeksi/">Tämä kesä on Tampereen Komediateatterin! Isän ja pojan, Raymond ja Michael Cooneyn, Voi Veljet! – Tom, Dick &amp; Harry -farssi on näyttelemisen juhlaa.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_97593" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2019/06/08/kulttuuripaakaupunki-esittelisi-nokian-nousun-ja-tuhon-maakunta-avaisi-aktiivisesti-tulevaisuuden-polkuja/"><img class="squareblocks-image" src="https://akaanseutu.fi/wp-content/uploads/2019/06/2019-TEPPO-RANTANEN-DSC03923x-120x80.jpg" style="" srcset="https://akaanseutu.fi/wp-content/uploads/2019/06/2019-TEPPO-RANTANEN-DSC03923x-120x80.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2019/06/2019-TEPPO-RANTANEN-DSC03923x-300x200.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2019/06/2019-TEPPO-RANTANEN-DSC03923x-768x511.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2019/06/2019-TEPPO-RANTANEN-DSC03923x-1024x682.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2019/06/2019-TEPPO-RANTANEN-DSC03923x-200x133.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2019/06/2019-TEPPO-RANTANEN-DSC03923x-720x479.jpg 720w, https://akaanseutu.fi/wp-content/uploads/2019/06/2019-TEPPO-RANTANEN-DSC03923x-320x213.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" /></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2019/06/08/kulttuuripaakaupunki-esittelisi-nokian-nousun-ja-tuhon-maakunta-avaisi-aktiivisesti-tulevaisuuden-polkuja/">Kulttuuripääkaupunki esittelisi Nokian nousun ja tuhon – maakunta avaisi aktiivisesti tulevaisuuden polkuja</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2019/06/08/kulttuuripaakaupunki-esittelisi-nokian-nousun-ja-tuhon-maakunta-avaisi-aktiivisesti-tulevaisuuden-polkuja/">Kulttuuripääkaupunki esittelisi Nokian nousun ja tuhon – maakunta avaisi aktiivisesti tulevaisuuden polkuja</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2019/06/08/kulttuuripaakaupunki-esittelisi-nokian-nousun-ja-tuhon-maakunta-avaisi-aktiivisesti-tulevaisuuden-polkuja/">Tampereen ja Mänttä-Vilppulan sekä 15 muun pirkanmaalaisen kunnan yhteinen Tampere Euroopan kulttuuripääkaupungiksi 2026 -hanke ammentaa sisältönsä ja vetovoimansa koko maakunnasta.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_97336" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://akaanseutu.fi/2019/06/04/tuleeko-teollisuuden-ideakilpailu-mpidean-voitto-lempaalaan-jos-voittaja-on-startup-yritys-asensiot-oy-niin-aki-karuvehan-pasi-kivimaen-ja-pauli-hannisen-luomasta-pilviratkaisusta-tulee-salamannop/"><img class="squareblocks-image" src="https://akaanseutu.fi/wp-content/uploads/2019/06/2019-Tekoäly-Lempäälä-1-perustajat-120x90.jpg" style="" srcset="https://akaanseutu.fi/wp-content/uploads/2019/06/2019-Tekoäly-Lempäälä-1-perustajat-120x90.jpg 120w, https://akaanseutu.fi/wp-content/uploads/2019/06/2019-Tekoäly-Lempäälä-1-perustajat-300x225.jpg 300w, https://akaanseutu.fi/wp-content/uploads/2019/06/2019-Tekoäly-Lempäälä-1-perustajat-768x576.jpg 768w, https://akaanseutu.fi/wp-content/uploads/2019/06/2019-Tekoäly-Lempäälä-1-perustajat-1024x768.jpg 1024w, https://akaanseutu.fi/wp-content/uploads/2019/06/2019-Tekoäly-Lempäälä-1-perustajat-200x150.jpg 200w, https://akaanseutu.fi/wp-content/uploads/2019/06/2019-Tekoäly-Lempäälä-1-perustajat-720x540.jpg 720w, https://akaanseutu.fi/wp-content/uploads/2019/06/2019-Tekoäly-Lempäälä-1-perustajat-320x240.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" /></a><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2019/06/04/tuleeko-teollisuuden-ideakilpailu-mpidean-voitto-lempaalaan-jos-voittaja-on-startup-yritys-asensiot-oy-niin-aki-karuvehan-pasi-kivimaen-ja-pauli-hannisen-luomasta-pilviratkaisusta-tulee-salamannop/">Tuleeko teollisuuden ideakilpailu MPIDEA:n voitto Lempäälään? Jos voittaja on startup-yritys Asensiot Oy, niin Aki Karuvehan, Pasi Kivimäen ja Pauli Hännisen luomasta pilviratkaisusta tulee salamannopeasti maailmankuulu</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://akaanseutu.fi/2019/06/04/tuleeko-teollisuuden-ideakilpailu-mpidean-voitto-lempaalaan-jos-voittaja-on-startup-yritys-asensiot-oy-niin-aki-karuvehan-pasi-kivimaen-ja-pauli-hannisen-luomasta-pilviratkaisusta-tulee-salamannop/">Tuleeko teollisuuden ideakilpailu MPIDEA:n voitto Lempäälään? Jos voittaja on startup-yritys Asensiot Oy, niin Aki Karuvehan, Pasi Kivimäen ja Pauli Hännisen luomasta pilviratkaisusta tulee salamannopeasti maailmankuulu</a></h3><div class="squareblocks-excerpt"><p><a href="https://akaanseutu.fi/2019/06/04/tuleeko-teollisuuden-ideakilpailu-mpidean-voitto-lempaalaan-jos-voittaja-on-startup-yritys-asensiot-oy-niin-aki-karuvehan-pasi-kivimaen-ja-pauli-hannisen-luomasta-pilviratkaisusta-tulee-salamannop/">Tuhat digitaalisen ja valmistavan teollisuuden kotimaista ja ulkomaalaista vaikuttajaa kokoontuu parhaillaan Tampereella pidettävässä kansainvälisessä tuotantoalan Manufacturing Performance Days MPD2019 -tapahtumassa.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><a href="" class="widget-footer-link"><span class="widget-footer-link-label"></span></a></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<!-- ENDED --><!-- END ACTION OVER --></div><!-- page-sidebar .widget --><!-- AFTER WIDGET -->

<!-- END -->

<div id="rtm_squareblockstabs_widget-25" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy25" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Keskustelussa</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy25_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy25-tab-0" class="squareblocks-selector">Pääkirjoitus</a></li><li><a href="#rtm_sy25-tab-1" class="squareblocks-selector">Lukijalta</a></li><li><a href="#rtm_sy25-tab-2" class="squareblocks-selector">Kolumni</a></li></ul><div id="rtm_sy25-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uusi-paakirjoitus "><ul class="squareblocks-items3 squareblocks-items-3">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2019/06/11/helppoja-paatoksia-ei-ole/">Pääkirjoitus: Helppoja päätöksiä ei ole <span class="published">11.6. 15:14</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2019/06/06/heilin-paakirjoitus-metsan-kansa/">HEILIN pääkirjoitus: Metsän kansa <span class="published">6.6. 08:31</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2019/06/04/paakirjoitus-viimeinen-suuri/">Pääkirjoitus: Viimeinen suuri <span class="published">4.6. 16:00</span> </a></span></li><!-- elem -->
</ul><!-- list -->
</div><!-- tab --><div id="rtm_sy25-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uudet-lukijalta "><ul class="squareblocks-items3 squareblocks-items-3">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2019/06/12/silminnakijahavaintoja-pyydetaan/">Taju lähti pyöräilijältä – Silminnäkijähavaintoja pyydetään <span class="published">12.6. 10:34</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2019/06/06/akaan-vahvat-hartiat-muistuttavat-kaljapulloa/">Akaan vahvat hartiat muistuttavat kaljapulloa <span class="published">6.6. 05:30</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2019/06/01/toijalan-yhteiskoulun-lumi-anttila-akaaseen-on-saatava-koirapuistoja/">Toijalan yhteiskoulun Lumi Anttila: Akaaseen on saatava koirapuistoja <span class="published">1.6. 07:21</span> </a></span></li><!-- elem -->
</ul><!-- list -->
</div><!-- tab --><div id="rtm_sy25-tab-2" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uudet-kolumnit "><ul class="squareblocks-items3 squareblocks-items-3">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2019/06/08/pysahdy-hetkeksi-kevaan-ja-helluntain-ihme/">Pysähdy hetkeksi: Kevään ja helluntain ihme <span class="published">8.6. 05:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2019/06/02/forum-akaa-kaunis-rakennus/">Forum Akaa: Kaunis rakennus <span class="published">2.6. 08:54</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2019/05/30/minun-superviikonloppuni/">Pysähdy hetkeksi: Minun superviikonloppuni <span class="published">30.5. 05:56</span> </a></span></li><!-- elem -->
</ul><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy25_tabs() {
	jQuery('#rtm_sy25_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy25_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-26" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy26" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="/menyt/" class="widget-title-link">MeNyt: Yhdistysten tapahtumat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy26_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy26-tab-0" class="squareblocks-selector">Tärpit</a></li><li><a href="#rtm_sy26-tab-1" class="squareblocks-selector">Tänään</a></li><li><a href="#rtm_sy26-tab-2" class="squareblocks-selector">Huomenna</a></li></ul><div id="rtm_sy26-tab-0" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-004 ">
<div class="menyt-params" data-latn="61.25000" data-lats="61.09000" data-lnge="24.30000" data-lngw="23.50000" data-lat="0.00000" data-lng="0.00000" data-mapevents="12" data-mapads="12" data-events="5" data-ads="12" data-homeitems="5" data-zoom="12" data-area="akaa" ></div><!-- params -->
<script>
function init_widget_2857471575() {
	if (typeof(meNyt) != "undefined") meNyt.init();
}
addLoadEvent(init_widget_2857471575);
</script>
<div class="squareblocks-items1 squareblocks-items-1">
<div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-publications"></div><! -- Tärpit-->
</span></div><!-- elem -->
</div><!-- list -->
</div><!-- tab --><div id="rtm_sy26-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-005 "><div class="squareblocks-items1 squareblocks-items-1">
<div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-today"></div><! -- Tänään-->
</span></div><!-- elem -->
</div><!-- list -->
</div><!-- tab --><div id="rtm_sy26-tab-2" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-006 "><div class="squareblocks-items1 squareblocks-items-1">
<div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-tomorrow"></div><! -- Huomenna-->
</span></div><!-- elem -->
</div><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy26_tabs() {
	jQuery('#rtm_sy26_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy26_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget -->		<div id="recent-comments-2" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor">Jouni Järvinen</span>:  "<a href="https://akaanseutu.fi/2019/06/11/akaaseen-halutaan-yhtenainen-ja-terve-kouluverkko-kaupunginhallitus-esittaa-yhta-uutta-koulua-viialaan/#comment-14184">Yksi koulu ja areena. Tai sitten koulun yhteyteen muuten kunnon, mitat täyttävä liikuntapaikka. Uude...</a>"</li><li class="recentcomments"><span class="commentauthor">kimmovaintola</span>:  "<a href="https://akaanseutu.fi/2019/06/06/akaan-vahvat-hartiat-muistuttavat-kaljapulloa/#comment-14183">Komppaan täysin. Uolevi kirjoittaa terävällä kynällä aiheesta. Muistan kuinka virkamiehet saivat &#8...</a>"</li><li class="recentcomments"><span class="commentauthor">rauniahola</span>:  "<a href="https://akaanseutu.fi/2018/06/20/vihrea-valitilinpaatos-eli-ensimmainen-vuosi-politiikkaa-talla-valtuustokaudella/#comment-14182">Aseman koulu Kylmäkoskella on erittäin hyvässä käytössä,ei toki vastaa asiakkaiden tarpeita kaikelta...</a>"</li><li class="recentcomments"><span class="commentauthor">erkkikivisara</span>:  "<a href="https://akaanseutu.fi/2019/06/04/tiina-rasasen-esitys-kahdesta-viialan-koulusta-havisi-aanestyksen-kaupunginhallituksessa-demarien-rivit-hajosivat/#comment-14181">Montako taloa on rakennettu Tarpianjoen etelä-kaakkoispuolelle, luonnolliselle oppilaaksi otto aluee...</a>"</li><li class="recentcomments"><span class="commentauthor">kariansamaa</span>:  "<a href="https://akaanseutu.fi/2019/05/30/toijalan-yhteiskoulun-julia-rapakko-ilmastonmuutokseen-taytyy-puuttua-ennen-kuin-on-myohaista/#comment-14180">Onneksi minulla ei ole kouluikäisiä lapsia, pelottaisi  laittaa sellaiset kouluun joka kertoo noin p...</a>"</li></ul>
		</div><!-- page-sidebar .widget --><!-- WWWW ad=, sections=,ad_type=0 --><div id="rtm_sidebarclassifieds_widget-3" class="widget rtm_sidebarclassifieds_widget"><h4 class="classifieds-title">Rivi-ilmoitukset</h4><!-- RTM_CL   --><div class="classifieds_ad_list"><h2 class="classified_section">Myydään</h2><p class="classified_message" id="a2"><span class="classified_title" style="font-weight: bold;"></span> Hyväpohjaisia as.kaavan mukaisia omakotitalotontteja Nahkialanvuoresta. Ei rakentamispakkoa. Tied.0500 425 045</p></div><div class="classifieds-footer"><p class="ilmoituksesi"><a href="/ilmoituksesi/"><strong><span style="color: #00589b;">Jätä palstalle oma rivi-ilmoituksesi täältä.</span></strong></a></p></div></div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

<!-- GG --><!-- gg --></div><!-- sidebar -->
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary"><div id="page-outer-sidebar">
<div id="custom_html-24" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="/paaaiheet"><img src="https://akaanseutu.fi/wp-content/uploads/2018/02/AS_aiheet2.png"></a></center></div></div><div id="omamainos-19" class="widget omamainos"><div class="omamainos-products"  data-media="AS" data-type="all" data-class="basic" data-max="12"></div></div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>

			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-33" class="widget widget_text"><h4>AKAAN SEUTU</h4>			<div class="textwidget"><p>KÄYNTIOSOITE<br />
Alventie 4, 37800 Akaa</p>
<p>POSTIOSOITE<br />
PL 60, 37801 Akaa</p>
<p>TOIMISTO AVOINNA<br />
ma–ke klo 9–15</p>
<p>kesällä 1.6.–31.8.2019<br />
ma–ke klo 10–14</p>
<p><img src="https://akaanseutu.fi/wp-content/uploads/2019/05/SuomenVahvimmat-logo2019-e1558591915655.jpg" alt="Suomen Vahvimmat" /></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left">
<div id="text-75" class="widget widget_text">			<div class="textwidget"><p>OTA YHTEYTTÄ<br />
toimitus@akaanseutu.fi<br />
ilmoitukset@akaanseutu.fi<br />
etunimi.sukunimi@akaanseutu.fi<br />
Puhelinvaihde: 010 5844 170, ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta</p>
<p>TILAAJAPALVELU<br />
tilaukset@akaanseutu.fi<br />
010 5844 170 (arkisin klo 9–12.30 ja 13–15, ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta)</p>
<p>JÄIKÖ LEHTI TULEMATTA?<br />
Jätä jakelupalaute <a href="/jakelupalaute">täällä</a>.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-left -->

</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Akaan Seutu nostaa valokeilaan alueensa kiinnostavimmat uutiset, puheenaiheet ja ilmiöt.<br />
<br />
Paikallislehti julkaisee viikottain paperilehteä ja rikastettua digilehteä sekä kokoaa jatkuvasti monipuolista paikallissisältöä nettisivuilleen.<br />
<br />
Lehden pääasiallinen levikkialue on Akaa.</div></div><div id="text-79" class="widget widget_text">			<div class="textwidget"><p><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener noreferrer"><img class="wp-image-75196 aligncenter" src="https://akaanseutu.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB-254x300.jpg" alt="" width="150" height="177" /></a></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://.facebook.com/akaanseutu" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div></div><div id="text-76" class="widget widget_text">			<div class="textwidget"><p>Verkkopalvelussamme käytetään evästeitä käyttökokemuksen parantamiseksi. Käyttämällä verkkopalveluamme hyväksyt evästeiden käytön.</p>
<p>Tutustu tietosuojakäytäntöihimme <a href="https://akaanseutu.fi/tietosuoja/">täällä</a>.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "https://akaanseutu.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script>
function digilehti_popup_init() {
	jQuery(".digilehti-popup a").click(function(e) {
		e.preventDefault();
		var top = jQuery(this).offset().top + 40;
		var left = jQuery(this).offset().left - 20;
		var url = jQuery(this).prop("href");
		jQuery("#digilehti-popup-link").prop("href", url);
		jQuery("#digilehti-popup-div").show(200).css({"top":top,"left":left, "z-index":999999});
		setTimeout(function () {
			window.location.href = url;
		}, 5000);
		return false;
	});
}
addLoadEvent(digilehti_popup_init);
</script>
<div id="digilehti-popup-div" style="display: none; position: absolute; top: 0; left: 0; padding: 0 1rem; background-color: white; border: 1px solid #333; max-width: 240px; border-radius: 4px; box-shadow: 0 0 1rem rgba(0,0,0,0.2);">
<p>Siirryt nyt digilehteen.</p>
<p><b>Muista kirjautua sisään digilehtisivun oikeasta yläkulmasta.</b></p>
<p style="text-align: right;"><a href="" id="digilehti-popup-link" class="paywall-button">Ok</a></p>
</div>
<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div>
<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- begin ONTHE.IO -->
<script async src="https://cdn.onthe.io/io.js/1LYFkCxUAjzq"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
	page_url: "https://akaanseutu.fi/2019/06/13/karaoken-valittu-kansa/",
	page_url_canonical: "https://akaanseutu.fi/2019/06/13/karaoken-valittu-kansa/",
	page_title: "Kesäteatterin näytelmä alkaa lupaavasti – Yleisön mielenkiinto saatiin heräämään välittömästi",
	page_type: "article",
	page_language: "fi",
	article_categories: ["Kulttuuri","Uutisnostot"],
	article_type: "",
	article_word_count: 354,
	article_authors: ["Akaan Seutu"],
	article_publication_date: "Thu, 13 Jun 2019 21:00:31 EEST",
	user_status: "free_unreg",
});
</script>

<!-- end ONTHE.IO -->

<script>
var sqbseen = [97767,97621,97593,97336];
function squareblocks_pager_init() {
	jQuery('button.sqbpager').on("click", function (e) {
		var id = e.srcElement.id;
		var button = document.querySelector('#' + id);
		var current = button.dataset.current;
		var source = button.dataset.source;
		var args = sqbpager[source];
		args.current = button.dataset.current;
		args.action = 'sqbpager';
		args.sqbpager = id;
		args.sqbseen = sqbseen;
		if (typeof(args)=="undefined") return;
		button.disabled = true;
		jQuery.ajax("https://akaanseutu.fi/wp-admin/admin-ajax.php",{
			data: args,
			dataType: 'json',
			method: 'post',
			success: function (r) {
				var button = document.querySelector('#' + r.sqbpager);
				button.dataset.current = r.current;
				button.disabled = false;
				jQuery(r.content).insertBefore('#' + r.sqbpager);
				sqbseen = r.seen;
				if (r.completed) jQuery('#' + r.sqbpager).hide();
			}
		});
	});
}
addLoadEvent(squareblocks_pager_init);
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"https:\/\/akaanseutu.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://menyt.azurewebsites.net/public/js/omamainos-widget.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/js/jquery.swipebox.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi&#038;key=AIzaSyAgNFsJfvaA1xAvmqVYpF1cVIX8_1s8hHw'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner evasteinfo"><span class="ctcc-left-side">Käytämme evästeitä parantaaksemme sivuston käyttökokemusta. Jatkamalla sivuston käyttöä hyväksyt tämän. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://akaanseutu.fi/tietosuoja/">Tustustu tietosuojaselosteeseen.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Hyväksyn</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
	</body>

</html>


<!-- Page generated by LiteSpeed Cache 2.9.8 on 2019-06-14 09:08:02 -->