<!doctype html>

<!--[if lt IE 7]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Pirkanmaalla on ennätysmäärä kansanedustajaehdokkaita: 251 kandidaattia havittelee eduskuntaan - Akaan Seutu</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="pingback" href="https://akaanseutu.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<link rel='dns-prefetch' href='//menyt.azurewebsites.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; syöte" href="https://akaanseutu.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; kommenttien syöte" href="https://akaanseutu.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; Pirkanmaalla on ennätysmäärä kansanedustajaehdokkaita: 251 kandidaattia havittelee eduskuntaan kommenttien syöte" href="https://akaanseutu.fi/2019/04/03/pirkanmaalla-on-ennatysmaara-kansanedustajaehdokkaita-251-kandidaattia-havittelee-eduskuntaan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/akaanseutu.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='https://akaanseutu.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://akaanseutu.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://akaanseutu.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://akaanseutu.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='paywallcss-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/paywall/pw.css?v=1547375616' type='text/css' media='all' />
<link rel='stylesheet' id='sqbento-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/squareblocks/css/bentobox.css?v=1544458402' type='text/css' media='all' />
<link rel='stylesheet' id='sqstream-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/squareblocks/css/stream.css?v=1553690996' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://akaanseutu.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://akaanseutu.fi/wp-content/plugins/jquery-collapse-o-matic/light_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://akaanseutu.fi/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-full-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/uploads/jw-player-plugin-for-wordpress/player/jwplayer.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/menyt-widget.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<script>

function shadeinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai};
	jQuery.ajax({
		url: "https://akaanseutu.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		}
	});
}

function trim_pwcontent() {
	var ua = navigator.userAgent || navigator.vendor || window.opera;
	var element = document.getElementById("paywall-preview");
	if (element != null) {
		var total = element.children.length;
		while (total > 4) {
			element.removeChild(element.lastChild);
			total = element.children.length;
		}
	}
}
/*
addLoadEvent(trim_pwcontent);
*/
</script>
<script>
post_id = 93048;
pw_build = 0;
pw_lvl = 0;
pmlt_app = 0;
pw_stamp = 1554274427;
function maybe_force_reload(url) {
	console.log('Validating view ' + pw_lvl + ' app ' + pmlt_app);
	ajaxr = new XMLHttpRequest();
	ajaxr.open('POST', "https://akaanseutu.fi/wp-admin/admin-ajax.php", true);
	ajaxr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	ajaxr.onload = function() {
		var h = window.location.href;
		var r = JSON.parse(this.responseText);
		console.log(this.responseText);
		console.log('page = ' + h);
		if ((r.app != pmlt_app) && (r.app > 0)) {
			if (h.indexOf('sovellus=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?sovellus=" + r.app;
				} else {
					h = h + "&sovellus=" + r.app;
				}
				console.log('App found (' + r.app + ',' + pmlt_app + ') ' + h);
				window.location.href = h;
			}
		}
		if (r.s && r.uid && r.s != pw_lvl) {
			if (h.indexOf('_pw=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_pw=" + r.uid;
				} else {
					h = h + "&_pw=" + r.uid;
				}
				console.log('View changed (' + r.s + ',' + pw_lvl + ') for ' + r.uid);
				window.location.href = h;
			}
		}
		if (r.st && pw_stamp && (r.st - pw_stamp > 10800)) {
			if (h.indexOf('_view=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_view=" + r.st;
				} else {
					h = h + "&_view=" + r.st;
				}
				console.log('View updating ('  + (r.st - pw_stamp)  + ')');
				window.location.href = h;
			}
		}
	}
	ajaxr.send('action=subscriber_level&post_id=93048');
}
addLoadEvent(maybe_force_reload);
</script>
<link rel='https://api.w.org/' href='https://akaanseutu.fi/wp-json/' />
<link rel="canonical" href="https://akaanseutu.fi/2019/04/03/pirkanmaalla-on-ennatysmaara-kansanedustajaehdokkaita-251-kandidaattia-havittelee-eduskuntaan/" />
<link rel='shortlink' href='https://akaanseutu.fi/?p=93048' />
<link rel="alternate" type="application/json+oembed" href="https://akaanseutu.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakaanseutu.fi%2F2019%2F04%2F03%2Fpirkanmaalla-on-ennatysmaara-kansanedustajaehdokkaita-251-kandidaattia-havittelee-eduskuntaan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://akaanseutu.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakaanseutu.fi%2F2019%2F04%2F03%2Fpirkanmaalla-on-ennatysmaara-kansanedustajaehdokkaita-251-kandidaattia-havittelee-eduskuntaan%2F&#038;format=xml" />
<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Pirkanmaalla on ennätysmäärä kansanedustajaehdokkaita: 251 kandidaattia havittelee eduskuntaan" />
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://akaanseutu.fi/wp-content/uploads/2019/03/karttakuva.png" />
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://akaanseutu.fi/2019/04/03/pirkanmaalla-on-ennatysmaara-kansanedustajaehdokkaita-251-kandidaattia-havittelee-eduskuntaan/" />
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Akaa, 9 ehdokasta Saxberg Susanna, Erityisopettaja, Kokoomus Järvinen Hannu, Pääluottamushenkilö, trukinkuljettaja, SDP Setälä Mika, Lehtori, Kristillisdemokraatit Murola Anton, Yrittäjä, Liberaalipuolue Rehuttu Hannele, Asentaja, Piraattipuolue Piirainen Heli, Luokanopettajaopiskelija, Va" />
<meta prefix="og: http://ogp.me/ns#" property="article:publisher" content="https://www.facebook.com/akaanseutu/" />
<meta prefix="og: http://ogp.me/ns#" property="fb:admins" content="1009472098" />
<link rel="stylesheet" href="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu.css?v=1554271801" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "https://akaanseutu.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<!-- IS_CONNECTED -->
            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                function gaplus_track() {
                                                gaplusu('create', 'UA-38604057-1', 'auto');
                                                                                                    gaplusu('send', 'pageview');
                    
                                    }

                                    gaplus_track();
                
            </script>

		<link href='https://akaanseutu.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #0a0a0a;
				}
				button#catapultCookie {
					background:#ffffff;
					color: #0a0a0a;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://akaanseutu.fi/wp-admin/admin-ajax.php',
   nonce : '5eecfc82d2'
 };
</script>
<script>
function load_omamainos() { 
	if (typeof(omamainos)!=="undefined") omamainos.init(); }
addLoadEvent(load_omamainos);
</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){
	if(f.fbq)return;
	n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '497629433981803'); 
	fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=497629433981803&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<style type="text/css">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</style>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('https://akaanseutu.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<script>
var sqbpager = new Object();
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://akaanseutu.fi/wp-content/uploads/2019/03/tausta_web.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="stylesheet" href="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu.css?v=1554271801" type="text/css" media="screen" />
</head>

<body class="post-template-default single single-post postid-93048 single-format-standard custom-background paywall paywall-diamond subscription-required vaalit">

		<div id="container">

<div id="above-everything">
<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * SUUR-PANORAMA
  * Panoramabanneri, joka näkyy sivustolla ylimmäisenä.
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=45");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=aa3e3612&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=45&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa3e3612' border='0' alt='' /></a></noscript></div></div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="paywall-login-wrap paywall-logged_out"><a href="https://akaanseutu.fi/kirjaudu/?content_referral=93048"><i class="icon icon-user" aria-hidden="true"></i></a><span class="paywall-login-wrap-options"><a href="https://akaanseutu.fi/kirjaudu/?content_referral=93048">Kirjaudu</a><a href="https://akaanseutu.fi/tunnukset/">Luo tunnukset</a></span></span><span class="sitetools-title"><span class="sitetools-title-text">Seuraa Akaan Seutua: </span><a href="https://twitter.com/akaanseutu" target="_blank" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://fi-fi.facebook.com/akaanseutu" target="_blank" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/akaanseutu" target="_blank" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/default-header.png');">
<a href="/">
<img class="logo" src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu-logo.png"></a>
<span class="today">Keskiviikko<br/>03.04.2019</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-65115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65115"><a href="https://akaanseutu.fi/juttuvinkki/">Juttuvinkit</a></li>
<li id="menu-item-53253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53253"><a href="https://akaanseutu.fi/ilmoituksesi/">Rivi-ilmoitukset</a></li>
<li id="menu-item-68025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68025"><a href="https://akaanseutu.fi/mainostajalle/">Mainostajalle</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322"><a href="https://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<a href="/"><span class="homebutton" title="Akaan Seutu"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-71908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71908"><a href="https://akaanseutu.fi/paaaiheet/">Pääaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-83109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83109"><a href="https://akaanseutu.fi/tilaajasisallot/">Artikkelit lehden tilaajille</a></li>
	<li id="menu-item-71909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71909"><a href="https://akaanseutu.fi/category/uutiset/">Uutiset</a></li>
	<li id="menu-item-92326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92326"><a href="https://akaanseutu.fi/eduskuntavaalit/">Eduskuntavaalit 2019</a></li>
	<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939"><a href="https://akaanseutu.fi/category/videojutut/">Videojutut</a></li>
	<li id="menu-item-71911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71911"><a href="https://akaanseutu.fi/category/urheilu/">Urheilu</a></li>
	<li id="menu-item-71916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71916"><a href="https://akaanseutu.fi/category/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940"><a href="https://akaanseutu.fi/category/tapahtumat/">Tapahtumat</a></li>
	<li id="menu-item-74845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74845"><a href="https://akaanseutu.fi/category/pirkanmaa/">Pirkanmaa</a></li>
	<li id="menu-item-71913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71913"><a href="https://akaanseutu.fi/category/paakirjoitus/">Pääkirjoitukset</a></li>
	<li id="menu-item-71912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71912"><a href="https://akaanseutu.fi/category/kolumni/">Kolumnit</a></li>
	<li id="menu-item-71915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71915"><a href="https://akaanseutu.fi/category/lukijalta/">Lukijalta</a></li>
	<li id="menu-item-80384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80384"><a href="https://akaanseutu.fi/category/mainos/">Kaupallinen yhteistyö: Mainosjutut</a></li>
</ul>
</li>
<li id="menu-item-83" class="digilehti-popup menu-item menu-item-type-custom menu-item-object-custom menu-item-83"><a target="_blank" href="https://akaanseutu.edocker.com/publications/ef16b662-cf55-11e7-9503-00155d64030a">Lue digilehti</a></li>
<li id="menu-item-85220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85220"><a target="_blank" href="https://akaanseutu.edocker.com/">Teemalehdet</a></li>
<li id="menu-item-43985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43985"><a href="https://akaanseutu.fi/menyt/">MeNyt</a></li>
<li id="menu-item-47401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47401"><a href="https://akaanseutu.fi/paikallistarjonta/">Mainokset &#038; tarjoukset</a></li>
<li id="menu-item-71942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71942"><a href="https://akaanseutu.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-65156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65156"><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
	<li id="menu-item-73508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73508"><a href="https://akaanseutu.fi/asiakaspalvelu/irtonumerot/">Irtonumeroiden myyntipisteet</a></li>
	<li id="menu-item-71952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71952"><a href="https://akaanseutu.fi/asiakaspalvelu/jakelupalaute/">Paperilehden jakeluhäiriö</a></li>
	<li id="menu-item-71946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71946"><a href="https://akaanseutu.fi/asiakaspalvelu/jakelunkeskeytys/">Paperilehden jakelunkeskeytys</a></li>
	<li id="menu-item-71945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71945"><a href="https://akaanseutu.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-87627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87627"><a href="https://akaanseutu.fi/asiakaspalvelu/tilausmuutos/">Tilausmuutos</a></li>
	<li id="menu-item-80505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80505"><a href="https://akaanseutu.fi/asiakaspalvelu/digipalvelut/">Digilehti ja digitunnukset</a></li>
	<li id="menu-item-71948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71948"><a href="https://akaanseutu.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a></li>
	<li id="menu-item-72974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72974"><a href="https://akaanseutu.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a></li>
	<li id="menu-item-72977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72977"><a href="https://akaanseutu.fi/asiakaspalvelu/kuolinilmoitukset/">Kuolinilmoitukset</a></li>
	<li id="menu-item-71953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71953"><a href="https://akaanseutu.fi/mainostajalle/etusivu/">Mainostajalle</a></li>
	<li id="menu-item-71949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71949"><a href="https://akaanseutu.fi/asiakaspalvelu/info/">Info</a></li>
	<li id="menu-item-78254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78254"><a href="https://akaanseutu.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-71950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71950"><a href="https://akaanseutu.fi/asiakaspalvelu/palaute/">Anna palautetta</a></li>
	<li id="menu-item-71951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71951"><a href="https://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul>
</li>
<li id="menu-item-71954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71954"><a href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
<li id="menu-item-92325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92325"><a href="https://akaanseutu.fi/eduskuntavaalit/">Eduskuntavaalit 2019</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="mobi-buttons" style="display: none;">
<a class="mobitoggle" onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon icon-bars notification-icon"></i></a>

<a href="/" class="mobi-sitetitle"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu_valk.png"></span></a>

<form action="/" method="get" class="mobi-search-form" style="display: none;">
<input type="text" name="s" value="" placeholder="Haku" class="mobi-search-term">
</form>

<a onclick="jQuery('.mobi-search-form,.mobi-sitetitle').toggle(200);" class="mobi-search"><i class="icon icon-search" aria-hidden="true"></i></a>

<a href="https://akaanseutu.fi/kirjaudu/" class="mobi-login"><i class="icon icon-user-o" aria-hidden="true"></i></a>
</div>

<div id="mobi-search-box" style="display: none;">
<form action="/" method="get" class="mobi-search-form">
<input type="text" name="s" value="" placeholder="Haku" class="mobi-search-term">
</form>
</div>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
</div>
<!-- HMM navbar --><div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71908" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/paaaiheet/">Pääaiheet</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-1">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83109" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/tilaajasisallot/">Artikkelit lehden tilaajille</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71909" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/uutiset/">Uutiset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92326" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/eduskuntavaalit/">Eduskuntavaalit 2019</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/videojutut/">Videojutut</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71911" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/urheilu/">Urheilu</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71916" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/kulttuuri/">Kulttuuri</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/tapahtumat/">Tapahtumat</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74845" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/pirkanmaa/">Pirkanmaa</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71913" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/paakirjoitus/">Pääkirjoitukset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71912" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/kolumni/">Kolumnit</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71915" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/lukijalta/">Lukijalta</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80384" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/category/mainos/">Kaupallinen yhteistyö: Mainosjutut</a>
</li>
</ul>
</li>
<li class="digilehti-popup menu-item menu-item-type-custom menu-item-object-custom menu-item-83" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://akaanseutu.edocker.com/publications/ef16b662-cf55-11e7-9503-00155d64030a">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85220" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://akaanseutu.edocker.com/">Teemalehdet</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43985" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/menyt/">MeNyt</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47401" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/paikallistarjonta/">Mainokset &#038; tarjoukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-71942" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/">Asiakaspalvelu</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-2">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65156" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73508" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/irtonumerot/">Irtonumeroiden myyntipisteet</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71952" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/jakelupalaute/">Paperilehden jakeluhäiriö</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71946" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/jakelunkeskeytys/">Paperilehden jakelunkeskeytys</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71945" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87627" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/tilausmuutos/">Tilausmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80505" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/digipalvelut/">Digilehti ja digitunnukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71948" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72974" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72977" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/kuolinilmoitukset/">Kuolinilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71953" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/mainostajalle/etusivu/">Mainostajalle</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71949" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/info/">Info</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78254" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/tietosuoja/">Tietosuoja</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71950" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/palaute/">Anna palautetta</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71951" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71954" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92325" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/eduskuntavaalit/">Eduskuntavaalit 2019</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65115" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/juttuvinkki/">Juttuvinkit</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53253" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/ilmoituksesi/">Rivi-ilmoitukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68025" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/mainostajalle/">Mainostajalle</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322" role="presentation"><a role="menuitem" class="menu-link" href="https://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>
<div class="election-menu-wrap"><div class="insert-menu-wrap"><div class="insert-menu-inner"><label>Eduskuntavaalit 2019</label><div class="insert-menu-container"><ul id="menu-vaalivalikko" class="menu"><li id="menu-item-91285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91285"><a href="https://akaanseutu.fi/eduskuntavaalit/">Vaaliuutiset</a></li>
<li id="menu-item-93366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93366"><a href="https://akaanseutu.fi/eduskuntavaalit/podcastit/">Podcastit</a></li>
<li id="menu-item-93464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93464"><a href="https://akaanseutu.fi/eduskuntavaalit/mielipiteet/">Mielipidekirjoitukset</a></li>
<li id="menu-item-92485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92485"><a href="https://akaanseutu.fi/eduskuntavaalit/ehdokkaat/">Ehdokkaat</a></li>
<li id="menu-item-92132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92132"><a href="https://akaanseutu.fi/eduskuntavaalit/puolueet/">Puolueet</a></li>
<li id="menu-item-91320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91320"><a href="https://akaanseutu.fi/eduskuntavaalit/vaali-info/">Vaali-info</a></li>
</ul></div></div></div></div><!-- .election-menu-wrap -->
			<div id="content">				<div id="inner-content" class="wrap clearfix"><!-- return_to_candidate_display_case --><!-- post -->					<div id="main" class="eightcol first clearfix postarea" role="main">
													<article id="post-93048" class="clearfix post-93048 post type-post status-publish format-standard has-post-thumbnail hentry category-eduskuntavaalit-2019 category-pirkanmaa" data-io-article-url="https://akaanseutu.fi/2019/04/03/pirkanmaalla-on-ennatysmaara-kansanedustajaehdokkaita-251-kandidaattia-havittelee-eduskuntaan/"  role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
									<div class="meta_heading"><a href="https://akaanseutu.fi/category/eduskuntavaalit-2019/" class="meta_category">Eduskuntavaalit 2019</a> <a href="https://akaanseutu.fi/category/pirkanmaa/" class="meta_category">Pirkanmaa</a> </div>									<h1 class="entry-title single-title" itemprop="headline">Pirkanmaalla on ennätysmäärä kansanedustajaehdokkaita: 251 kandidaattia havittelee eduskuntaan</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fakaanseutu.fi%2F2019%2F04%2F03%2Fpirkanmaalla-on-ennatysmaara-kansanedustajaehdokkaita-251-kandidaattia-havittelee-eduskuntaan%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fakaanseutu.fi%3Fp%3D93048&amp;text=Pirkanmaalla+on+enn%C3%A4tysm%C3%A4%C3%A4r%C3%A4+kansanedustajaehdokkaita%3A+251+kandidaattia+havittelee+eduskuntaan" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Pirkanmaalla+on+enn%C3%A4tysm%C3%A4%C3%A4r%C3%A4+kansanedustajaehdokkaita%3A+251+kandidaattia+havittelee+eduskuntaan+https%3A%2F%2Fakaanseutu.fi%2F2019%2F04%2F03%2Fpirkanmaalla-on-ennatysmaara-kansanedustajaehdokkaita-251-kandidaattia-havittelee-eduskuntaan%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/whatsapp-share.svg" class="whatsapp-icon"></a></span><span class="author"><span class="fn"><a href="https://akaanseutu.fi/author/mattipulkkinen/" title="Kirjoittanut: Matti Pulkkinen" rel="author">Matti Pulkkinen</a></span></span> <time class="updated" datetime="2019-04-03" pubdate>Julkaistu 3.4.2019 9:51</time> <span class="category"><a href="https://akaanseutu.fi/category/eduskuntavaalit-2019/" rel="category tag">Eduskuntavaalit 2019</a>, <a href="https://akaanseutu.fi/category/pirkanmaa/" rel="category tag">Pirkanmaa</a></span> <meta itemprop="datePublished" content="2019-04-03T09:51:06+0300"/></p>																	</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="https://akaanseutu.fi/wp-content/uploads/2019/03/karttakuva-150x150.png" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Pirkanmaalla on ennätysmäärä kansanedustajaehdokkaita: 251 kandidaattia havittelee eduskuntaan"/>	
									<a href="https://akaanseutu.fi/wp-content/uploads/2019/04/karttakuva1.png"><img class="alignnone wp-image-93392 size-large" src="https://akaanseutu.fi/wp-content/uploads/2019/04/karttakuva1-801x1024.png" alt="Pirkanmaan ehdokkaat kartalla" width="620" height="793" srcset="https://akaanseutu.fi/wp-content/uploads/2019/04/karttakuva1-801x1024.png 801w, https://akaanseutu.fi/wp-content/uploads/2019/04/karttakuva1-235x300.png 235w, https://akaanseutu.fi/wp-content/uploads/2019/04/karttakuva1-768x982.png 768w, https://akaanseutu.fi/wp-content/uploads/2019/04/karttakuva1-94x120.png 94w, https://akaanseutu.fi/wp-content/uploads/2019/04/karttakuva1-200x256.png 200w, https://akaanseutu.fi/wp-content/uploads/2019/04/karttakuva1-720x921.png 720w, https://akaanseutu.fi/wp-content/uploads/2019/04/karttakuva1-250x320.png 250w, https://akaanseutu.fi/wp-content/uploads/2019/04/karttakuva1.png 1062w" sizes="(max-width: 620px) 100vw, 620px" /></a>
<p><strong>Akaa, 9 ehdokasta</strong><br />
Saxberg Susanna, Erityisopettaja, Kokoomus<br />
Järvinen Hannu, Pääluottamushenkilö, trukinkuljettaja, SDP<br />
Setälä Mika, Lehtori, Kristillisdemokraatit<br />
Murola Anton, Yrittäjä, Liberaalipuolue<br />
Rehuttu Hannele, Asentaja, Piraattipuolue<br />
Piirainen Heli, Luokanopettajaopiskelija, Vasemmistoliitto<br />
Toivonen-Alastalo Hilu, Toiminnanjohtaja, Vihreät<br />
Juutilainen Petri, Liikenneopettaja, Siniset<br />
Turja Sauli, Rovasti, FM, Siniset</p>
<p><strong>Hämeenkyrö, 6 ehdokasta</strong><br />
Mäki Rauno, Yksikönjohtaja, PS<br />
Järvenpää Esa, Autokorimekaanikko, SDP<br />
Messi Tommi, Teologian opiskelija ja lähihoitaja, Seitsemän tähden liike<br />
Pylsy Katariina, Maaseutujohtaja, maatalous- ja metsätieteiden maisteri, Keskusta<br />
Westergård Raija, Päivätoiminnan ohjaaja, FM, Vasemmistoliitto<br />
Jokinen Ile, Näyttelijä, Siniset</p>
<p><strong>Kangasala, 12 ehdokasta</strong><br />
Törhönen Marko, Myyntipäällikkö, yrittäjä, PS<br />
Haavisto Jussi, Toimitusjohtaja, rakennusinsinööri, Kokoomus<br />
Laine Hanna, Lähihoitaja, SDP<br />
Ylimartimo Ville, Ajoneuvonosturin kuljettaja, Seitsemän tähden liike<br />
Komsi Tuula, FM, aikuiskouluttaja, Kansalaispuolue<br />
Hietanen Pentti, Laulaja, yrittäjä, Kristillisdemokraatit<br />
Matilainen Pekka, Toiminnanjohtaja, Kristillisdemokraatit<br />
Holma Hanna, Sosiaali- ja terveysalan yrittäjä, Keskusta<br />
Nikkinen Iikka, Henkilöstö- ja työsuojeluvastaava, Vasemmistoliitto<br />
Koto Sonja, Lääkäri, Vihreät<br />
Airosto Marjo, ICT-erityisasiantuntija, Liike nyt<br />
Suoste Maria, Yrittäjä, Liike nyt</p>
<p><strong>Kihniö, 1 ehdokas</strong><br />
Kärkelä Pilvi, Yrittäjä, toiminnanjohtaja, Keskusta</p>
<p><strong>Lempäälä, 10 ehdokasta</strong><br />
Niemi Veijo, Ylikonstaapeli, pääluottamushenkilö, PS<br />
Siika-aho Auri, Opiskelija (AMK), tiimiyrittäjä, PS<br />
Träskbäck Jocka, Yrittäjä, Kokoomus<br />
Päivänen Maria, Palvelulinjapäällikkö, SDP<br />
Rannelma Timo, Taksinkuljettaja, yrittäjä, Kansalaispuolue<br />
Nurmela Piia, Toiminnanjohtaja, filosofian maisteri, Kristillisdemokraatit<br />
Lahtinen Jarkko, Pelastaja-ensihoitaja, Keskusta<br />
Kosola Satu, Sosionomi, Vasemmistoliitto<br />
Wesslin Tiina, Tiedottaja, yhteiskuntatieteiden maisteri, Vihreät<br />
Kapanen Seppo, Yrittäjä, Siniset</p>
<p><strong>Mänttä-Vilppula, 4 ehdokasta</strong><br />
Tamminen Seppo, Asentaja, PS<br />
Pirttijärvi Eero, Sosiaalityöntekijä, yhteiskuntatieteiden lisensiaatti, SDP<br />
Saarenmaa Eija, Psykologian ja teologian maisteri, andragogi, Kristillisdemokraatit<br />
Pirttilahti Arto, Kansanedustaja, agrologi, Keskusta</p>
<p><strong>Nokia, 15 ehdokasta</strong><br />
Isokangas Tuomo, Sairaanhoitaja, PS<br />
Kinnunen Jari, Rikosylikomisario, HTM, Kokoomus<br />
Asell Marko, Liikunnanohjaaja (AMK), liikuntapaikkahoitaja, SDP<br />
Roslof Jari, Pääluottamushenkillö, SDP<br />
Malminen Jukka, Yrittäjä, Seitsemän tähden liike<br />
Vehmas Sami, Hissin kunnossapitoasentaja, Seitsemän tähden liike<br />
Laitinen Erno, Media-assistentti, varastotyöntekijä, Skp<br />
Schadrin Pauli, Asentaja, Skp<br />
Perttunen Jaakko, Sosionomi, Eläinoikeuspuolue<br />
Huttunen Lauri, Veturikunnossapidon sähköasentaja, Kansalaispuolue<br />
Paloheimo Kaisu, Uravalmentaja, ekonomi, Kristillisdemokraatit<br />
Lehtonen Anneli, Lehtori, eläkeläinen, Vasemmistoliitto<br />
Nyman Anne, Myyjä, Vasemmistoliitto<br />
Paalanen Piila, Opettaja, FM, Vihreät<br />
Juslén Ilari, Yrittäjä, Liike nyt</p>
<p><strong>Orivesi, 3 ehdokasta</strong><br />
Kymäläinen Sami, Pääluottamushenkilö, vartija, PS<br />
Mäkinen–Aakula Marjo, Agronomi, markkinointisuunnittelija, Keskusta<br />
Jokipolvi Minna (sitoutumaton), Laboratoriohoitaja / bioanalyytikko, Siniset</p>
<p><strong>Parkano, 2 ehdokasta</strong><br />
Kallioniemi Kauko, Radiotoimittaja, eläkeläinen, Seitsemän tähden liike<br />
Turunen Kauko, Yrittäjä, maalarimestari, Kristillisdemokraatit</p>
<p><strong>Pirkkala, 10 ehdokasta</strong><br />
Ristimäki-Anttila Jaana, Yrittäjä, insinööri, PS<br />
Vuorenpää Harri, Yrittäjä, tradenomi (YAMK), PS<br />
Rautakorpi Ari, Insinöörieverstiluutnantti evp., Kokoomus<br />
Tolvanen Taru, Team leader, tradenomi (BBA), SDP<br />
Aalto Harri, Varastonhoitaja, pääluottamushenkilö, Seitsemän tähden liike<br />
Naskali Raili, Ylioppilas, merkonomi, Seitsemän tähden liike<br />
Pajuluoma Annika, Yhteiskuntatutkimuksen opiskelija, Feministinen puolue<br />
Kuismanen Riitta, Kehittämispäällikkö, sosiaalipsykologi, Kristillisdemokraatit<br />
Rinneaho Arja, Erityisopettaja, Vihreät<br />
Näsi Kati, Mielenterveyshoitaja, Liike nyt</p>
<p><strong>Punkalaidun, 2 ehdokasta</strong><br />
Mattila Pentti, Rakentaja, Seitsemän tähden liike, Punkalaidun<br />
Prihti Ari, Maatalousyrittäjä, yrittäjä, Siniset, Punkalaidun</p>
<p><strong>Pälkäne, 1 ehdokas</strong><br />
Hintikka Antti, Kolumnisti, opiskelija, Liike nyt</p>
<p><strong>Ruovesi, 3 ehdokasta</strong><br />
Nurmi Jussi, Yrittäjä, Seitsemän tähden liike<br />
Asunta Iivu, Taiteilija, Kansalaispuolue<br />
Lundén Juhani, MMM, maanviljelijä, Liike nyt</p>
<p><strong>Sastamala, 8 ehdokasta</strong><br />
Kärki-Chaiwut Olli, Luokanopettaja, PS<br />
Leino Ida, Aluekoordinaattori,<br />
kasvatustieteiden kandidaatti, Kokoomus<br />
Satonen Arto, Kansanedustaja, opettaja, Kokoomus<br />
Nurminen Ilmari, Kansanedustaja, SDP<br />
Kulju Petri, Markkinointipäällikkö, Kristillisdemokraatit<br />
Hakanen Pertti, Kansanedustaja, maatalousyrittäjä, Keskusta<br />
Saarela Leena, Sairaanhoitaja, Vasemmistoliitto<br />
Riekkinen Susanna, Liiketalouden ja hallinnon tradenomi, Liike nyt</p>
<p><strong>Tampere, 118 ehdokasta</strong><br />
Asplund Kirsi-Maarit, Myyntineuvottelija, LKV, pääluottamushenkilö, PS<br />
Häkkilä Henri, Opiskelija, HuK, PS<br />
Kaleva Lassi, Yrittäjä, hum. kand., PS<br />
Luoto Heikki, Ohjelmistosuunnittelija, PS<br />
Puisto Sakari, Puolueen poliittinen suunnittelija, filosofian tohtori, PS<br />
Vallin Veikko, Yrittäjä, PS<br />
Veltheim Erika, Vastaava sosiaalityöntekijä,<br />
yhteiskuntatieteiden maisteri, PS<br />
Kaskiluoto Viljami, Opiskelija, RKP<br />
Ikonen Anna-Kaisa, Valtiosihteeri, työelämäprofessori, Kokoomus<br />
Jaskari Harri, Kansanedustaja, Kokoomus<br />
Jussila Anne-Mari, Koulutus- ja kehittämisjohtaja, Kokoomus<br />
Kaartinen Sirja, Erikoislääkäri, Kokoomus<br />
Kostiainen Leena, Rehtori, Kokoomus<br />
Markkanen Jouni, Poliittinen sihteeri,<br />
kauppatieteiden maisteri, Kokoomus<br />
Rajala Petri, Kauppatieteiden kandidaatti, opiskelija, Kokoomus<br />
Sasi Ilkka, Koordinaattori, HK, Kokoomus<br />
Vikman Sofia, Kansanedustaja, yhteiskuntatieteiden maisteri, Kokoomus<br />
Gustafsson Jukka, Kansanedustaja, SDP<br />
Julin Sofia, Järjestösihteeri, hallintotieteiden ylioppilas, SDP<br />
Keränen Jyri, Lähihoitaja, SDP<br />
Kuusinen Marie, Asentaja, SDP<br />
Loukaskorpi Johanna, Apulaispormestari, äidinkielen<br />
ja kirjallisuuden lehtori, SDP<br />
Läärä Kaisa, Pormestarin erityisavustaja,<br />
yhteiskuntatieteiden maisteri, SDP<br />
Marin Sanna, Kansanedustaja, HM, SDP<br />
Viitanen Pia, Kansanedustaja, SDP<br />
Kasap Hanni, Nuoriso- ja vapaa-ajan ohjaaja, Seitsemän tähden liike<br />
Leväsluoto Juhani, Opettaja, Seitsemän tähden liike<br />
Lindeman Reine, Perushoitaja, sosiaaliohjaaja, Seitsemän tähden liike<br />
Mäki-Korte Timo, Yrittäjä, Seitsemän tähden liike<br />
Raevaara Aarne, Toiminnanjohtaja, FM, Seitsemän tähden liike<br />
Vapa Mikko, Verikuvaajayrittäjä, FM, Seitsemän tähden liike<br />
Hannula Tero, FM, opettaja, Feministinen puolue<br />
Tampereen ehdokkaat jatkuvat Karvonen Minna, Oikeustieteen opiskelija, Feministinen puolue<br />
Saarela Annamaija, Toimitusjohtaja, FM, Feministinen puolue<br />
Grönfors Mervi, Lastenhoitaja, Skp<br />
Nurminen Asko (sit.), Henkilökohtainen avustaja, Skp<br />
Packalén Petra, Päätoimittaja, Skp<br />
Soimajärvi Riitta, Puhelinmyyjä, Skp<br />
Haapanen Birgitta, Lähihoitaja, Eläinoikeuspuolue<br />
Nieminen Maria, Palveluasiantuntija, tradenomi, Eläinoikeuspuolue<br />
Seesvalo Sanna, Taideterapeutti, Itsenäisyyspuolue<br />
Lensu Timo, Tekniikan lisensiaatti, Kansalaispuolue<br />
Heikkilä Olli, Tutkija, diplomi-insinööri, Suomen kansa ensin -puolue<br />
Kosonen Mari, Yrittäjä, maatalous- ja metsätieteiden ylioppilas,<br />
Suomen kansa ensin -puolue<br />
Lehtonen Tiina, Kampaaja, Suomen kansa ensin -puolue<br />
Piirto Pertti, Turvallisuuspäällikkö, Suomen kansa ensin -puolue<br />
Huhtala Anne, Musiikin lehtori, filosofian kandidaatti, Kristillisdemokraatit<br />
Laakso Linda-Riina, Pääsihteeri, yrittäjä, Kristillisdemokraatit<br />
Laakso Tarvo, Rovasti, muusikko, Kristillisdemokraatit<br />
Leppänen Juho, Yrittäjä, Kristillisdemokraatit<br />
Mutila Joni, Opiskelija, Kristillisdemokraatit<br />
Pursiainen Sirpa, Sosiaali- ja terveysalan opettaja, kirjailija, Kristillisdemokraatit<br />
Rannisto Ari, Opettaja, diplomi-insinööri, Kristillisdemokraatit<br />
Tanus Sari, Kansanedustaja, erikosilääkäri, Kristillisdemokraatit<br />
Hanhilahti Vilhartti, Erityisavustaja, YTM, Keskusta<br />
Kiili Kalle, Kehityspäällikkö, insinööri, Keskusta<br />
Koskela Laila, Sairaanhoitaja, Keskusta<br />
Mäkeläinen Suvi, Yhteiskuntatieteiden ylioppilas,<br />
keskustanuorten pj, Keskusta<br />
Ovaska Jouni, Luokanopettaja, kasvatustieteiden maisteri, Keskusta<br />
Smura Tarja, Sosonomi, kotiäiti, entinen Miss Suomi, Keskusta<br />
Soukkio Joonas, Ylioppilas, keskustanuorten kv-sihteeri, Keskusta<br />
Peltola Juha-Matti, Rakennustyöntekijä, Liberaalipuolue<br />
Tikander Sakari, IT-asiantuntija, kevytyrittäjä, Liberaalipuolue<br />
Torrkulla Kaj, Diplomi-insinööri, yrittäjä, Liberaalipuolue<br />
Kangaslampi Samuli, Tutkija, psykologi, Piraattipuolue<br />
Karvinen Juho, YTM, data-analyytikko, Piraattipuolue<br />
Kivistö Harri, Säveltäjä, HuK, Piraattipuolue<br />
Kivistö Joni-Petteri, 3d-graafikko, kouluttaja, Piraattipuolue<br />
Leino Jarkko, DI, ohjelmistokehittäjä, Piraattipuolue<br />
Luoma-Nirva Jarno, Technology specialist, Piraattipuolue<br />
Malinen Tiina, Opiskelija, Piraattipuolue<br />
Rantanen Maria, Markkinointi- ja viestintäkoordinaattori, Piraattipuolue<br />
Räsänen Joni, DI, tutkija, Piraattipuolue<br />
Salminen Timo, System administrator, Piraattipuolue<br />
Salo Juho, Lujuuslaskija, DI, Piraattipuolue<br />
Yltävä Jarno, Autonasentaja, tietoliikenneasentaja, Piraattipuolue<br />
Aaltonen Mikko, Talouspäällikkö, Vasemmistoliitto<br />
Kontula Anna, Kansanedustaja, Vasemmistoliitto<br />
Niemi Aapo, Elintarviketyöntekijä, pääluottamushenkilö, Vasemmistoliitto<br />
Porttikivi Ilkka, Rikosseuraamustyöntekijä, Vasemmistoliitto<br />
Rask Virva-Mari, Koneenasentaja, Vasemmistoliitto<br />
Salonen Antti, Pääluottamushenkilö, Vasemmistoliitto<br />
Sheikh Liban, Opiskelija, Vasemmistoliitto<br />
Sirén Jouni, Kääntäjä, Vasemmistoliitto<br />
Tapio Noora, Yhteiskuntatieteiden opiskelija, Vasemmistoliitto<br />
Caglayan Merve, Tietojenkäsittelytieteiden ylioppilas, sukeltaja, Vihreät<br />
Haapa-aho Olga, YTM, Vihreät<br />
Hassi Satu, Kansanedustaja, tekniikan lisensiaatti, Vihreät<br />
Helimo Matti, Luokanopettaja, kasvatustieteiden maisteri, Vihreät<br />
Jussila Perttu, Toiminnanjohtaja, Vihreät<br />
Mustakallio Jaakko, Viestinnän asiantuntija, kauppatieteiden maisteri, Vihreät<br />
Parviainen Olli-Poika, Kansanedustaja, FM, Vihreät<br />
Pehkonen Ninni, Aluepäällikkö, FM, Vihreät<br />
Suomela Iiris, Yhteiskuntatieteiden opiskelija, Vihreät<br />
Suoniemi Juhana, HM, pyöräkauppias, Vihreät<br />
Tynkkynen Oras, Vanhempi neuvonantaja, yrittäjä, Vihreät<br />
Ahola Sakari, Laitoshuoltaja, Siniset<br />
Elovaara Tiina, Kansanedustaja, Siniset<br />
Jokipolvi Marjatta, Apulaisosastonhoitaja / eläkeläinen, Siniset<br />
Karjalainen Kai, Pastori, Siniset<br />
Kontkanen Jarmo, Projektiasiantuntija, yrittäjä, Siniset<br />
Kopo Lauri, Ohjelmistotestaaja, Siniset<br />
Pennanen Veijo, Yrittäjä, eläkkeellä, Siniset<br />
Polo Olli, Lääketieteen tohtori, erikoislääkäri, Siniset<br />
Salomäki Tapio, Nuorisotyönohjaaja, Siniset<br />
Soinio Marja, Eläkeläinen, Siniset<br />
Antikainen Petri, Yrittäjä, myynti- ja markkinointipäällikkö, Liike nyt<br />
Grönroos Arto, Liikenneopettaja, liikennetoimittaja, Liike nyt<br />
Hakkarainen Jouko, Yrittäjä, bussinkuljettaja, Liike nyt<br />
Hannula Tuomas, Diplomi-insinööri, tohtorikoulutettava, Liike nyt<br />
Härkönen Antti, Toimitusjohtaja, filosofian maisteri, Liike nyt<br />
Innala Minna, Diplomi-insinööri, Liike nyt<br />
Kähönen Karoliina, Tohtorikoulutettava, Liike Nytin perustajajäsen,<br />
Liike nyt<br />
Louhivuori Ulla, Terveystieteiden maisteri, sairaanhoitaja, Liike nyt<br />
Salonen Risto, Palomestari, Liike nyt<br />
Schafeitel Yrjö, Sosionomi, Liike nyt<br />
Silvennoinen Seppo, Projektipäällikkö, pienyrittäjä, Liike nyt<br />
Simpura Marjo, Lähihoitaja, rakennusmaalari, Liike nyt</p>
<p><strong>Urjala, 2 ehdokasta</strong><br />
Silvola Hemmo, Myynnin ammattilainen, valmentaja, Itsenäisyyspuolue<br />
Tallbacka Jari, Logistiikkajohtaja, Keskusta</p>
<p><strong>Valkeakoski, 8 ehdokasta</strong><br />
Nurmo Mikko, Pääluottamushenkilö, metsätalousinsinööri, PS<br />
Kiuru Pauli, Kansanedustaja, FM, Kokoomus<br />
Kumlander Joni, Asiakkuuskoordinaattori, sosionomi, SDP<br />
Moilanen Tenho, Insinööri (AMK), toimitusjohtaja, Seitsemän tähden liike<br />
Haapala Riitta, Varhaiskasvatuksen opettaja, ammatillinen opettaja, Kristillisdemokraatit<br />
Muukkonen Kai, Kiinteistönhoitaja, pääluottamushenkilö, Vasemmistoliitto<br />
Hölttä Minna, Yrittäjä, Vihreät<br />
Ahonen Tarja, Yrittäjä, Siniset</p>
<p><strong>Vesilahti, 5 ehdokasta</strong><br />
Arvela Ari, Yrittäjä, maanviljelijä, Keskusta<br />
Penttilä Harri, Maanviljelijä, näyttelijä, Keskusta<br />
Rajala Miia, Terveydenhoitaja, yrittäjä, Keskusta<br />
Simula Aino–Riikka, Yrittäjä, Keskusta<br />
Suoniemi Susanna, Kokki, asiakaspalvelija, Vihreät</p>
<p><strong>Virrat, 4 ehdokasta</strong><br />
Ala-Kaarre Pirjo, Kouluttaja, Kokoomus<br />
Siltanen Eira, Toimittaja, kuvataiteilija, Seitsemän tähden liike<br />
Tervonen Janne, Antiikkikauppias, Seitsemän tähden liike<br />
Kotalampi Katja, Vesihuoltolaitoksen hoitaja, Vasemmistoliitto</p>
<p><strong>Ylöjärvi, 13 ehdokasta</strong><br />
Savio Sami, Kansanedustaja, diplomi-insinööri, PS<br />
Ojares Juho, Diplomi-insinööri, projekti-insinööri, Kokoomus<br />
Mankkinen Leena, Toiminnanjohtaja, sosionomi, SDP<br />
Grönlund Jorma, Tutkimushaastattelija, ammatinharjoittaja, Seitsemän tähden liike<br />
Mentula Minna (sit.), Hallintotieteiden maisteri, Skp<br />
Järvinen Terhi, Tekninen avustaja, Kansalaispuolue<br />
Ylitalo Matti (sit.), Yrittäjä, Kansalaispuolue<br />
Kaasalainen Jouni, Linja-autonkuljettaja, Kristillisdemokraatit<br />
Nerve Juhana, Yrittäjä, Liberaalipuolue<br />
Lyttinen Esa, Elektroniikka-asentaja, Piraattipuolue<br />
Kesseli Rauno, Työsuojeluvaltuutettu, Vasemmistoliitto<br />
Kiiskinen Jenni, Lehtori, FM, Vihreät<br />
Kontio Helena, Siivooja, Siniset</p>
<p><strong>Muilta paikkakunnilta pirkanmaan vaalipiirissä ehdolle asettuneet, 14 ehdokasta</strong><br />
Leino Petteri, Puolustusministerin erityisavustaja, Siniset, Helsinki<br />
Suvivirta Esa, Moniosaaja, Itsenäisyyspuolue, Kuopio<br />
Annala Eija, Lähihoitaja, valotyöntekijä, Itsenäisyyspuolue, Oulu<br />
Kari Jarkko, Yhteiskuntatieteiden tohtori, yhteisöpedagogiopiskelija, Itsenäisyyspuolue, Oulu<br />
Parviainen Altti, Terveystuotemyyjä, fytonomi, Itsenäisyyspuolue, Pori<br />
Marjamaa Teija, Taiteilija, video- ja valokuvaaja, Itsenäisyyspuolue, Porvoo<br />
Saukkonen Saria, Opiskelija, Itsenäisyyspuolue, Ranua<br />
Hallikainen Outi, Sihteeri, Itsenäisyyspuolue, Riihimäki<br />
Kalliola Anu, Hoitaja, Itsenäisyyspuolue, Riihimäki<br />
Hanhisuo Ville, Opiskelija, sekatyöntekijä, Itsenäisyyspuolue, Turku<br />
Ekman Jarmo, Kauppatieteiden maisteri, vapaa toimittaja, Itsenäisyyspuolue, Vantaa<br />
Lyytikäinen Juho, Insinööri, Itsenäisyyspuolue, Vantaa<br />
Törnebladh Saila, Sosiaalikasvattaja, Itsenäisyyspuolue, Vantaa<br />
Vuorela Taru, Ylioppilas, Itsenäisyyspuolue, Vantaa</p>
<p>&nbsp;</p>
<p><strong>Pirkanmaalla ehdokkaita ovat asettaneet:</strong><br />
Perussuomalaiset r.p.<br />
Kommunistinen Työväenpuolue &#8211; Rauhan ja Sosialismin puolesta r.p.<br />
Svenska folkpartiet i Finland r.p., Suomen ruotsalainen kansanpuolue r.p.<br />
Kansallinen Kokoomus r.p.<br />
Suomen Sosialidemokraattinen Puolue r.p.<br />
Seitsemän tähden liike r.p.<br />
Feministinen puolue r.p.<br />
Suomen Kommunistinen Puolue r.p.<br />
Eläinoikeuspuolue r.p.<br />
Itsenäisyyspuolue r.p.<br />
Kansalaispuolue r.p.<br />
Suomen Kansa Ensin r.p.<br />
Suomen Kristillisdemokraatit (KD) – Kristdemokraterna i Finland (KD) r.p.<br />
Suomen Keskusta r.p.<br />
Liberaalipuolue &#8211; Vapaus valita r.p.<br />
Piraattipuolue r.p.<br />
Vasemmistoliitto r.p.<br />
Vihreä liitto r.p. / Gröna förbundet r.p. / Ruona lihttu r.b.<br />
Sininen tulevaisuus r.p.<br />
Liike Nyt ry Pirkanmaa yhteislista</p>
<script>rtm_popinc(93048,0)</script>								</section> <!-- end article section -->

								<div id="article-after">
</div> <!-- dynamic sidebar: article-after -->


								<footer class="article-footer">
									<span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fakaanseutu.fi%2F2019%2F04%2F03%2Fpirkanmaalla-on-ennatysmaara-kansanedustajaehdokkaita-251-kandidaattia-havittelee-eduskuntaan%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fakaanseutu.fi%3Fp%3D93048&amp;text=Pirkanmaalla+on+enn%C3%A4tysm%C3%A4%C3%A4r%C3%A4+kansanedustajaehdokkaita%3A+251+kandidaattia+havittelee+eduskuntaan" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Pirkanmaalla+on+enn%C3%A4tysm%C3%A4%C3%A4r%C3%A4+kansanedustajaehdokkaita%3A+251+kandidaattia+havittelee+eduskuntaan+https%3A%2F%2Fakaanseutu.fi%2F2019%2F04%2F03%2Fpirkanmaalla-on-ennatysmaara-kansanedustajaehdokkaita-251-kandidaattia-havittelee-eduskuntaan%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<!-- custom comment section -->

							</article> <!-- end article -->

						
						
					<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<!-- GG --><div id="vaalit-sidebar">
<div id="rtm_squareblockstabs_widget-27" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy27" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Eduskuntavaalijutut</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy27_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy27-tab-0" class="squareblocks-selector">Luetuimmat</a></li><li><a href="#rtm_sy27-tab-1" class="squareblocks-selector">Uusimmat</a></li></ul><div id="rtm_sy27-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-eduskuntavaalit-katsotuimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2019/04/01/akaalaisten-vaalibudjetit-jaavat-valtakunnan-tasolla-pieneksi-lue-kuka-satsaa-200-ja-kuka-8-000-euroa-kuka-osti-moccasuukkoja-ja-kuka-perusti-verkkosivut/">Akaalaisten vaalibudjetit jäävät valtakunnan tasolla pieniksi – lue kuka satsaa 50 ja kuka 8 000 euroa, kuka osti MoccaSuukkoja ja kuka perusti verkkosivut <span class="published">1.4. 18:18</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2019/04/02/alhaiset-kannatusluvut-pistavat-kokoomuksen-karkiehdokkaat-kilpailemaan-pirkanmaalla-keskenaan-pauli-kiurua-ei-jannita-vaikka-tilanne-on-haastava/">Alhaiset kannatusluvut pistävät kokoomuksen kärkiehdokkaat kilpailemaan Pirkanmaalla keskenään – Pauli Kiurua ei jännitä, vaikka tilanne on haastava <span class="published">2.4. 19:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2019/04/02/seuraavan-hallituksen-tulee-asettaa-elakekatto/">Kai Muukkonen: Seuraavan hallituksen tulee asettaa eläkekatto <span class="published">2.4. 15:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://akaanseutu.fi/2019/04/01/missa-sina-olet-hyva-akaalaisten-kansanedustajaehdokkaiden-vaalipaneeli-tiistaina-toijalan-yhteiskoululla/">Missä sinä olet hyvä? – Akaalaisten kansanedustajaehdokkaiden vaalipaneeli tiistaina Toijalan yhteiskoululla <span class="published">1.4. 09:45</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://akaanseutu.fi/2019/04/01/maahanmuutto-ja-maassa-oleskelu/">Pertti Hakanen: Maahanmuutto ja maassa oleskelu <span class="published">1.4. 15:00</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --><div id="rtm_sy27-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-eduskuntavaalit-uusimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://akaanseutu.fi/2019/04/03/piraattipuolueen-esa-lyttinen-tyottomia-ja-muita-heikommissa-asemissa-olevia-potkitaan-paahan-koko-ajan/">Piraattipuolueen Esa Lyttinen: "Työttömiä ja muita heikommissa asemissa olevia potkitaan päähän koko ajan" <span class="published">07:30</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://akaanseutu.fi/2019/04/02/alhaiset-kannatusluvut-pistavat-kokoomuksen-karkiehdokkaat-kilpailemaan-pirkanmaalla-keskenaan-pauli-kiurua-ei-jannita-vaikka-tilanne-on-haastava/">Alhaiset kannatusluvut pistävät kokoomuksen kärkiehdokkaat kilpailemaan Pirkanmaalla keskenään – Pauli Kiurua ei jännitä, vaikka tilanne on haastava <span class="published">2.4. 19:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://akaanseutu.fi/2019/04/02/huolehtimalla-kansanvallasta-turvaamme-huikean-pohjoismaisen-demokratiamme/">"Huolehtimalla kansanvallasta turvaamme huikean pohjoismaisen demokratiamme" <span class="published">2.4. 18:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://akaanseutu.fi/2019/04/02/kuuntele-podcast-pirkanmaan-vasemmistoliiton-aaron-kallinen-sun-radion-haastattelussa/">Kuuntele podcast: Pirkanmaan Vasemmistoliiton Aaron Kallinen SUN Radion haastattelussa <span class="published">2.4. 17:15</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://akaanseutu.fi/2019/04/02/lietemonopoli-vahentaa-alueiden-elinvoimaa/">Aarne Raevaara: Lietemonopoli vähentää alueiden elinvoimaa <span class="published">2.4. 16:01</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy27_tabs() {
	jQuery('#rtm_sy27_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy27_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><div id="text-81" class="widget widget_text">			<div class="textwidget"><h3>Vaalimainoksia</h3>
</div>
		</div><div id="custom_html-35" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="81" data-revive-block="1" data-revive-id="4e9950e084dbca6f7de0d93d8a00ebc5"></ins>
<script async src="//revive.lahimedia.fi/www/delivery/asyncjs.php"></script></div></div><div id="custom_html-34" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="81" data-revive-block="1" data-revive-id="4e9950e084dbca6f7de0d93d8a00ebc5"></ins>
<script async src="//revive.lahimedia.fi/www/delivery/asyncjs.php"></script></div></div><div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="81" data-revive-block="1" data-revive-id="4e9950e084dbca6f7de0d93d8a00ebc5"></ins>
<script async src="//revive.lahimedia.fi/www/delivery/asyncjs.php"></script></div></div><div id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="81" data-revive-block="1" data-revive-id="4e9950e084dbca6f7de0d93d8a00ebc5"></ins>
<script async src="//revive.lahimedia.fi/www/delivery/asyncjs.php"></script></div></div><div id="custom_html-33" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<ins data-revive-zoneid="81" data-revive-block="1" data-revive-id="4e9950e084dbca6f7de0d93d8a00ebc5"></ins>
<script async src="//revive.lahimedia.fi/www/delivery/asyncjs.php"></script></div></div></div> <!-- dynamic sidebar: vaalit-sidebar -->

<!-- GG --><!-- gg --></div><!-- sidebar -->
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary"><div id="page-outer-sidebar">
<div id="custom_html-24" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="/paaaiheet"><img src="https://akaanseutu.fi/wp-content/uploads/2018/02/AS_aiheet2.png"></a></center></div></div><div id="omamainos-19" class="widget omamainos"><div class="omamainos-products"  data-media="AS" data-type="all" data-class="basic" data-max="12"></div></div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>

			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-33" class="widget widget_text"><h4>AKAAN SEUTU</h4>			<div class="textwidget"><p>KÄYNTIOSOITE<br />
Alventie 4, 37800 Akaa</p>
<p>POSTIOSOITE<br />
PL 60, 37801 Akaa</p>
<p>AVOINNA<br />
Ma–ke klo 9–15</p>
<p><img src="https://akaanseutu.fi/wp-content/uploads/2018/07/SV_LOGO_Pirkanmaan_Lehtitalo_FI_387134_web-e1530866513454.jpg" alt="Suomen Vahvimmat" /></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left">
<div id="text-75" class="widget widget_text">			<div class="textwidget"><p>OTA YHTEYTTÄ<br />
toimitus[at]akaanseutu.fi<br />
ilmoitukset[at]akaanseutu.fi<br />
etunimi.sukunimi[at]akaanseutu.fi<br />
Puhelinvaihde: 010 5844 170, ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta</p>
<p>TILAAJAPALVELU<br />
010 5844 170 (arkisin klo 9–12.30 ja 13–15, ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta)<br />
tilaukset[at]akaanseutu.fi</p>
<p>JÄIKÖ LEHTI TULEMATTA?<br />
Jätä jakelupalaute <a href="/jakelupalaute">täällä</a>.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-left -->

</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Akaan Seutu nostaa valokeilaan alueensa kiinnostavimmat uutiset, puheenaiheet ja ilmiöt.<br />
<br />
Paikallislehti julkaisee viikottain paperilehteä ja rikastettua digilehteä sekä kokoaa jatkuvasti monipuolista paikallissisältöä nettisivuilleen.<br />
<br />
Lehden pääasiallinen levikkialue on Akaa.</div></div><div id="text-79" class="widget widget_text">			<div class="textwidget"><p><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener"><img class="wp-image-75196 aligncenter" src="https://akaanseutu.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB-254x300.jpg" alt="" width="150" height="177" /></a></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://.facebook.com/akaanseutu" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div></div><div id="text-76" class="widget widget_text">			<div class="textwidget"><p>Verkkopalvelussamme käytetään evästeitä käyttökokemuksen parantamiseksi. Käyttämällä verkkopalveluamme hyväksyt evästeiden käytön.</p>
<p>Tutustu tietosuojakäytäntöihimme <a href="https://akaanseutu.fi/tietosuoja/">täällä</a>.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "https://akaanseutu.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script>
function digilehti_popup_init() {
	jQuery(".digilehti-popup a").click(function(e) {
		e.preventDefault();
		var top = jQuery(this).offset().top + 40;
		var left = jQuery(this).offset().left - 20;
		var url = jQuery(this).prop("href");
		jQuery("#digilehti-popup-link").prop("href", url);
		jQuery("#digilehti-popup-div").show(200).css({"top":top,"left":left, "z-index":999999});
		setTimeout(function () {
			window.location.href = url;
		}, 5000);
		return false;
	});
}
addLoadEvent(digilehti_popup_init);
</script>
<div id="digilehti-popup-div" style="display: none; position: absolute; top: 0; left: 0; padding: 0 1rem; background-color: white; border: 1px solid #333; max-width: 240px; border-radius: 4px; box-shadow: 0 0 1rem rgba(0,0,0,0.2);">
<p>Siirryt nyt digilehteen.</p>
<p><b>Muista kirjautua sisään digilehtisivun oikeasta yläkulmasta.</b></p>
<p style="text-align: right;"><a href="" id="digilehti-popup-link" class="paywall-button">Ok</a></p>
</div>
<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div>
<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->

<!-- begin ONTHE.IO -->
<script async src="https://cdn.onthe.io/io.js/1LYFkCxUAjzq"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
	page_url: "https://akaanseutu.fi/2019/04/03/pirkanmaalla-on-ennatysmaara-kansanedustajaehdokkaita-251-kandidaattia-havittelee-eduskuntaan/",
	page_url_canonical: "https://akaanseutu.fi/2019/04/03/pirkanmaalla-on-ennatysmaara-kansanedustajaehdokkaita-251-kandidaattia-havittelee-eduskuntaan/",
	page_title: "Pirkanmaalla on ennätysmäärä kansanedustajaehdokkaita: 251 kandidaattia havittelee eduskuntaan",
	page_type: "article",
	page_language: "fi",
	article_categories: ["Eduskuntavaalit 2019","Pirkanmaa"],
	article_type: "",
	article_word_count: 1492,
	article_authors: ["Matti Pulkkinen"],
	article_publication_date: "Wed, 03 Apr 2019 9:51:06 EEST",
	user_status: "free_unreg",
});
</script>

<!-- end ONTHE.IO -->

<script>
var sqbseen = [93048];
function squareblocks_pager_init() {
	jQuery('button.sqbpager').on("click", function (e) {
		var id = e.srcElement.id;
		var button = document.querySelector('#' + id);
		var current = button.dataset.current;
		var source = button.dataset.source;
		var args = sqbpager[source];
		args.current = button.dataset.current;
		args.action = 'sqbpager';
		args.sqbpager = id;
		args.sqbseen = sqbseen;
		if (typeof(args)=="undefined") return;
		button.disabled = true;
		jQuery.ajax("https://akaanseutu.fi/wp-admin/admin-ajax.php",{
			data: args,
			dataType: 'json',
			method: 'post',
			success: function (r) {
				var button = document.querySelector('#' + r.sqbpager);
				button.dataset.current = r.current;
				button.disabled = false;
				jQuery(r.content).insertBefore('#' + r.sqbpager);
				sqbseen = r.seen;
				if (r.completed) jQuery('#' + r.sqbpager).hide();
			}
		});
	});
}
addLoadEvent(squareblocks_pager_init);
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"https:\/\/akaanseutu.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://menyt.azurewebsites.net/public/js/omamainos-widget.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/js/jquery.swipebox.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi&#038;key=AIzaSyAgNFsJfvaA1xAvmqVYpF1cVIX8_1s8hHw'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='https://akaanseutu.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner evasteinfo"><span class="ctcc-left-side">Käytämme evästeitä parantaaksemme sivuston käyttökokemusta. Jatkamalla sivuston käyttöä hyväksyt tämän. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://akaanseutu.fi/tietosuoja/">Tustustu tietosuojaselosteeseen.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Hyväksyn</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
	</body>

</html>


<!-- Page generated by LiteSpeed Cache 2.9.6 on 2019-04-03 12:53:47 -->