<!doctype html>

<!--[if lt IE 7]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Hunajahulinoilla riitti leppoisaa kuhinaa ja huikeaa hunajaa - Akaan Seutu</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="icon" type="image/x-icon" href="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/favicon.png" />
<!--[if IE]>
	<link rel="shortcut icon" type="image/x-icon" href="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/favicon.ico" />
<![endif]-->
<link rel="pingback" href="http://akaanseutu.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->
<link rel='dns-prefetch' href='//web2.questback.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; syöte" href="http://akaanseutu.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; kommenttien syöte" href="http://akaanseutu.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; Hunajahulinoilla riitti leppoisaa kuhinaa ja huikeaa hunajaa kommenttien syöte" href="http://akaanseutu.fi/2017/08/28/hunajahulinoilla-riitti-leppoisaa-kuhinaa-ja-huikeaa-hunajaa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/akaanseutu.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-full-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatars-css'  href='http://akaanseutu.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://akaanseutu.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://akaanseutu.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://akaanseutu.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='http://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='http://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/uploads/jw-player-plugin-for-wordpress/player/jwplayer.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='https://web2.questback.com/Scripts/questback.popup-1.0.0.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/menyt-widget.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "http://akaanseutu.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<link rel='https://api.w.org/' href='http://akaanseutu.fi/wp-json/' />
<link rel="canonical" href="http://akaanseutu.fi/2017/08/28/hunajahulinoilla-riitti-leppoisaa-kuhinaa-ja-huikeaa-hunajaa/" />
<link rel='shortlink' href='http://akaanseutu.fi/?p=67282' />
<link rel="alternate" type="application/json+oembed" href="http://akaanseutu.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakaanseutu.fi%2F2017%2F08%2F28%2Fhunajahulinoilla-riitti-leppoisaa-kuhinaa-ja-huikeaa-hunajaa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://akaanseutu.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakaanseutu.fi%2F2017%2F08%2F28%2Fhunajahulinoilla-riitti-leppoisaa-kuhinaa-ja-huikeaa-hunajaa%2F&#038;format=xml" />
<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Hunajahulinoilla riitti leppoisaa kuhinaa ja huikeaa hunajaa" />
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHKaikkiPalkituKansi.jpg" />
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="http://akaanseutu.fi/2017/08/28/hunajahulinoilla-riitti-leppoisaa-kuhinaa-ja-huikeaa-hunajaa/" />
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="

Toijalan tori täyttyi lauantaina teltoista ja ohjelmasta, kun Hunajahulinat-sadonkorjuumarkkinat huipensivat Hunajaviikkojen ensimmäisen puolikkaan." />
<meta prefix="og: http://ogp.me/ns#" property="article:publisher" content="https://www.facebook.com/akaanseutu/" />
<meta prefix="og: http://ogp.me/ns#" property="fb:admins" content="1009472098" />
<link rel="stylesheet" href="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu.css?v=1503383564" type="text/css" media="screen" />
<style type="text/css">
#ext-sub-login-area {
	border: 1px solid #e0e0e0;
	margin: 0px 0px 50px 0px;
	padding: 20px 20px 20px 20px;
	border-radius: 16px;
}
.ext-sub-login-submit-area,
.ext-sub-login-element {
	margin: 6px 0px 6px 0px;
}
.ext-sub-label {
	width: 100%;
	display: inline-block;
}
.ext-sub-login-entry {
	width: 100%;
}
#ext-sub-login-button {
	font-size: 13px;
}
.postarea .ext-sub-error {
	margin: 10px 0px;
	padding: 20px;
	border-radius: 8px;
	background-color: red;
	color: white;
	font-size: 1.4em;
	font-weight: bold;
}
.ext-sub-button {
	font-size: 20px;
}
.ext-sub-text {
	width: 100%;
}
.yap_update_form_field {
	width: 100%;
}
.postarea .ext-sub-text {
	width: 60%;
}
.postarea .yap_update_form_field label {
	width: 30%;
	display: inline-block;
}
.yap-register-form,
.yap-order-form {
	padding: 20px 0;
}
</style>
<!-- IS_CONNECTED -->			<script type="text/javascript">
				var _gaq = _gaq || [];

									_gaq.push(['_setAccount', 'UA-38604057-1']);
																		_gaq.push(['_setDomainName', '.akaanseutu.fi']);
												_gaq.push(['_setAllowHash', false]);
					                                        					_gaq.push(['_trackPageview']);
				
                
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        <link href='http://akaanseutu.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://akaanseutu.fi/wp-admin/admin-ajax.php',
   nonce : '5c67a93f6f'
 };
</script>

<style type="text/css">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</style>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('http://akaanseutu.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://akaanseutu.fi/wp-content/uploads/2017/07/kesa_tausta_web-1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
<link rel="stylesheet" href="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu.css?v=1503383564" type="text/css" media="screen" />
</head>

<body class="post-template-default single single-post postid-67282 single-format-standard custom-background">

		<div id="container">

<div id="above-everything">
<div id="text-27" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * SUUR-PANORAMA
  * Panoramabanneri, joka näkyy sivustolla ylimmäisenä.
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=45");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=aa3e3612&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=45&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa3e3612' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="sitetools-title"><span class="sitetools-title-text">Seuraa Akaan Seutua: </span><a href="https://twitter.com/akaanseutu" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://fi-fi.facebook.com/akaanseutu" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/akaanseutu" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/default-header.png');">
<a href="/">
<img class="logo" src="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu-logo.png"></a>
<span class="today">Keskiviikko<br/>30.08.2017</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-65142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65142"><a href="http://akaanseutu.fi/asiakaspalvelu/">Asiakaspalvelu</a></li>
<li id="menu-item-65115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65115"><a href="http://akaanseutu.fi/juttuvinkki/">Juttuvinkit</a></li>
<li id="menu-item-53253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53253"><a href="http://akaanseutu.fi/ilmoituksesi/">Rivi-ilmoitukset</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-331"><a href="/info/osta-mediaa">Mainostajalle</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322"><a href="http://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Akaan Seutu, <span class="mobitoday">Keskiviikko 30.08.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Akaan Seutu"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83"><a target="_blank" href="https://digila.edocker.com/#/publications/bfd7fafe-883b-11e5-9205-00155d64030a">Lue digilehti</a></li>
<li id="menu-item-65156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65156"><a href="http://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
<li id="menu-item-43985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43985"><a href="http://akaanseutu.fi/menyt/">Yhdistykset</a></li>
<li id="menu-item-47401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47401"><a href="http://akaanseutu.fi/paikallistarjonta/">Paikallistarjonta</a></li>
<li id="menu-item-60755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60755"><a href="http://akaanseutu.fi/some/">Someseinä</a></li>
<li id="menu-item-60207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60207"><a href="http://akaanseutu.fi/kuntavaalit/">KUNTAVAALIT 2017</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Akaan Seutu, <span class="mobitoday">Keskiviikko 30.08.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Akaan Seutu"><i class="icon icon-home"></i></span></a>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
<ul>
<li><a href="/">Etusivu</a></li>
</ul>
</div>
<!-- HMM navbar --><div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://digila.edocker.com/#/publications/bfd7fafe-883b-11e5-9205-00155d64030a">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65156" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43985" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/menyt/">Yhdistykset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47401" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/paikallistarjonta/">Paikallistarjonta</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60755" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/some/">Someseinä</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60207" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/kuntavaalit/">KUNTAVAALIT 2017</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65142" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/asiakaspalvelu/">Asiakaspalvelu</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65115" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/juttuvinkki/">Juttuvinkit</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53253" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/ilmoituksesi/">Rivi-ilmoitukset</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-331" role="presentation"><a role="menuitem" class="menu-link" href="/info/osta-mediaa">Mainostajalle</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
<div class="clearfix"></div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">				<div id="inner-content" class="wrap clearfix"><!-- return_to_candidate_display_case --><!-- post -->					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<div id="rtm_recommendedcontent_widget-5" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-5" class="recommended-content-container"></div><script>
function init_recommended_widget_5() {
	var data = {
		elem:"#recommended-content-5",z:20,n:2,lc:[],mx:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_5);
</script>
</div><div id="text-74" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * VAAKA, 620x100
  * Vaakabanneri, joka näkyy 1) etusivulla pääuutisen yllä
  * sekä 2) kaikilla artikkelisivuilla ennen artikkelia
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=abba11bc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abba11bc' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: article-before -->

							<article id="post-67282" class="clearfix post-67282 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset category-uutisnostot category-videojutut tag-hunajahulinat neighborhoods-akaa-2 neighborhoods-toijala layout_status-imported-for-layout" role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
																		<h1 class="entry-title single-title" itemprop="headline">Hunajahulinoilla riitti leppoisaa kuhinaa ja huikeaa hunajaa</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fakaanseutu.fi%2F2017%2F08%2F28%2Fhunajahulinoilla-riitti-leppoisaa-kuhinaa-ja-huikeaa-hunajaa%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fakaanseutu.fi%3Fp%3D67282&amp;text=Hunajahulinoilla+riitti+leppoisaa+kuhinaa+ja+huikeaa+hunajaa" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Hunajahulinoilla+riitti+leppoisaa+kuhinaa+ja+huikeaa+hunajaa+" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/whatsapp-share.svg" class="whatsapp-icon"></a></span><time class="updated" datetime="2017-08-28" pubdate>28.8.2017</time> <span class="author"><span class="fn"><a href="http://akaanseutu.fi/author/admin/" title="Kirjoittanut: Akaan Seutu" rel="author">Akaan Seutu</a></span></span> <span class="category"><a href="http://akaanseutu.fi/category/uutiset/" rel="category tag">Uutiset</a>, <a href="http://akaanseutu.fi/category/uutisnostot/" rel="category tag">Uutisnostot</a>, <a href="http://akaanseutu.fi/category/videojutut/" rel="category tag">Videojutut</a></span><meta itemprop="datePublished" content="2017-08-28T13:18:35+0300"/></p>
																		</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHKaikkiPalkituKansi-150x150.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Hunajahulinoilla riitti leppoisaa kuhinaa ja huikeaa hunajaa"/>	
									<div id="attachment_67283" style="width: 310px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHA-JKeskinen.jpg"><img class="size-medium wp-image-67283" src="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHA-JKeskinen-300x200.jpg" alt="" width="300" height="200" srcset="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHA-JKeskinen-300x200.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHA-JKeskinen-768x512.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHA-JKeskinen-1024x683.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHA-JKeskinen-120x80.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHA-JKeskinen-200x133.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHA-JKeskinen-320x213.jpg 320w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHA-JKeskinen.jpg 1521w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">The Voice of Finland -laulukilpailusta tuttu A-J Keskinen esitti Hunajahulinoiden päätössävelet.</p></div>
<p>Toijalan tori täyttyi lauantaina teltoista ja ohjelmasta, kun Hunajahulinat-sadonkorjuumarkkinat huipensivat Hunajaviikkojen ensimmäisen puolikkaan. Sadekuurojen värittämänä päivänä oli tarjolla tasapuolisesti sekä paikallista että muualta saapunutta kehon ja mielen ravintoa. Lavalla kuultiin musiikkia Orffit-lastenmusiikkiyhtyeeltä, trubaduurina esiintyneeltä A-J Keskiseltä sekä Akaa100-kansanmusikaalin tekijöistä kasatulta bändiltä.</p>
<p>Hunajahulinat avasi Vuoden Mehiläistarhaajaksi tammikuussa valittu <strong>Pentti</strong> <strong>Paala</strong> Pirkka-Hämeen mehiläishoitajista. Paala painotti puheessaan pölyttäjien tärkeyttä ja kehui Hunajahulinoilla myytävää hunajaa.</p>
<p>– Muutama vuosi sitten näin tällä samalla torilla hyvin vaaleaa hunajaa ja totesin, että tämä vaalea hunaja on lähes puhdasta vadelmahunajaa. En ole 34 vuotta kestäneen mehiläishoitoni aikana nähnyt näin hienoa hunajaa missään aikaisemmin, Akaassakin mehiläistarhauskursseja luotsannut Paala kehui.</p>
<div id="attachment_67285" style="width: 310px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHAkaa100Kansanmusikaali.jpg"><img class="size-medium wp-image-67285" src="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHAkaa100Kansanmusikaali-300x200.jpg" alt="" width="300" height="200" srcset="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHAkaa100Kansanmusikaali-300x200.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHAkaa100Kansanmusikaali-768x512.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHAkaa100Kansanmusikaali-1024x683.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHAkaa100Kansanmusikaali-120x80.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHAkaa100Kansanmusikaali-200x133.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHAkaa100Kansanmusikaali-320x213.jpg 320w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHAkaa100Kansanmusikaali.jpg 1521w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Torilla kuultiin näytteitä marraskuussa ensi-iltansa saavasta Akaa100-kansanmusikaalista Tommi Salmisen (vas.), Sanna Maïchen, Harri Salmisen, Pekka Löövin ja Mikko Välimäen esittämänä.</p></div>
<h3>Hunajasta on moneksi</h3>
<p>Sastamalasta Pesosen mehiläistarhoilta hulinoille saapunut <strong>Esa</strong> <strong>Pesonen</strong> ei ollut vielä saanut edes kaikkia myytäviä tuotteita esille, kun kauppa kävi jo vauhdikkaasti.</p>
<p>– Toriasiakkaat tulevat aikaiseen kaupoille, kun taas markkina-asiakkaat valuvat yhdentoista-kahdentoista aikaan paikalle, Pesonen tuumi.</p>
<p>Järjestyksessään viidensien Hunajaviikkojen Huikea hunaja! -teema näkyi miehen monipuolisella myyntikojulla erinomaisesti. Pesosen tarjontaan kuului tavanomaisen luonnonkukkahunajan lisäksi muun muassa maustettuja hunajajalosteita sekä saippuaa, huulivoidetta ja marinadia. Maustettujen hunajien valmistaminen ei ole Pesosen mukaan kovin yleistä, mutta pieni pesämäärä vaatii monimuotoista tuottamista.</p>
<p>– Meillä tuottavien pesien määrä on 170:n ja 200:n välillä, mikä on pieni määrä ammattihoitajalle. Tänä päivänä ammattihoitajilla on pesiä yleensä 500:sta ylöspäin.</p>
<div id="attachment_67287" style="width: 310px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHElinaKähäri.jpg"><img class="size-medium wp-image-67287" src="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHElinaKähäri-300x200.jpg" alt="" width="300" height="200" srcset="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHElinaKähäri-300x200.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHElinaKähäri-768x512.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHElinaKähäri-1024x683.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHElinaKähäri-120x80.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHElinaKähäri-200x133.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHElinaKähäri-320x213.jpg 320w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHElinaKähäri.jpg 1521w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Tampereella asuva, mutta Toijalasta kotoisin oleva Elina Kähäri saapui hulinoille, sillä hänestä on mukavaa, että vanhassa kotikaupungissa tapahtuu. Hän myös suunnitteli tekevänsä hunajakauppoja, sillä hänen teehensä kuuluu aina lusikallinen hunajaa. Mukana menossa Kähärin siskonpojat Uljas (vas.) ja Nooa Määttä sekä oma poika Kaius Kähäri. Heitä kiinnosti erityisesti Orffit-yhtyeen keikka.</p></div>
<p>Yksi Pesosen mehiläistarhojen mielenkiintoisimmista tuotteista on propolisuute, josta on apua muun muassa nielutulehduksiin, aftoihin ja vatsatautiin. Myös mehiläiskittivahaksi kutsuttu propolis on mehiläistarhauksen tahmea sivutuote, jota mehiläiset käyttävät muun muassa kennojen korjaamiseen.</p>
<p>Esa Pesonen on käynyt Hunajahulinoilla joka vuosi ja pitää tapahtumaa oivana kesän lopetuksena.</p>
<p>– Pitkät kalsarit ovat tänään ekaa päivää jalassa, että kyllä tämä syksyksi on jo muuttunut, hän nauroi.</p>
<p>25 vuotta eri markkinoita kiertäneen tarhaajan myyntityö ei kuitenkaan suinkaan lopu Hunajahulinoihin, vaan työtä Pesosella riittää aivan jouluaaton tienoille asti.</p>
<p>&nbsp;</p>
<h2>&#8221;Sydämessä tekee todella hyvää&#8221;</h2>
<p>Hunajahulinoilla jaettiin perinteikkäästi myös makeita tunnuksia Akaan hyväksi tehdystä työstä. Tänä vuonna Vuoden Kuhnurin palkinnon sai monipuolinen yhdistysaktiivi <strong>Jarmo</strong> <strong>Perttunen</strong> ja viime vuonna lanseerattu Vuoden Kuningattaren arvonimi meni Punaisen maton huumaa -tapahtumalle. Vuonna 2014 ensimmäistä kertaa järjestetyn, paikallisia yrityksiä esittelevän tapahtuman pystin vastaanottivat idean äidit, yrittäjät <strong>Maria</strong> <strong>Valtonen</strong></p>
<div id="attachment_67289" style="width: 210px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHEsaPesonen.jpg"><img class="size-medium wp-image-67289" src="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHEsaPesonen-200x300.jpg" alt="" width="200" height="300" srcset="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHEsaPesonen-200x300.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHEsaPesonen-768x1152.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHEsaPesonen-683x1024.jpg 683w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHEsaPesonen-80x120.jpg 80w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHEsaPesonen-213x320.jpg 213w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHEsaPesonen.jpg 1132w" sizes="(max-width: 200px) 100vw, 200px" /></a><p class="wp-caption-text">Esa Pesonen Sastamalasta ei lähde nykyisin enää minnekään ilman, että propolisuutetta löytyy repusta. Syötävän hunajan suhteen hän on omien sanojensa mukaan kohtuukuluttaja. – Vaimo käyttää aika paljon hunajaa ruoanlaitossa, eilenkin oli uunilohessa sitruunahunajaa päällä.</p></div>
<p>ja <strong>Nina</strong> <strong>Weltzien</strong>.</p>
<p>Kuningattaren valintaa perusteltiin muun muassa sillä, että kaksi kertaa vuodessa järjestettävä tapahtuma saa ihmiset säihkymään ja kaunistaa sekä fyysisesti että henkisesti. Tapahtumaan kuuluukin olennaisena osana suosittu muotinäytös, jossa paikalliset mallit esittelevät paikallisia tuotteita.</p>
<p>Nina Weltzien kiitteli valintaraatia upean yhteisöllisestä valinnasta ja muistutti, että tunnustus koskettaa koko Akaata.</p>
<p>– Tapahtuma ei olisi mahdollinen ilman paikallisia yrittäjiä, asukkaita ja yhteistyökumppaneita. Yhdessä olemme enemmän, yhdessä olemme vahvempia.</p>
<p>Maria Valtonen jatkoi kehumalla kaksikon tueksi järjestelyihin tullutta <strong>Liisa</strong> <strong>Sjöblomia</strong> sekä tapahtuman ilolla vastaanottaneita kaupunkilaisia.</p>
<p>– Punaisen maton huumaa on hyvä esimerkki siitä, kuinka paljon yhdessä tekemällä ja samaan päämäärään pyrkimisellä saadaan aikaan. Jatketaan tätä hyvää yhteistyötä.</p>
<p>Seuraava Punaisen maton huumaa -tapahtumapäivä on 9. marraskuuta 2017.</p>
<h3>Kuhnuri meni sanattomaksi</h3>
<p>Vuoden Kuhnurin laaja-alainen aktiivisuus vakuutti valintaraadin, jonka valintaperusteita kaupungin vs. viestintä- ja markkinointisihteeri <strong>Anni</strong> <strong>Määttä</strong> avasi yleisölle ennen tunnustuksen saajan paljastamista.</p>
<p>– Häntä on kutsuttu varsinaiseksi työmyyräksi, joka ei tuo itseään esille millään tapaa, mutta on monessa mukana. Ilman tämän henkilön työpanosta moni asia jäisi tekemättä, Määttä aloitti.</p>
<div id="attachment_67290" style="width: 310px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHHilkkaNeuvonen.jpg"><img class="size-medium wp-image-67290" src="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHHilkkaNeuvonen-300x200.jpg" alt="" width="300" height="200" srcset="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHHilkkaNeuvonen-300x200.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHHilkkaNeuvonen-768x512.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHHilkkaNeuvonen-1024x683.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHHilkkaNeuvonen-120x80.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHHilkkaNeuvonen-200x133.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHHilkkaNeuvonen-320x213.jpg 320w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHHilkkaNeuvonen.jpg 1521w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Akaalainen Hilkka Neuvonen sai Esa Pesoselta hunajamaistiaisen. Neuvonen on käynyt hulinoilla joka vuosi.</p></div>
<p>Johdattelevia vihjeitä seurasi Perttusen ansioluettelo, joka hakee laajuudessaan vertaistaan. Jarmo Perttunen on aktiivinen muun muassa vapaaehtoisessa maanpuolustustyössä, kaupungin satamavalvonnassa, SPR:n Ystäväpalvelutyössä ja Toijalan Näyttämöllä.</p>
<p>Tuore Kuhnuri meni tunnustuksesta lähes sanattomaksi.</p>
<p>– Sydämessä tekee todella hyvää, Perttunen sanoi kiitollisena.</p>
<p>Aktiivisen miehen päivä jatkui odotetusti toiminnan merkeissä, sillä hän meni suorittamaan järjestyksenvalvontaa Paljujen yö -tapahtumaan.</p>
<p><strong>Oona Eskeli</strong></p>
<div id="attachment_67312" style="width: 310px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHYleiskuva.jpg"><img class="size-medium wp-image-67312" src="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHYleiskuva-300x200.jpg" alt="" width="300" height="200" srcset="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHYleiskuva-300x200.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHYleiskuva-768x512.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHYleiskuva-1024x683.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHYleiskuva-120x80.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHYleiskuva-200x133.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHYleiskuva-320x213.jpg 320w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHYleiskuva.jpg 1521w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Ihmisiä saapui Hunajahulinoille runsaasti ajoittaisista sadekuuroista lannistumatta.</p></div>
<div id="attachment_67310" style="width: 310px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHWeltzienjaValtonen.jpg"><img class="size-medium wp-image-67310" src="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHWeltzienjaValtonen-300x200.jpg" alt="" width="300" height="200" srcset="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHWeltzienjaValtonen-300x200.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHWeltzienjaValtonen-768x512.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHWeltzienjaValtonen-1024x683.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHWeltzienjaValtonen-120x80.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHWeltzienjaValtonen-200x133.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHWeltzienjaValtonen-320x213.jpg 320w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHWeltzienjaValtonen.jpg 1521w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">&#8211; Punaisen maton huumaa -tapahtuman saaman mehiläiskuningattaren tunnustuksen ottivat vastaan Nina Weltzien ja Maria Valtonen.</p></div>
<div id="attachment_67309" style="width: 310px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHRekolajaEinola-Virtanen.jpg"><img class="size-medium wp-image-67309" src="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHRekolajaEinola-Virtanen-300x200.jpg" alt="" width="300" height="200" srcset="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHRekolajaEinola-Virtanen-300x200.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHRekolajaEinola-Virtanen-768x512.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHRekolajaEinola-Virtanen-1024x683.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHRekolajaEinola-Virtanen-120x80.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHRekolajaEinola-Virtanen-200x133.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHRekolajaEinola-Virtanen-320x213.jpg 320w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHRekolajaEinola-Virtanen.jpg 1521w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Valtuutetut Janika Rekola (vas.) ja Heli Einola-Virtanen pitävät Akaan hunajaimagoa ainakin Hunajahulinoiden yleisömäärästä päätellen toimivana, ja Rekola kiitteli erityisesti Hunajaviikkojen laajuutta. Rekolalta löytyy hunajaa aina kaapista ja Einola-Virtanen sanoi hänen lastensa käyttävän hunajaa flunssan hoitoon.</p></div>
<div id="attachment_67308" style="width: 310px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPorukkaKatsooOrffeja.jpg"><img class="size-medium wp-image-67308" src="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPorukkaKatsooOrffeja-300x200.jpg" alt="" width="300" height="200" srcset="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPorukkaKatsooOrffeja-300x200.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPorukkaKatsooOrffeja-768x512.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPorukkaKatsooOrffeja-1024x683.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPorukkaKatsooOrffeja-120x80.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPorukkaKatsooOrffeja-200x133.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPorukkaKatsooOrffeja-320x213.jpg 320w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPorukkaKatsooOrffeja.jpg 1521w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Lastenmusiikkiyhtye Orffit keräsi Toijalan torin täyteen väkeä.</p></div>
<div id="attachment_67307" style="width: 310px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHpomppulinna.jpg"><img class="size-medium wp-image-67307" src="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHpomppulinna-300x200.jpg" alt="" width="300" height="200" srcset="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHpomppulinna-300x200.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHpomppulinna-768x512.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHpomppulinna-1024x683.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHpomppulinna-120x80.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHpomppulinna-200x133.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHpomppulinna-320x213.jpg 320w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHpomppulinna.jpg 1521w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Lapsia viihdytti muun muassa lempääläläisen Kolmen Sportsin pomppulinna.</p></div>
<div id="attachment_67306" style="width: 310px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPesosenHunajat.jpg"><img class="size-medium wp-image-67306" src="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPesosenHunajat-300x200.jpg" alt="" width="300" height="200" srcset="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPesosenHunajat-300x200.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPesosenHunajat-768x512.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPesosenHunajat-1024x683.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPesosenHunajat-120x80.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPesosenHunajat-200x133.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPesosenHunajat-320x213.jpg 320w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPesosenHunajat.jpg 1521w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">&#8211; Hunajasta on moneksi. Esa Pesonen myi Hunajahulinoilla tutun luonnonkukkahunajan lisäksi muun muassa maustettua hunajaa sekä marinadia ja salaattikastiketta.</p></div>
<div id="attachment_67305" style="width: 310px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPesonen-Mettälä-Mäkelä.jpg"><img class="size-medium wp-image-67305" src="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPesonen-Mettälä-Mäkelä-300x200.jpg" alt="" width="300" height="200" srcset="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPesonen-Mettälä-Mäkelä-300x200.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPesonen-Mettälä-Mäkelä-768x512.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPesonen-Mettälä-Mäkelä-1024x683.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPesonen-Mettälä-Mäkelä-120x80.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPesonen-Mettälä-Mäkelä-200x133.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPesonen-Mettälä-Mäkelä-320x213.jpg 320w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPesonen-Mettälä-Mäkelä.jpg 1521w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Mettälän Mesitarhojen Kalevi Mettälä (kesk.) ja Kirsti Mäkelä tulivat tervehtimään hunajamyyjä Esa Pesosta. Pesonen kutsui Mettälää oppi-isäkseen.</p></div>
<div id="attachment_67304" style="width: 310px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPersutSavio.jpg"><img class="size-medium wp-image-67304" src="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPersutSavio-300x200.jpg" alt="" width="300" height="200" srcset="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPersutSavio-300x200.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPersutSavio-768x512.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPersutSavio-1024x683.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPersutSavio-120x80.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPersutSavio-200x133.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPersutSavio-320x213.jpg 320w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPersutSavio.jpg 1521w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Akaan Perussuomalaiset jakoivat tapahtumassa uunilämpimiä munkkeja ja mehua sekä järjestivät arpajaiset, joissa oli palkintona muun muassa Juhana Riekkisen tuottamaa paikallista hunajaa. Kaupunkilaisia kävi tervehtimässä myös kansanedustaja Sami Savio.</p></div>
<div id="attachment_67303" style="width: 310px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPenttiPaala.jpg"><img class="size-medium wp-image-67303" src="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPenttiPaala-300x200.jpg" alt="" width="300" height="200" srcset="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPenttiPaala-300x200.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPenttiPaala-768x512.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPenttiPaala-1024x683.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPenttiPaala-120x80.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPenttiPaala-200x133.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPenttiPaala-320x213.jpg 320w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPenttiPaala.jpg 1521w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Hunajahulinat avannut Pentti Paala kannusti markkinayleisöä hankkimaan monien eri myyjien hunajaa, sillä ne ovat kaikki omanlaisiaan.</p></div>
<div id="attachment_67302" style="width: 310px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPauliAhtosaari2.jpg"><img class="size-medium wp-image-67302" src="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPauliAhtosaari2-300x200.jpg" alt="" width="300" height="200" srcset="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPauliAhtosaari2-300x200.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPauliAhtosaari2-768x512.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPauliAhtosaari2-1024x683.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPauliAhtosaari2-120x80.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPauliAhtosaari2-200x133.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPauliAhtosaari2-320x213.jpg 320w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPauliAhtosaari2.jpg 1521w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Pauli Ahtosaari pitää Hunajahulinoista, sillä siellä pääsee juttelemaan ihmisten kanssa. Hän saapui tapahtumaan heti aamulla ennen sadetta.</p></div>
<div id="attachment_67300" style="width: 310px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPaalajaRouvali.jpg"><img class="size-medium wp-image-67300" src="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPaalajaRouvali-300x200.jpg" alt="" width="300" height="200" srcset="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPaalajaRouvali-300x200.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPaalajaRouvali-768x512.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPaalajaRouvali-1024x683.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPaalajaRouvali-120x80.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPaalajaRouvali-200x133.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPaalajaRouvali-320x213.jpg 320w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHPaalajaRouvali.jpg 1521w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Pentti Paala (oik.) avasi Akaan viidennet Hunajahulinat. Tapahtuman juonsi Tatu Rouvali.</p></div>
<div id="attachment_67299" style="width: 310px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHOrffit.jpg"><img class="size-medium wp-image-67299" src="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHOrffit-300x200.jpg" alt="" width="300" height="200" srcset="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHOrffit-300x200.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHOrffit-768x512.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHOrffit-1024x683.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHOrffit-120x80.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHOrffit-200x133.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHOrffit-320x213.jpg 320w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHOrffit.jpg 1521w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Lastenmusiikkiyhtye Orffit hauskuutti Hunajahulinoiden yleisöä tarttuvilla biiseillään ja yleisöä osallistavilla sanoituksillaan. Vasemmalta oikealle Matti Pollari, Hannu Sepponen ja Kimmo Ojala.</p></div>
<div id="attachment_67298" style="width: 310px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHNiilimäenkoju.jpg"><img class="size-medium wp-image-67298" src="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHNiilimäenkoju-300x200.jpg" alt="" width="300" height="200" srcset="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHNiilimäenkoju-300x200.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHNiilimäenkoju-768x512.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHNiilimäenkoju-1024x683.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHNiilimäenkoju-120x80.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHNiilimäenkoju-200x133.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHNiilimäenkoju-320x213.jpg 320w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHNiilimäenkoju.jpg 1521w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Akaan mehiläistarhauksen isän, Risto Niilimäen kojulla kävi kuhina heti aamusta. Kuhinaa riitti myös miehen mehiläistarhoilla, joille järjestettiin opastettu kierros.</p></div>
<div id="attachment_67296" style="width: 310px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHLeinonenKyllönen.jpg"><img class="size-medium wp-image-67296" src="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHLeinonenKyllönen-300x200.jpg" alt="" width="300" height="200" srcset="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHLeinonenKyllönen-300x200.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHLeinonenKyllönen-768x512.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHLeinonenKyllönen-1024x683.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHLeinonenKyllönen-120x80.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHLeinonenKyllönen-200x133.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHLeinonenKyllönen-320x213.jpg 320w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHLeinonenKyllönen.jpg 1521w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Valtuuston puheenjohtaja Jaakko Leinonen (oik.) skoolasi tänä vuonna Suomen parhaan oluen, Thunder Chief IPAn panneen Hopping Brewstersin toimitusjohtajan Kimmo Kyllösen kanssa Warthog IPA -oluella, jolla on myös takanaan kilpailumenestystä. Warthog IPA valittiin viime vuonna oman sarjansa parhaaksi olueksi.</p></div>
<div id="attachment_67293" style="width: 310px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHJarmoPerttunen.jpg"><img class="size-medium wp-image-67293" src="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHJarmoPerttunen-300x200.jpg" alt="" width="300" height="200" srcset="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHJarmoPerttunen-300x200.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHJarmoPerttunen-768x512.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHJarmoPerttunen-1024x683.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHJarmoPerttunen-120x80.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHJarmoPerttunen-200x133.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHJarmoPerttunen-320x213.jpg 320w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHJarmoPerttunen.jpg 1521w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Toisten auttaminen itsestään numeroa tekemättä on Jarmo Perttuselle luontaista ja toi hänelle Vuoden Kuhnurin tunnustuksen. Kunniakirjaa ja Rauni Vastinesluoman tekemää pystiä luovuttamassa Anni Määttä Akaan kaupungilta.</p></div>
<div id="attachment_67292" style="width: 310px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHJaakkoLeinonen2.jpg"><img class="size-medium wp-image-67292" src="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHJaakkoLeinonen2-300x200.jpg" alt="" width="300" height="200" srcset="http://akaanseutu.fi/wp-content/uploads/2017/08/35HHJaakkoLeinonen2-300x200.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHJaakkoLeinonen2-768x512.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHJaakkoLeinonen2-1024x683.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHJaakkoLeinonen2-120x80.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHJaakkoLeinonen2-200x133.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHJaakkoLeinonen2-320x213.jpg 320w, http://akaanseutu.fi/wp-content/uploads/2017/08/35HHJaakkoLeinonen2.jpg 1521w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Kuntavaalien aikaan monet kaipailivat kaupungilta avoimempaa tiedottamista. Pyyntöön vastasi valtuuston puheenjohtaja Jaakko Leinonen, joka kertoi kaupunkilaisille kuluneesta keväästä ja tulevaisuuden näkymistä.</p></div>
<script>rtm_popinc(67282,0)</script><!-- RTMCF T S999 N999-->
								</section> <!-- end article section -->
								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="http://akaanseutu.fi/tag/hunajahulinat/" rel="tag">Hunajahulinat</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fakaanseutu.fi%2F2017%2F08%2F28%2Fhunajahulinoilla-riitti-leppoisaa-kuhinaa-ja-huikeaa-hunajaa%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fakaanseutu.fi%3Fp%3D67282&amp;text=Hunajahulinoilla+riitti+leppoisaa+kuhinaa+ja+huikeaa+hunajaa" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Hunajahulinoilla+riitti+leppoisaa+kuhinaa+ja+huikeaa+hunajaa+" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<div id="article-after">
<div id="text-51" class="widget widget_text">			<div class="textwidget">&nbsp;
<a href="http://onelink.to/p8kp8e"><img class="size-full wp-image-48077 aligncenter" src="http://akaanseutu.fi/wp-content/uploads/2016/07/AS_Klikkaa_ja_lataa-1.jpg" width="100%" /></a>

</div>
		</div></div> <!-- dynamic sidebar: article-after -->

								<!-- custom comment section -->

<!-- You can start editing here. -->

	<h3 id="comments" class="h2"><span>Yksi kommentti</span></h3>

	<nav id="comment-nav">
		<ul class="clearfix">
				<li></li>
				<li></li>
		</ul>
	</nav>

	<ol class="commentlist">
			<li class="comment even thread-even depth-1">
		<article id="comment-12900" class="clearfix">
			<header class="comment-author vcard">
				<img class="load-gravatar avatar avatar-48 photo" height="32" width="32" src="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/images/nothing.gif" /><cite class="fn">Harri</cite>				<time datetime="2017-08-28 16:25:36"><a href="http://akaanseutu.fi/2017/08/28/hunajahulinoilla-riitti-leppoisaa-kuhinaa-ja-huikeaa-hunajaa/#comment-12900">28.8.2017 16:25 </a></time>
							</header>
						<section class="comment_content clearfix">
				<p>No nyt meni kyllä kuhnuri palkinto oikeaan osoitteeseen.<br />
Hyvä Jarmo.</p>
			</section>
			<a rel='nofollow' class='comment-reply-link' href='http://akaanseutu.fi/2017/08/28/hunajahulinoilla-riitti-leppoisaa-kuhinaa-ja-huikeaa-hunajaa/?replytocom=12900#respond' onclick='return addComment.moveForm( "comment-12900", "12900", "respond", "67282" )' aria-label='Vastaa kommenttiin Harri'>Vastaa</a>		</article>
	<!-- </li> is added by WordPress automatically -->
</li><!-- #comment-## -->
	</ol>

	<nav id="comment-nav">
		<ul class="clearfix">
				<li></li>
				<li></li>
		</ul>
	</nav>

	


<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Kommentoi</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/28/hunajahulinoilla-riitti-leppoisaa-kuhinaa-ja-huikeaa-hunajaa/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a></p>
	</div>

	
	<form action="http://akaanseutu.fi/wp-comments-post.php" method="post" id="commentform">
	
	<ul id="comment-form-elements" class="clearfix">
		<li class="comment-form-author">
			<label for="author">Nimesi (required)</label>
			<input type="text" name="author" id="author" value="" placeholder="Oma nimesi*" tabindex="1" aria-required='true' />
		</li>

		<li class="comment-form-email">
			<label for="email">Sähköpostiosoitteesi (required)</label>
			<input type="email" name="email" id="email" value="" placeholder="Oma sähköpostiosoitteesi*" tabindex="2" aria-required='true' />
			<small>(ei julkaista)</small>
		</li>

		<li class="comment-form-url">
			<label for="url">Verkkosivu</label>
			<input type="url" name="url" id="url" value="" placeholder="Oma verkkosivusi?" tabindex="3" />
		</li>
	</ul>

	
	<div><textarea name="comment" id="comment" placeholder="Kommenttisi..." tabindex="4"></textarea></div>

	<p><div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript><input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Lähetä"><input type='hidden' name='comment_post_ID' value='67282' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	</p>

	<div class="alert alert-info">
		<p id="allowed_tags" class="small"><strong>XHTML:</strong> Voit käyttää näitä tägejä: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
	</div>

	
	</form>

	</section>


							</article> <!-- end article -->

						
						
					<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<div id="page-sidebar">
<div id="text-57" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * PYSTY 1
  * Pystybanneri, joka näkyy sivustolla sivupalkissa ylimmäisenä. 
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=41");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=ac8d33ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=41&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac8d33ff' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="text-48" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * PYSTY 2
  *  Pystybanneri, joka näkyy sivustolla sivupalkissa 2. ylimmäisenä.
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=73");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a0ad64af&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=73&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0ad64af' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="text-60" class="widget widget_text">			<div class="textwidget"><a href="/tilaa-lehti"><img src="http://akaanseutu.fi/wp-content/uploads/2017/05/tilaa-lehti.png"></a></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-12" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy12" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy12_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy12-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy12-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://akaanseutu.fi/2017/08/30/elakeliiton-yhdistykset-esittelivat-kadentaitoja/">Eläkeliiton yhdistykset esittelivät kädentaitoja <span class="published">19:10</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://akaanseutu.fi/2017/08/30/ylponpihan-paivakoti-sai-lahjoituksena-heijastinliivit/">Ylpönpihan päiväkoti sai lahjoituksena heijastinliivit <span class="published">14:24</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://akaanseutu.fi/2017/08/30/kylve-ja-viipv-karkkyvat-nousua/">KylVe ja ViiPV kärkkyvät nousua <span class="published">14:23</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://akaanseutu.fi/2017/08/30/hunajahulinat-jalkapalloturnaus-pelattiin-toijalassa-ja-viialassa/">Hunajahulinat-jalkapalloturnaus pelattiin Toijalassa ja Viialassa <span class="published">13:45</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://akaanseutu.fi/2017/08/30/jorosen-sielu-lepaa-metsassa/">Hanni Jorosen sielu lepää metsässä <span class="published">12:20</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy12_tabs() {
	jQuery('#rtm_sy12_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy12_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-5" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy5" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy5_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy5-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy5-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-002 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://akaanseutu.fi/2017/08/29/emilia-hakala-yhdistaa-luonnon-naiset-ja-fantasian/">Emilia Hakala yhdistää luonnon, naiset ja fantasian <span class="published">29.8. 21:19</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://akaanseutu.fi/2017/08/29/raskas-kaasujalka-vei-ajokortin/">Raskas kaasujalka vei ajokortin <span class="published">29.8. 08:58</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://akaanseutu.fi/2017/08/30/jorosen-sielu-lepaa-metsassa/">Hanni Jorosen sielu lepää metsässä <span class="published">12:20</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://akaanseutu.fi/2017/08/29/arto-arolan-miettii-kurisjarven-koululle-kylatoimintaa/">Arto Arola miettii Kurisjärven koululle kylätoimintaa <span class="published">29.8. 21:09</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://akaanseutu.fi/2017/08/29/antti-poikela-ja-dmitri-borichev-akaa-volleyn-paitaan/">Antti Poikela ja Dmitri Borichev Akaa-Volleyn paitaan <span class="published">29.8. 15:08</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy5_tabs() {
	jQuery('#rtm_sy5_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy5_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div class="squareblocks-outer squareblocks-internal "><h3 class="widget-title"><a href="" class="widget-title-link">Lue myös</a></h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_54059" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://akaanseutu.fi/2016/10/25/akaan-hunajaviikkojen-kavijamaara-nousi-6000een/"><img class="squareblocks-image lazyload" data-src="http://akaanseutu.fi/wp-content/uploads/2016/10/43Hunajaviikot2-320x233.jpg" data-srcset="http://akaanseutu.fi/wp-content/uploads/2016/10/43Hunajaviikot2-320x233.jpg 320w, http://akaanseutu.fi/wp-content/uploads/2016/10/43Hunajaviikot2-300x218.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2016/10/43Hunajaviikot2-768x559.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2016/10/43Hunajaviikot2-1024x745.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2016/10/43Hunajaviikot2-120x87.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2016/10/43Hunajaviikot2-200x146.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2016/10/43Hunajaviikot2.jpg 1521w" data-sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="http://akaanseutu.fi/2016/10/25/akaan-hunajaviikkojen-kavijamaara-nousi-6000een/">Akaan Hunajaviikkojen tapahtumat keräsivät noin 6000 kävijää</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://akaanseutu.fi/2016/10/25/akaan-hunajaviikkojen-kavijamaara-nousi-6000een/">Akaan Hunajaviikkojen tapahtumat keräsivät noin 6000 kävijää</a></h3><div class="squareblocks-excerpt"><p><a href="http://akaanseutu.fi/2016/10/25/akaan-hunajaviikkojen-kavijamaara-nousi-6000een/">Hunajaviikot keräsivät Akaaseen erilaisten tapahtumien pariin kaikkiaan noin 6000 kävijää. Teemaviikkoja vietettiin Suomen Hunajapääkaupungissa 29.8.–11.9.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_52133" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://akaanseutu.fi/2016/09/07/sirkka-liisa-anttila-pitaa-ulkopoliittista-instituuttia-naton-haarakonttorina/"><img class="squareblocks-image lazyload" data-src="http://akaanseutu.fi/wp-content/uploads/2016/09/IMG_5653-320x213.jpg" data-srcset="http://akaanseutu.fi/wp-content/uploads/2016/09/IMG_5653-320x213.jpg 320w, http://akaanseutu.fi/wp-content/uploads/2016/09/IMG_5653-300x200.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2016/09/IMG_5653-768x512.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2016/09/IMG_5653-1024x683.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2016/09/IMG_5653-120x80.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2016/09/IMG_5653-200x133.jpg 200w" data-sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="http://akaanseutu.fi/2016/09/07/sirkka-liisa-anttila-pitaa-ulkopoliittista-instituuttia-naton-haarakonttorina/">Sirkka-Liisa Anttila pitää Ulkopoliittista instituuttia Naton haarakonttorina</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://akaanseutu.fi/2016/09/07/sirkka-liisa-anttila-pitaa-ulkopoliittista-instituuttia-naton-haarakonttorina/">Sirkka-Liisa Anttila pitää Ulkopoliittista instituuttia Naton haarakonttorina</a></h3><div class="squareblocks-excerpt"><p><a href="http://akaanseutu.fi/2016/09/07/sirkka-liisa-anttila-pitaa-ulkopoliittista-instituuttia-naton-haarakonttorina/">Kansanedustaja ja eduskunnan ulkoasianvaliokunnan jäsen Sirkka-Liisa Anttila (kesk) ei ymmärrä viime viikolla julkistetun Ulkopoliittisen instituutin tutkimuksen toivetta, että Suomi pidättäytyisi kahdenvälisistä kontakteista Venäjän kanssa.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_52153" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://akaanseutu.fi/2016/09/06/sari-lajusuo-on-akaan-ensimmainen-mehilaiskuningatar/"><img class="squareblocks-image lazyload" data-src="http://akaanseutu.fi/wp-content/uploads/2016/09/36hulinat-2-320x215.jpg" data-srcset="http://akaanseutu.fi/wp-content/uploads/2016/09/36hulinat-2-320x215.jpg 320w, http://akaanseutu.fi/wp-content/uploads/2016/09/36hulinat-2-300x201.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2016/09/36hulinat-2-768x515.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2016/09/36hulinat-2-1024x687.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2016/09/36hulinat-2-120x81.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2016/09/36hulinat-2-200x134.jpg 200w" data-sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="http://akaanseutu.fi/2016/09/06/sari-lajusuo-on-akaan-ensimmainen-mehilaiskuningatar/">Sari Lajusuo on Akaan ensimmäinen mehiläiskuningatar</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://akaanseutu.fi/2016/09/06/sari-lajusuo-on-akaan-ensimmainen-mehilaiskuningatar/">Sari Lajusuo on Akaan ensimmäinen mehiläiskuningatar</a></h3><div class="squareblocks-excerpt"><p><a href="http://akaanseutu.fi/2016/09/06/sari-lajusuo-on-akaan-ensimmainen-mehilaiskuningatar/">Suomi on titteleitä täynnä. Meillä on arvonimiä, joita myöntää tasavallan presidentti. Kreivejä ja vapaaherrojakin löytyy, mutta heidän arvonimensä enää periytyvät. Tampere valitsee kukkaispormestarin ja Akaan Nuorkauppakamari Vuoden Akaalaisen.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR -->		<div id="recent-comments-2" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor">Hallå Just Just</span>:  "<a href="http://akaanseutu.fi/2017/08/29/aurinko-nousee/#comment-12904">Onpas kirjoituksen repäissyt lehden setä. Ei oo oikein asia handussa.</a>"</li><li class="recentcomments"><span class="commentauthor">Jukkis</span>:  "<a href="http://akaanseutu.fi/2017/08/29/aurinko-nousee/#comment-12903">Ei perk%le. Saitko joltain puhelun vai rahakirjeen?</a>"</li><li class="recentcomments"><span class="commentauthor">Janne Savolainen</span>:  "<a href="http://akaanseutu.fi/2017/08/29/aurinko-nousee/#comment-12902">&#8221;Kaupunginhallituksen linjaan vaikutetaan tehokkaimmin kuntavaaleissa.&#8221; Tämä on tosi, mu...</a>"</li><li class="recentcomments"><span class="commentauthor">Harri</span>:  "<a href="http://akaanseutu.fi/2017/08/28/hunajahulinoilla-riitti-leppoisaa-kuhinaa-ja-huikeaa-hunajaa/#comment-12900">No nyt meni kyllä kuhnuri palkinto oikeaan osoitteeseen.
Hyvä Jarmo.</a>"</li><li class="recentcomments"><span class="commentauthor">Ari Hartikainen</span>:  "<a href="http://akaanseutu.fi/2017/08/24/suomenlapinkoira-on-mukava-lenkki-ja-harrastuskaveri/#comment-12899">Juurikin näin itsekin lapinkoiran omistajana voin todeta ettei asiaa olisi voinut paremmin kertoa.</a>"</li></ul>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-13" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy13" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Yritykset tarjoavat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy13_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy13-tab-0" class="squareblocks-selector">Uusimmat</a></li><li><a href="#rtm_sy13-tab-1" class="squareblocks-selector">Katsotuimmat</a></li></ul><div id="rtm_sy13-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-uusimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://akaanseutu.fi/tuotteet/puoti-auki-jalleen/">Puoti auki jälleen!<div class="product_company rtm_sy_item_details">FinnLea</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://akaanseutu.fi/tuotteet/kiva-valikoima-koulureppuja/">Kiva valikoima koulureppuja.<div class="product_company rtm_sy_item_details">Akaan Suutari</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://akaanseutu.fi/tuotteet/elokuun-juhlatuotteet/">Elokuun juhlatuotteet! <span class="item_price">-15 %</span> <div class="product_company rtm_sy_item_details">Viialan Apteekki</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://akaanseutu.fi/tuotteet/syksyyn/">Syksyyn!<div class="product_company rtm_sy_item_details">Vaateliike Huuska</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://akaanseutu.fi/tuotteet/tuhohyonteisverkko/">Tuhohyönteisverkko <span class="item_price">1,50&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">Toijalan Rakennustarvike</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --><div id="rtm_sy13-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-katsotuimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://akaanseutu.fi/tuotteet/uudistalojen-rakentamista-remontteja/">Uudistalojen rakentamista &amp; remontteja<div class="product_company rtm_sy_item_details">Rakennusliike JS-Talonrakennus Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://akaanseutu.fi/tuotteet/suolahuone/">Suolahuone<div class="product_company rtm_sy_item_details">Akaan Luontaistuote</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://akaanseutu.fi/tuotteet/kellon-korjausta-2/">Kellon korjausta!<div class="product_company rtm_sy_item_details">Akaan Aika</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://akaanseutu.fi/tuotteet/hinausautot-kyrola-paivystaa-24h/">Hinausautot Kyrölä päivystää 24h<div class="product_company rtm_sy_item_details">Hinausautot Kyrölä</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://akaanseutu.fi/tuotteet/ilmastointilaitteen-tayttohuolto/">Ilmastointilaitteen täyttöhuolto <span class="item_price">70,00&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">Akaan Autotyö Oy</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy13_tabs() {
	jQuery('#rtm_sy13_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy13_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><!-- WWWW ad=, sections=,ad_type=0 --><div id="rtm_sidebarclassifieds_widget-3" class="widget rtm_sidebarclassifieds_widget"><h4 class="classifieds-title">Rivi-ilmoitukset</h4><!-- RTM_CL   --><div class="classifieds_ad_list"><h2 class="classified_section">Ostetaan</h2><p class="classified_message" id="a3"><span class="classified_title" style="font-weight: bold;"></span> hakusessa pikaisesti henkilö tai pakettiauto. huomioidaan kaikki merkit ja mallit. p. 0404442451</p><h2 class="classified_section">Henkilökohtaista</h2><p class="classified_message" id="a6"><span class="classified_title" style="font-weight: bold;"></span> Akaan Viialan Vesa-Antero! Tervetuloa töihin, lämmöllä odottaen Marja-Riitta, Lassi, VilliLähde ja Kerttu Kuopiosta.</p></div><div class="classifieds-footer"><p class="ilmoituksesi"><a href="/ilmoituksesi/"><strong><span style="color: #00589b;">Jätä palstalle oma rivi-ilmoituksesi täältä.</span></strong></a></p></div></div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

</div>
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary">

<div id="page-outer-sidebar">
<div id="rtm_recommendedcontent_widget-4" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-4" class="recommended-content-container"></div><script>
function init_recommended_widget_4() {
	var data = {
		elem:"#recommended-content-4",z:3,n:6,lc:[],mx:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_4);
</script>
</div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>

			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-33" class="widget widget_text"><h4>AKAAN SEUTU</h4>			<div class="textwidget"><p>KÄYNTIOSOITE<br />
Alventie 4, 37800 Akaa</p>
<p>POSTIOSOITE<br />
PL 60, 37801 Akaa</p>
<p>AVOINNA<br />
Ma–ke klo 9–15</p>
<p><img src="http://www.sv-online.fi/sertifikaatti/SV_Pirkanmaan_Lehtitalo_FI_205160.png" alt="Suomen Vahvimmat" width="139" height="169" /></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left">
<div id="text-75" class="widget widget_text">			<div class="textwidget"><p>OTA YHTEYTTÄ<br />
toimitus[at]akaanseutu.fi<br />
ilmoitukset[at]akaanseutu.fi<br />
etunimi.sukunimi[at]akaanseutu.fi<br />
Puhelinvaihde: 010 5844 170, ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta</p>
<p>TILAAJAPALVELU<br />
010 5844 170 (arkisin klo 9–15, ks. puhelun hinnat <a href="/yhteystiedot">Yhteystiedot</a>-sivulta)<br />
tilaukset[at]akaanseutu.fi</p>
<p>JÄIKÖ LEHTI TULEMATTA?<br />
Jätä jakelupalaute <a href="/jakelupalaute">täällä</a>.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-left -->

</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="text-32" class="widget widget_text"><h4> </h4>			<div class="textwidget">Akaan Seutu nostaa valokeilaan alueensa kiinnostavimmat uutiset, puheenaiheet ja ilmiöt.<br />
<br />
Paikallislehti julkaisee viikottain paperilehteä ja rikastettua digilehteä sekä kokoaa jatkuvasti monipuolista paikallissisältöä nettisivuilleen.<br />
<br />
Lehden pääasiallinen levikkialue on Akaa.</div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="text-34" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://.facebook.com/akaanseutu" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "http://akaanseutu.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 1em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><table style="width: 100%;background-color: #ffffff;height: 100%">
<tbody>
<tr>
<td style="width: 289px"><a href="http://onelink.to/p8kp8e"><span style="color: #006384"><strong>LATAA AKAAN SEUDUN SOVELLUS TÄSTÄ ILMAISEKSI PUHELIMEESI!</strong></span></a></td>
<td style="width: 15%"><a href="http://akaanseutu.fi/wp-content/uploads/2016/08/birdy.png"><img class="wp-image-50962 alignright" src="http://akaanseutu.fi/wp-content/uploads/2016/08/birdy.png" alt="birdy" width="40" height="57" /></a></td>
</tr>
</tbody>
</table></div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script>

function init_questback() {
	var w = jQuery(window).width();
	var qwidth = (jQuery(window).width()/5)*4;
	if (qwidth > 500) qwidth = 500;
	questback.popup.create("https://response.questback.com/tietoykknenoy/qzuifocfjd", {
		title: "", 
		text: "Vastaa tästä lyhyeen kyselyyn Akaan Seudun asiakaskokemuksesta ja voit voittaa 4 leffalippua itsellesi!", 
		autoDisplay: true,
		delay: 0.5, 
		displayFraction: 1, 
		buttons: [{ type: "participate", text: "Vastaa kyselyyn" },
			{ type: "decline", text: "Ei kiitos" }],
		width: qwidth,
		height: "auto",
		left: "50%",
		top: "50%",
		display: { type: "tab" },
		theme: {
			logo: {
				url: "http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu-logo.png",
				align: "center",
				vAlign: "middle"
			},
			shadow: true,
			backdrop: true,
			buttonAlignment: "center",
			showAnimation: { type: "fade-in", duration: 500 },
			hideAnimation: { type: "fade-out", duration: 500 },
		},
		
		// cookie configuration
		cookieName: "questback.popup.akaanseutu",
		edisplayAfterDays: 365
		});
}
addLoadEvent(init_questback);
</script>
<script src="https://cdn.onthe.io/io.js/1LYFkCxUAjzq"></script>
<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div><!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 925394067;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/925394067/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"http:\/\/akaanseutu.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/lazysizes.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->

	</body>

</html>


<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache
Database Caching 4/176 queries in 0.425 seconds using memcache

 Served from: akaanseutu.fi @ 2017-08-31 02:04:01 by W3 Total Cache -->