<!doctype html>

<!--[if lt IE 7]><html lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Suomenhevosen monipuolisuus hakee vertaistaan - Akaan Seutu</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="icon" type="image/x-icon" href="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/favicon.png" />
<!--[if IE]>
	<link rel="shortcut icon" type="image/x-icon" href="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/favicon.ico" />
<![endif]-->
<link rel="pingback" href="http://akaanseutu.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; syöte" href="http://akaanseutu.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; kommenttien syöte" href="http://akaanseutu.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; Suomenhevosen monipuolisuus hakee vertaistaan kommenttien syöte" href="http://akaanseutu.fi/2017/01/19/suomenhevosen-monipuolisuus-hakee-vertaistaan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/akaanseutu.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-full-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatars-css'  href='http://akaanseutu.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://akaanseutu.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://akaanseutu.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://akaanseutu.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcss-css'  href='http://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/CWPPoll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcssjqui-css'  href='http://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/JqueryUi.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/uploads/jw-player-plugin-for-wordpress/player/jwplayer.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/CWPPoll.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/menyt-widget.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://akaanseutu.fi/wp-json/' />
<link rel="canonical" href="http://akaanseutu.fi/2017/01/19/suomenhevosen-monipuolisuus-hakee-vertaistaan/" />
<link rel='shortlink' href='http://akaanseutu.fi/?p=57042' />
<link rel="alternate" type="application/json+oembed" href="http://akaanseutu.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakaanseutu.fi%2F2017%2F01%2F19%2Fsuomenhevosen-monipuolisuus-hakee-vertaistaan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://akaanseutu.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakaanseutu.fi%2F2017%2F01%2F19%2Fsuomenhevosen-monipuolisuus-hakee-vertaistaan%2F&#038;format=xml" />
<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<link rel="stylesheet" href="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu.css" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "http://akaanseutu.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<style type="text/css">
#ext-sub-login-area {
	border: 1px solid #e0e0e0;
	margin: 0px 0px 50px 0px;
	padding: 20px 20px 20px 20px;
	border-radius: 16px;
}
.ext-sub-login-submit-area,
.ext-sub-login-element {
	margin: 6px 0px 6px 0px;
}
.ext-sub-label {
	width: 100%;
	display: inline-block;
}
.ext-sub-login-entry {
	width: 100%;
}
#ext-sub-login-button {
	font-size: 13px;
}
.postarea .ext-sub-error {
	margin: 10px 0px;
	padding: 20px;
	border-radius: 8px;
	background-color: red;
	color: white;
	font-size: 1.4em;
	font-weight: bold;
}
.ext-sub-button {
	font-size: 20px;
}
.ext-sub-text {
	width: 100%;
}
.yap_update_form_field {
	width: 100%;
}
.postarea .ext-sub-text {
	width: 60%;
}
.postarea .yap_update_form_field label {
	width: 30%;
	display: inline-block;
}
.yap-register-form,
.yap-order-form {
	padding: 20px 0;
}
</style>
<!-- IS_CONNECTED --><script type="text/javascript">
function rtm_vili_init() {
	jQuery(".vilibutton").each(function(i,o){
		jQuery(o).prop("target","");
		jQuery(this).click(function(e){
			e.preventDefault();
			e.stopPropagation();
			var a=this;
			var uni='"\\u'+2714+'"';
			jQuery(a).css("text-decoration","none");
			jQuery.ajax({url:this.href,data:"a=1",method:"GET",xhrFields:{withCredentials:true},dataType:"json",
				success:function(resp){
					if (resp.status=="error"&&resp.auth_url) {
						window.open(resp.auth_url)
					} else {
						jQuery('<span style="color: green;">'+eval(uni)+"</span>").insertAfter(a)
					}
					if(resp.reminder){
						jQuery('<span style="cursor: pointer; color:red;" onclick="jQuery(this).remove();">'+resp.reminder+"</span>").insertAfter(a)
					}				
			}});
		return false
	})
})};
addLoadEvent(rtm_vili_init);
</script>
			<script type="text/javascript">
				var _gaq = _gaq || [];

									_gaq.push(['_setAccount', 'UA-38604057-1']);
																		_gaq.push(['_setDomainName', '.akaanseutu.fi']);
												_gaq.push(['_setAllowHash', false]);
					                    					_gaq.push(['_trackPageview']);
				
                
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        <link href='http://akaanseutu.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://akaanseutu.fi/wp-admin/admin-ajax.php',
   nonce : '86b5268462'
 };
</script>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('http://akaanseutu.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://akaanseutu.fi/wp-content/uploads/2016/12/tausta_talvi_web.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="stylesheet" href="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu.css" type="text/css" media="screen" />

<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>


</head>

<body class="post-template-default single single-post postid-57042 single-format-standard custom-background">

		<div id="container">

<div id="above-everything">
<div id="text-27" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=45");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=aa3e3612&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=45&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa3e3612' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="sitetools-title"><span class="sitetools-title-text">Seuraa Akaan Seutua: </span><a href="https://twitter.com/akaanseutu" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://fi-fi.facebook.com/akaanseutu" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/akaanseutu" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/default-header.png');">
<a href="/">
<img class="logo" src="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu-logo.png"></a>
<span class="today">Lauantai<br/>21.01.2017</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="http://akaanseutu.fi/palaute/">Lähetä juttuvinkki</a></li>
<li id="menu-item-53253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53253"><a href="http://akaanseutu.fi/ilmoituksesi/">Jätä rivi-ilmoitus</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-331"><a href="/mediatiedot/">Mediatiedot</a></li>
<li id="menu-item-47241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47241"><a href="http://akaanseutu.fi/info/">Info</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322"><a href="http://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Akaan Seutu, <span class="mobitoday">Lauantai 21.01.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Akaan Seutu"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83"><a target="_blank" href="https://digila.edocker.com/#/publications/bfd7fafe-883b-11e5-9205-00155d64030a">Lue digilehti</a></li>
<li id="menu-item-53544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53544"><a href="http://akaanseutu.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li id="menu-item-41697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41697"><a href="http://akaanseutu.fi/nakoislehdet">Arkisto</a></li>
<li id="menu-item-43985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43985"><a href="http://akaanseutu.fi/menyt/">Yhdistykset</a></li>
<li id="menu-item-47401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47401"><a href="http://akaanseutu.fi/paikallistarjonta/">Paikallistarjonta</a></li>
<li id="menu-item-49106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49106"><a href="http://akaanseutu.fi/sovellus/some/">Someseinä</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Akaan Seutu, <span class="mobitoday">Lauantai 21.01.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Akaan Seutu"><i class="icon icon-home"></i></span></a>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
<ul>
<li><a href="/">Etusivu</a></li>
</ul>
</div>
<div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://digila.edocker.com/#/publications/bfd7fafe-883b-11e5-9205-00155d64030a">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53544" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/tilaa-lehti/">Tilaa lehti</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41697" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/nakoislehdet">Arkisto</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43985" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/menyt/">Yhdistykset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47401" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/paikallistarjonta/">Paikallistarjonta</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49106" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/sovellus/some/">Someseinä</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/palaute/">Lähetä juttuvinkki</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53253" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/ilmoituksesi/">Jätä rivi-ilmoitus</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-331" role="presentation"><a role="menuitem" class="menu-link" href="/mediatiedot/">Mediatiedot</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47241" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/info/">Info</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
<div class="clearfix"></div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">
				<div id="inner-content" class="wrap clearfix">
					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<div id="rtm_recommendedcontent_widget-5" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-5" class="recommended-content-container"></div><script>
function init_recommended_widget_5() {
	var data = {
		elem:"#recommended-content-5",z:20,n:2,lc:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_5);
</script>
</div></div> <!-- dynamic sidebar: article-before -->

							<article id="post-57042" class="clearfix post-57042 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset category-uutisnostot category-videojutut tag-suomenhevonen neighborhoods-akaa-2 layout_status-imported-for-layout" role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
									<div class="esirivi"><p>Suomalaista sukujuurta</p>
</div>
									<h1 class="entry-title single-title" itemprop="headline">Suomenhevosen monipuolisuus hakee vertaistaan</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fakaanseutu.fi%2F2017%2F01%2F19%2Fsuomenhevosen-monipuolisuus-hakee-vertaistaan%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fakaanseutu.fi%2F2017%2F01%2F19%2Fsuomenhevosen-monipuolisuus-hakee-vertaistaan%2F&amp;text=Suomenhevosen+monipuolisuus+hakee+vertaistaan" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Suomenhevosen+monipuolisuus+hakee+vertaistaan+http%3A%2F%2Fakaanseutu.fi%2F2017%2F01%2F19%2Fsuomenhevosen-monipuolisuus-hakee-vertaistaan%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/whatsapp-share.svg" class="whatsapp-icon"></a></span><time class="updated" datetime="2017-01-19" pubdate>19.1.2017</time> <span class="author"><span class="fn"><a href="http://akaanseutu.fi/author/vivikka/" title="Kirjoittanut: Vivikka Monto" rel="author">Vivikka Monto</a></span></span> <span class="category"><a href="http://akaanseutu.fi/category/uutiset/" rel="category tag">Uutiset</a>, <a href="http://akaanseutu.fi/category/uutisnostot/" rel="category tag">Uutisnostot</a>, <a href="http://akaanseutu.fi/category/videojutut/" rel="category tag">Videojutut</a></span><meta itemprop="datePublished" content="2017-01-19T16:58:01+0200"/></p>
																		</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-2-150x150.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Suomenhevosen monipuolisuus hakee vertaistaan"/>	
									<div id="attachment_57071" style="width: 209px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-4.jpg"><img class="size-medium wp-image-57071" src="http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-4-199x300.jpg" alt="" width="199" height="300" srcset="http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-4-199x300.jpg 199w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-4-768x1155.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-4-681x1024.jpg 681w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-4-80x120.jpg 80w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-4-200x301.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-4-213x320.jpg 213w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-4.jpg 1600w" sizes="(max-width: 199px) 100vw, 199px" /></a><p class="wp-caption-text">Rautias Veka on kimon värisen Taikun jälkeläinen. Kumpikin tottelee hienosti Nina Bergströmiä.</p></div>
<p>Akaan Seudun uudessa sarjassa esitellään Suomen satavuotisjuhlavuoden kunniaksi suomalaista alkuperää olevia hyöty- ja lemmikkieläimiä.</p>
<p>Järkevä, rauhallinen ja luotettava. Suomenhevosta voi kuvailla samoilla adjektiiveilla kuin suomalaisia ihmisiäkin. Ei ihme, että kolmannes maan hevoskannasta on juuri suomenhevosia, eli niitä on tällä hetkellä noin 20 000 yksilöä.</p>
<p>Yksi rotuun hurahtaneista on akaalainen <strong>Nina</strong> <strong>Bergström</strong>. Hän on ollut hevoshullu pienestä pitäen.</p>
<p>– Tapasin ala-asteikäisenä ajella polkupyörällä etsimässä talleja, joissa pääsisin tutustumaan hevosiin. Pääsin joskus jonkin vanhan ravurin selkään, Bergström muistelee.</p>
<p>Hän on syntyisin Mikkelistä ja muutti Valkeakosken Tarttilaan viitisen vuotta sitten. Tätä ennen hänellä oli ehtinyt olla vuokralla suomenhevonen, joka vei naisen sydämen.</p>
<p>Tarttilasta löytyi Kievarin Hevostila, jossa Bergström kävi ratsastamassa. Tilalla oli myynnissä kolmevuotias suomenhevonen Veka.</p>
<p>– Yritin vastustaa kiusausta mutten pystynyt. Ostin sen, vaikka opiskelin tuolloin eikä rahaa olisi ollut. Tein sitten tallitöitä, että sain hevosen maksettua, Nina Bergström hymähtää.</p>
<p>Myöhemmin hän ajatteli ostaa islanninhevosvarsan. Jotenkin vain kävi niin, että varsan sijaan hänelle tulikin Vekan emä Taikku.</p>
<h3>Neljä jalostussuuntaa</h3>
<div id="attachment_57068" style="width: 310px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-1.jpg"><img class="size-medium wp-image-57068" src="http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-1-300x212.jpg" alt="" width="300" height="212" srcset="http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-1-300x212.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-1-768x544.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-1-1024x725.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-1-120x85.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-1-200x142.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-1-320x227.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Sanna Eeva treenaa Taikkua Nina Bergströmin apuna.</p></div>
<p>Suomenhevonen on ainoa alkuperäinen Suomessa kehitetty hevosrotu. Hevosen historia on Suomessa käytännössä suomenhevosen historiaa. Rotu on saanut alkunsa pohjoiseurooppalaisista maatiaiskannoista.</p>
<p>Rodussa on neljä eri jalostussuuntaa. Työhevossuunta on niistä vanhin ja nykyisin harvinaisin traktorien korvattua yleisesti hevoset maatalous- ja metsätöissä.</p>
<p>Ravureiden jalostuksessa painotetaan luonnollisesti hevosen nopeutta. Ratsuna suomenhevonen taas on luotettava ja monipuolinen humma, jolla sekä lasten että aikuisten on helppo ratsastaa.</p>
<p>Neljäs jalostussuuntaus on ponikokoinen pienhevonen.</p>
<p>Nina Bergströmin hevoset Veka ja Taikku ovat vain ratsukäytössä.</p>
<p>– Kun ostin Vekan, sille oli opetettu käynti, ravi ja laukka mutta ei juuri muuta. Kolmevuotias hevonen on vielä varsa. En ole käynyt koskaan ratsastustunneilla, joten opettelin Vekan kanssa yhdessä asioita.</p>
<h3>Yhteistyöhaluisia ja tottelevaisia</h3>
<p>Vuosien työn tuloksena sekä Veka että Taikku tottelevat emäntänsä sanallisia käskyjä ulkoillessaan vapaasti aidatulla ratsastuskentällä. Käynti vaihtuu raviin ja ravi laukkaan Bergströmin kehotusten mukaan hevosten kiertäessä kenttää. Suomenhevoset ovat tyypillisesti yhteistyöhaluisia, ja ne yrittävät tosissaan.</p>
<p>Taikku on jo 20-vuotias mutta silti virkeä ja eteenpäin pyrkivä ratsu, jota pitää ennemminkin toppuutella kuin patistaa vauhtiin. Suomenhevoset ovat silti hevosiksi rauhallisia säikähtäessäänkin.</p>
<p>– Jos nämä säikähtävät jotain, ne eivät lähde suinpäin juoksemaan kotia kohti, kuten moni lämminverinen tekee. Suomenhevosen saa yleensä rauhoiteltua nopeasti.</p>
<p>Rotua sanotaan joskus kylmäveriseksi, joskus yleishevoseksi, joka on jotain kylmäverisen ja lämminverisen väliltä. Rotumääritelmän mukaan se on monipuolinen yleishevonen.</p>
<h3>Suomenhevonen pärjäsi sodassa</h3>
<p>Nina Bergström miehineen muutti Tarttilasta Akaaseen lähelle Urjalan rajaa vuosi sitten. Hevosille remontoitiin talli rakennuksesta, jossa oli aikaisemmin asunut sikoja.</p>
<p>Tienoolla on hyvät maastot ratsastaa. Hevoset kaipaavat maastolenkkejä kentällä ratsastamisen vastapainoksi.</p>
<p>– Suomenhevonen on terve rotu. Hevosillani ei ole ollut lainkaan esimerkiksi jalkaongelmia, kun pidän hyvää huolta niiden lihaskunnosta, Bergström kertoo.</p>
<p>Rotu pystyy käyttämään syömänsä ruoan tarkasti hyväksi. Tästä oli etua etenkin sota-aikoina, kun hevosilla oli suuri rooli ensimmäisessä ja toisessa maailmansodassa. Eläimet pärjäsivät, vaikka talviaikaan ruoaksi oli lähinnä havuja ja oksia.</p>
<p>Suomenhevoskanta romahti 1900-luvun jälkipuoliskolla 400 000:sta yksilöstä pahimmillaan vain 14 000 yksilöön. Kanta on sittemmin vähitellen elpynyt.</p>
<h3>Suomenhevonen on kansallisrotu</h3>
<p>Siinä missä Suomi juhlii nyt sataa vuotta, on suomenhevosella virallisia vuosia kymmenen enemmän. Rodun kantakirja perustettiin vuonna 1907, eli tämän jälkeen rotua on jalostettu puhtaana.</p>
<p>Kymmenen vuotta sitten suomenhevonen valittiin Suomen viralliseksi kansallishevosroduksi.</p>
<p>Suomenhevosille on sallittu kaikki värit, mutta valtaosa hummista on rautiaita eli ruskeita. Nina Bergströmin Taikku on väriltään kimo eli lähes valkoinen, joka on rodussa harvinainen väri.</p>
<p>Nainen haaveilee varsasta, joka tulee taloon viimeistään silloin, kun Taikku jää ikänsä puolesta vähemmälle ratsastamiselle. Varsa on rodultaan suomenhevonen – tietenkin.</p>
<div id="attachment_57121" style="width: 221px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-8.jpg"><img class="wp-image-57121 size-medium" src="http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-8-211x300.jpg" width="211" height="300" srcset="http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-8-211x300.jpg 211w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-8-768x1091.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-8-721x1024.jpg 721w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-8-84x120.jpg 84w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-8-200x284.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-8-225x320.jpg 225w" sizes="(max-width: 211px) 100vw, 211px" /></a><p class="wp-caption-text">Veka tuli Nina Bergströmille vain kolmen vuoden ikäisenä.</p></div>
<a href="http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-7-1.jpg"><img class="alignright size-medium wp-image-57120" src="http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-7-1-300x185.jpg" alt="" width="300" height="185" srcset="http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-7-1-300x185.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-7-1-768x474.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-7-1-1024x632.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-7-1-120x74.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-7-1-200x123.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-7-1-320x198.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a> <a href="http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-6.jpg"><img class="alignright size-medium wp-image-57119" src="http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-6-213x300.jpg" alt="" width="213" height="300" srcset="http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-6-213x300.jpg 213w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-6-768x1082.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-6-727x1024.jpg 727w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-6-85x120.jpg 85w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-6-200x282.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-6-227x320.jpg 227w" sizes="(max-width: 213px) 100vw, 213px" /></a> <a href="http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-5.jpg"><img class="alignright size-medium wp-image-57118" src="http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-5-300x199.jpg" alt="" width="300" height="199" srcset="http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-5-300x199.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-5-768x511.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-5-1024x681.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-5-120x80.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-5-200x133.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-5-320x213.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a>
<div id="attachment_57117" style="width: 310px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-7.jpg"><img class="size-medium wp-image-57117" src="http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-7-300x185.jpg" alt="" width="300" height="185" srcset="http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-7-300x185.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-7-768x474.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-7-1024x632.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-7-120x74.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-7-200x123.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2017/01/2Suomenhevonen-7-320x198.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Suurin osa suomenhevosista on ruskeita kuten Veka.</p></div>
<p>&nbsp;</p>
<script>rtm_popinc(57042,0)</script><!-- RTMCF T S999 N999-->
								</section> <!-- end article section -->
								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="http://akaanseutu.fi/tag/suomenhevonen/" rel="tag">suomenhevonen</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fakaanseutu.fi%2F2017%2F01%2F19%2Fsuomenhevosen-monipuolisuus-hakee-vertaistaan%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fakaanseutu.fi%2F2017%2F01%2F19%2Fsuomenhevosen-monipuolisuus-hakee-vertaistaan%2F&amp;text=Suomenhevosen+monipuolisuus+hakee+vertaistaan" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Suomenhevosen+monipuolisuus+hakee+vertaistaan+http%3A%2F%2Fakaanseutu.fi%2F2017%2F01%2F19%2Fsuomenhevosen-monipuolisuus-hakee-vertaistaan%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<div id="article-after">
<div id="text-51" class="widget widget_text">			<div class="textwidget">&nbsp;
<a href="http://onelink.to/p8kp8e"><img class="size-full wp-image-48077 aligncenter" src="http://akaanseutu.fi/wp-content/uploads/2016/07/AS_Klikkaa_ja_lataa-1.jpg" width="100%" /></a>

</div>
		</div><div id="text-28" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=aeaf151d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=56&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeaf151d' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: article-after -->

								<!-- custom comment section -->

<!-- You can start editing here. -->


				<!-- If comments are open, but there are no comments. -->

	



<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Kommentoi</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/19/suomenhevosen-monipuolisuus-hakee-vertaistaan/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a></p>
	</div>

	
	<form action="http://akaanseutu.fi/wp-comments-post.php" method="post" id="commentform">
	
	<ul id="comment-form-elements" class="clearfix">
		<li class="comment-form-author">
			<label for="author">Nimesi (required)</label>
			<input type="text" name="author" id="author" value="" placeholder="Oma nimesi*" tabindex="1" aria-required='true' />
		</li>

		<li class="comment-form-email">
			<label for="email">Sähköpostiosoitteesi (required)</label>
			<input type="email" name="email" id="email" value="" placeholder="Oma sähköpostiosoitteesi*" tabindex="2" aria-required='true' />
			<small>(ei julkaista)</small>
		</li>

		<li class="comment-form-url">
			<label for="url">Verkkosivu</label>
			<input type="url" name="url" id="url" value="" placeholder="Oma verkkosivusi?" tabindex="3" />
		</li>
	</ul>

	
	<div><textarea name="comment" id="comment" placeholder="Kommenttisi..." tabindex="4"></textarea></div>

	<p><div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript><input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Lähetä"><input type='hidden' name='comment_post_ID' value='57042' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	</p>

	<div class="alert alert-info">
		<p id="allowed_tags" class="small"><strong>XHTML:</strong> Voit käyttää näitä tägejä: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
	</div>

	
	</form>

	</section>


							</article> <!-- end article -->

						
						
					
<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<div id="page-sidebar">
<div id="text-60" class="widget widget_text">			<div class="textwidget"><a href="/tilaa-lehti"><img src="http://akaanseutu.fi/wp-content/uploads/2017/01/tilaa_lehti_nappi.jpg"></a></div>
		</div><!-- page-sidebar .widget --><div id="text-57" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=65");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=aa93e441&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=65&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa93e441' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-12" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy12" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy12_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy12-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy12-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://akaanseutu.fi/2017/01/19/suomenhevosen-monipuolisuus-hakee-vertaistaan/">Suomenhevosen monipuolisuus hakee vertaistaan <span class="published">19.1. 16:58</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://akaanseutu.fi/2017/01/19/risto-ankio-kutsuttiin-seivashypyn-hall-of-fame-kunniakerhoon/">Risto Ankio kutsuttiin seiväshypyn Hall of Fame -kunniakerhoon <span class="published">19.1. 09:19</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://akaanseutu.fi/2017/01/18/ttt-sai-akaalaisen-toimitusjohtajan/">TTT sai akaalaisen toimitusjohtajan <span class="published">18.1. 18:59</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://akaanseutu.fi/2017/01/18/toimintakeskus-muuttaa-viialasta-aseman-koululle/">Toimintakeskus muuttaa Viialasta Aseman koululle <span class="published">18.1. 18:43</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://akaanseutu.fi/2017/01/18/viialalaissyntyinen-anu-vallinkoski-teki-keittokirjan-lapsille/">Viialalaissyntyinen Anu Vallinkoski teki keittokirjan lapsille <span class="published">18.1. 16:32</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy12_tabs() {
	jQuery('#rtm_sy12_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy12_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-5" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy5" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy5_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy5-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy5-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-002 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://akaanseutu.fi/2017/01/18/toimintakeskus-muuttaa-viialasta-aseman-koululle/">Toimintakeskus muuttaa Viialasta Aseman koululle <span class="published">18.1. 18:43</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://akaanseutu.fi/2017/01/19/suomenhevosen-monipuolisuus-hakee-vertaistaan/">Suomenhevosen monipuolisuus hakee vertaistaan <span class="published">19.1. 16:58</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://akaanseutu.fi/2016/11/15/muotinaytoksessa-olivat-kauniita-seka-naiset-etta-vaatteet/">Muotinäytöksessä olivat kauniita sekä naiset että vaatteet <span class="published">15.11. 18:58</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://akaanseutu.fi/2016/12/09/kirkonkylan-koululla-katsellaan-urjalan-suuntaan/">Kirkonkylän koululla katsellaan Urjalan suuntaan <span class="published">9.12. 18:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://akaanseutu.fi/2017/01/18/ttt-sai-akaalaisen-toimitusjohtajan/">TTT sai akaalaisen toimitusjohtajan <span class="published">18.1. 18:59</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy5_tabs() {
	jQuery('#rtm_sy5_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy5_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="text-48" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=61");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a162f0f8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a162f0f8' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="text-49" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=59");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a6e50e54&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=59&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6e50e54' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstags_widget-2" class="widget rtm_squareblockstags_widget"><div class="squareblocks-outer squareblocks-internal "><h3 class="widget-title"><a href="" class="widget-title-link">Lue myös</a></h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_22863" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://akaanseutu.fi/2014/09/08/pohjoloiden-tallissa-ravaa-kaksi-huippumenijaa/"><img class="squareblocks-image" src="/wp-content/mu-plugins/rtminc/images/FFFFFF-0.png" data-original="http://akaanseutu.fi/wp-content/uploads/2014/09/38Suomenhevoset-1-320x223.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://akaanseutu.fi/2014/09/08/pohjoloiden-tallissa-ravaa-kaksi-huippumenijaa/">Pohjoloiden tallissa ravaa kaksi huippumenijää</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://akaanseutu.fi/2014/09/08/pohjoloiden-tallissa-ravaa-kaksi-huippumenijaa/">Pohjoloiden tallissa ravaa kaksi huippumenijää</a></h3><div class="squareblocks-excerpt"><p><a href="http://akaanseutu.fi/2014/09/08/pohjoloiden-tallissa-ravaa-kaksi-huippumenijaa/">Perttu Pohjola oppi edesmenneeltä vaariltaan, että hevosille pitää olla reilu. Vaari valmensi ravihevosia ja piti periaatetta ehdottoman tärkeänä paitsi hevosten hyvinvoinnin myös tulosten saavuttamisen kannalta.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-22863" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Pohjoloiden tallissa ravaa kaksi huippumenijää</h1><p class="byline vcard"><time class="updated" datetime="2014-09-08" pubdate>8.9.2014</time> <span class="author"><span class="fn"><a href="http://akaanseutu.fi/author/vivikka/" title="Kirjoittanut: Vivikka Monto" rel="author">Vivikka Monto</a></span></span> <span class="category"><a href="http://akaanseutu.fi/category/uutiset/" rel="category tag">Uutiset</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><div id="attachment_22884" style="width: 310px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2014/09/38Suomenhevoset-3.jpg"><img class="size-medium wp-image-22884" alt="Pinja ja Perttu Pohjolalla on suuret toiveet Gilarin tulevaisuudelle." src="http://akaanseutu.fi/wp-content/uploads/2014/09/38Suomenhevoset-3-300x200.jpg" width="300" height="200" srcset="http://akaanseutu.fi/wp-content/uploads/2014/09/38Suomenhevoset-3-300x200.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2014/09/38Suomenhevoset-3-1024x685.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Pinja ja Perttu Pohjolalla on suuret toiveet Gilarin tulevaisuudelle.</p></div>
<p><b>Perttu Pohjola</b> oppi edesmenneeltä vaariltaan, että hevosille pitää olla reilu. Vaari valmensi ravihevosia ja piti periaatetta ehdottoman tärkeänä paitsi hevosten hyvinvoinnin myös tulosten saavuttamisen kannalta.</p>
<p>Perttu ja <b>Pinja Pohjolan</b> tallissa Kylmäkosken Lääninmäessä asustaa kaksi erityistä suomenhevosta, joille kummallekin povataan loistavaa tulevaisuutta. <b>Pristiina</b>-tamman omistaa R.P. Team Akaa pääomistajanaan <b>Roni Palmroos</b>.</p>
<p>Pristiina tuli Pohjoloiden valmennettavaksi vasta kesäkuussa porilaiselta huippuvalmentajalta <b>Jouni Miettiseltä</b>.</p>
<p>– Omistajat halusivat antaa jonkun nuoremmankin kokeilla sen valmentamista. Olihan se melkoinen haaste ottaa hevonen niin menestyksekkäältä valmentajalta, Perttu Pohjola miettii.</p>
<p>Haasteen ottaminen kannatti, sillä Pristiina paransi kesän aikana omaa ennätystään kahdesti. Se pääsi varasijalle Kuninkuusraveihin, mutta treenausaika loppui kesken. Ensi kesän koitoksista Pohjoloilla on suuret haaveet.</p>
<p>– Pristiina ei ole helpoimpia valmennettavia. Se on totinen suorittaja, joka antaa treenissä kaikkensa, ehkä liikaakin. Vauhti ei pysy tarpeeksi alhaisena. Olemme jo edistyneet tässä, ja kunhan tämä sekä etujalkojen liikeradat saadaan kuntoon, niin tulokset paranevat, Perttu uskoo.</p>
<p>Tulokset puhuvat puolestaan jo tässä vaiheessa. Pristiinan tänä kesänä saavuttama ennätys 2 100 metrillä on 23,2 sekuntia, kun kylmäveristen tammojen maailman ennätys on vain kolme sekuntia vähemmän.</p>
<p>Tammaa on aikaisemmin valmentanut Jouni Miettisen lisäksi muun muassa <b>Ilkka Korpi</b>, joten tulosten petraamista näiden huippuvalmentajien jälkeen voi pitää merkittävänä saavutuksena.</p>
<h3>Treenistä pitää nauttia</h3>
<p>Pohjolat ostivat tilansa vuonna 2005. Aluksi heillä oli hevosia vain hoidossa, mutta pian ravivalmennus alkoi kiinnostaa. Vaarin lisäksi myös Pertun eno on ravimiehiä, joten tuntui luontevalta kokeilla valmennusta. Se aloitettiin ostamalla pari omaa suomenhevosta.</p>
<p>Perttu korostaa, että valmentaminen täytyy tehdä sellaiseksi, että hevonen tekee sitä mielellään. Eläin ei saa tylsistyä, eikä sitä saa pakottaa.</p>
<p>– Suomenhevonen on älykäs. Jos se laitetaan liian koville, se huomaa, että tämä ei ole kivaa. Silloin hevonen ei anna itsestään kaikkea. Hyvänkin hevosen saa pilalle vaatimalla siltä liikaa liian nopeasti, Perttu painottaa.</p>
<p>Hänen mukaansa hevosen olemusta pitää tarkkailla ja keskittyä siihen, että se nauttii treenistä.</p>
<p>Valmennustapoja on monia. Pohjoloiden mukaan sopiva kilpailutusrytmi on aina hevoskohtainen. Esimerkiksi Pristiina käy kisoissa niin kuumana, että sillä kestää palautua niistä.</p>
<p>– Jotkut valmentajat pitävät kilpailuja osana treeniä, mutta Pristiinalle sellainen ei sovi, Perttu Pohjola huomauttaa.</p>
<h3>Hoidolla suuri merkitys</h3>
<p>Pohjolat pitävät hevosten peruskuntoa yllä pitkillä matalasykkeisillä lenkeillä viisi–kuusi kertaa viikossa. Kilpailuihin valmistaudutaan intervalliharjoituksin.</p>
<p>Kunnon kehittymistä seurataan myös veriarvoista.</p>
<p>– Jos hevosen vie kilpailuun vajaakuntoisena, se käy sen pääkopan päälle. Valmentajana tärkeää on huomata ja myöntää itselleen tekemänsä virheet. Pitää kuunnella muita lajiin perehtyneitä ja poimia ohjeista asioita, joita soveltaa omiin metodeihinsa sopiviksi, Perttu kertoo valmentajan roolista.</p>
<p>Pohjoloista Perttu valmentaa, Pinja taas keskittyy hevosten hoitamiseen. Hyvällä perushoidolla on pariskunnan mukaan vähintään yhtä suuri merkitys tuloksiin kuin oikealla treenillä.</p>
<p>Pinjalla on myös hevosten rehuja myyvä yritys Equester, jossa Perttu auttelee etenkin nyt, kun perheessä on pieni vauva.</p>
<h3>Voitontahtoinen ori</h3>
<p>Pohjoloiden tallissa on yhteensä kuusi hevosta, poni ja aasi. Hevosista kolme on omaa tai osittain omaa.</p>
<p>Ori <b>Gilari</b> on heidän omistuksessaan neljänneksen osuudella. Se on ollut Pohjoloilla valmennettavana puolentoista vuoden ajan.</p>
<p>Huippusukuisen hevosen kanssa on ollut ongelmia juoksemisen kanssa. Yksi syy löytyi kesällä.</p>
<p>– Huomattiin, että Gilarin toinen kives on kiertynyt. Se aiheutti kipua kovassa vauhdissa. Nyt kun kives on poistettu se ravaa jo paljon paremmin, ja meillä on suuret odotukset syksyn kilpailuihin, Perttu hymyilee.</p>
<p>Hän kuvailee oria älykkääksi ja vahvatahtoiseksi. Sillä on kova halu voittaa, ja humma ymmärtää koska kilpaillaan ja koska vain lämmitellään.</p>
<p>Eräässä lämmityslähdössä Gilari ei suostunut menemään shetlanninponin ohi, joten se kiersi rataa tämän vauhtia eli lähes omaa kävelyvauhtiaan.</p>
<p>– Kuski ei voinut siinä tehdä mitään. Jos Gilaria muistuttaa piiskalla se katsoo taakseen, että et kai meinaa tehdä noin uudestaan. Tätä hevosta ei komenneta, tai sen kanssa on pulassa, Perttu nauraa.</p>
<p>Oman starttinsa ori kuitenkin voitti tämän  jälkeen.</p>
<p>Pohjolat haluavat kiittää saamistaan avusta ja neuvoista etenkin <b>Sauli Tammea</b>, <b>Oiva Käsnästä</b> ja &#8221;Manageria.&#8221;</p>
<p>&nbsp;</p>
<p><strong style="font-size: 13px">Pristiina</strong></p>
<p>– Syntynyt vuonna 2005</p>
<p>– Isä Viesker, Emä Stiina</p>
<p>– Ennätys 23,2 sekuntia (autolähetys lyhyellä matkalla)</p>
<p>– Voittosumma tänä vuonna 22 100 euroa, yhteensä 26 starttia</p>
<p>– Voittoprosentti tänä vuonna 18 prosenttia</p>
<p>– Juossut kaikkiaan 40 410 euroa</p>
<p>&nbsp;</p>
<p><strong>Gilari</strong></p>
<p>– Syntynyt vuonna 2006</p>
<p>– Isä I.P. Viikari, Emä Gilla</p>
<p>– Ennätys 28,3 sekuntia (volttilähetys täydellä matkalla)</p>
<p>– Voittosumma tänä vuonna 6 680 euroa, yhteensä 10 starttia</p>
<p>– Voittoprosentti tänä vuonna 40 prosenttia</p>
<p>– Juossut kaikkiaan 10 930 euroa</p>
<div id="attachment_22879" style="width: 310px" class="wp-caption alignleft"><a href="http://akaanseutu.fi/wp-content/uploads/2014/09/38Suomenhevoset-5.jpg"><img class="size-medium wp-image-22879" alt="38Suomenhevoset 5" src="http://akaanseutu.fi/wp-content/uploads/2014/09/38Suomenhevoset-5-300x199.jpg" width="300" height="199" srcset="http://akaanseutu.fi/wp-content/uploads/2014/09/38Suomenhevoset-5-300x199.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2014/09/38Suomenhevoset-5-1024x679.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Pristiina teki tänä kesänä oman ennätyksensä. Pinja Pohjola on päävastuussa hevosten hoitamisesta tilalla.</p></div>
<div id="attachment_22881" style="width: 310px" class="wp-caption alignleft"><a href="http://akaanseutu.fi/wp-content/uploads/2014/09/38Suomenhevoset-1.jpg"><img class="size-medium wp-image-22881" alt="38Suomenhevoset 1" src="http://akaanseutu.fi/wp-content/uploads/2014/09/38Suomenhevoset-1-300x209.jpg" width="300" height="209" srcset="http://akaanseutu.fi/wp-content/uploads/2014/09/38Suomenhevoset-1-300x209.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2014/09/38Suomenhevoset-1-768x536.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2014/09/38Suomenhevoset-1-1024x714.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2014/09/38Suomenhevoset-1-120x84.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2014/09/38Suomenhevoset-1-200x139.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2014/09/38Suomenhevoset-1-320x223.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Perttu Pohjola pitää hevosten peruskuntoa yllä matalasykkeisillä lenkeillä. Gilarilla on kova voitontahto, mutta se pysyy silti hyvin käsissä.</p></div>
<div id="attachment_22882" style="width: 246px" class="wp-caption alignleft"><a href="http://akaanseutu.fi/wp-content/uploads/2014/09/38Suomenhevoset-2.jpg"><img class="size-medium wp-image-22882" alt="38Suomenhevoset 2" src="http://akaanseutu.fi/wp-content/uploads/2014/09/38Suomenhevoset-2-236x300.jpg" width="236" height="300" srcset="http://akaanseutu.fi/wp-content/uploads/2014/09/38Suomenhevoset-2-236x300.jpg 236w, http://akaanseutu.fi/wp-content/uploads/2014/09/38Suomenhevoset-2-808x1024.jpg 808w" sizes="(max-width: 236px) 100vw, 236px" /></a><p class="wp-caption-text">Perttu Pohjola pitää hevosten peruskuntoa yllä matalasykkeisillä lenkeillä. Gilarilla on kova voitontahto, mutta se pysyy silti hyvin käsissä.</p></div>
<div id="attachment_22886" style="width: 237px" class="wp-caption alignleft"><a href="http://akaanseutu.fi/wp-content/uploads/2014/09/38Suomenhevoset-4.jpg"><img class="size-medium wp-image-22886" alt="38Suomenhevoset 4" src="http://akaanseutu.fi/wp-content/uploads/2014/09/38Suomenhevoset-4-227x300.jpg" width="227" height="300" srcset="http://akaanseutu.fi/wp-content/uploads/2014/09/38Suomenhevoset-4-227x300.jpg 227w, http://akaanseutu.fi/wp-content/uploads/2014/09/38Suomenhevoset-4-775x1024.jpg 775w" sizes="(max-width: 227px) 100vw, 227px" /></a><p class="wp-caption-text">Pinja ja Perttu Pohjolalla on suuret toiveet Gilarin tulevaisuudelle.</p></div>
<p>&nbsp;</p>
</section></article></div><!-- END ITEM --><div id="squareblocks_10956" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://akaanseutu.fi/2013/11/20/valjakkoajo/"><img class="squareblocks-image" src="/wp-content/mu-plugins/rtminc/images/FFFFFF-0.png" data-original="http://akaanseutu.fi/wp-content/uploads/2013/11/Valjakkoajo-3-320x171.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://akaanseutu.fi/2013/11/20/valjakkoajo/">Rohkeus ja luottamus ovat valjakkohevosen valtteja</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://akaanseutu.fi/2013/11/20/valjakkoajo/">Rohkeus ja luottamus ovat valjakkohevosen valtteja</a></h3><div class="squareblocks-excerpt"><p><a href="http://akaanseutu.fi/2013/11/20/valjakkoajo/">Valjakkoajo on suurelle yleisölle melko tuntematon laji. Sen aloittamisen kynnys voi olla korkea monelle sellaisellekin, joka on pitkään toiminut hevosten parissa. Yksi tapa päästä lajiin sisälle on osallistua siitä järjestettäviin koulutuksiin.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-10956" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Rohkeus ja luottamus ovat valjakkohevosen valtteja</h1><p class="byline vcard"><time class="updated" datetime="2013-11-20" pubdate>20.11.2013</time> <span class="author"><span class="fn"><a href="http://akaanseutu.fi/author/vivikka/" title="Kirjoittanut: Vivikka Monto" rel="author">Vivikka Monto</a></span></span> <span class="category"><a href="http://akaanseutu.fi/category/ajankohtaiset/" rel="category tag">Ajankohtaiset</a>, <a href="http://akaanseutu.fi/category/urheilu/" rel="category tag">Urheilu</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><div id="attachment_10960" style="width: 310px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2013/11/Valjakkoajo-3.jpg"><img class="size-medium wp-image-10960" alt="Usvan Ronja on luotettava hevonen ja tervepäinen hevonen. Vaunuja ohjastaa tässä Juha Vilenius, ja hevosen omistaja Taru Suominen on groomina." src="http://akaanseutu.fi/wp-content/uploads/2013/11/Valjakkoajo-3-300x160.jpg" width="300" height="160" srcset="http://akaanseutu.fi/wp-content/uploads/2013/11/Valjakkoajo-3-300x160.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2013/11/Valjakkoajo-3-768x410.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2013/11/Valjakkoajo-3-1024x547.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2013/11/Valjakkoajo-3-120x64.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2013/11/Valjakkoajo-3-200x107.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2013/11/Valjakkoajo-3-320x171.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Usvan Ronja on luotettava ja tervepäinen hevonen. Vaunuja ohjastaa tässä Juha Vilenius, ja hevosen omistaja Taru Suominen on groomina.</p></div>
<p>Valjakkoajo on suurelle yleisölle melko tuntematon laji. Sen aloittamisen kynnys voi olla korkea monelle sellaisellekin, joka on pitkään toiminut hevosten parissa. Yksi tapa päästä lajiin sisälle on osallistua siitä järjestettäviin koulutuksiin.</p>
<p>Valjakkotiimikoulutusta järjestävät urjalalaisen yrityksen Vilesarin yrittäjät <b>Sari</b> ja <b>Juha Vilenius</b>. He tarjoavat pitkäkestoista koulutusta, jossa on sekä lähipäiviä että etätehtäviä.</p>
<p>Juha Vilenius kertoo, että valjakkoajo muistuttaa lajina hieman kenttäkilpailua. Valjakkoajoon tarvitaan kuski, groomi eli vaunuavustaja, hevonen tai poni, valjaat ja vaunut. Parivaljakoissa on kaksi hevosta tai ponia.</p>
<p>Hevosen koolla ei ole juuri merkitystä, joten ponillakin voi pärjätä kisoissa.</p>
<h3>Kolmipäiväiset kisat</h3>
<p>Kisat ovat yleensä kolmipäiväisiä. Ne koostuvat koulu-, maraton- ja tarkkuuskokeesta.</p>
<p>Koulukokeessa pitää suorittaa ennalta määrätyt tehtävät, jotka mittaavat hevosen ja ajajan koulutus- ja taitotasoa. Maratonissa mitataan hevosen kuntoa, kestävyyttä ja kuuliaisuutta. Sen eri osuuksille on asetettu ihanneaika, jonka ylittämisestä ja alittamisesta seuraa virhepisteitä. Matkalla on myös erilaisia suoritettavia esteitä.</p>
<p>Tarkkuusradalla pujotellaan keilojen välistä ennalta määritellyllä nopeudella. Kunkin keilan päälle on asetettu pallo, joka ei saisi pudota. Koko kisan aikana virheistä seuraa virhepisteitä, ja niitä vähiten saanut on voittaja.</p>
<h3>Kehittyminen vaatii pitkäkestoisuutta</h3>
<p>Eräs valjakkotiimikoulutukseen osallistuva on salolainen <b>Taru Suominen</b>. Hän aloitti valjakkoajon groomina.</p>
<p>– Se on helppo tapa päästä lajiin sisälle. Apukuskina ei joudu itse ostamaan vaunuja ja valjaita. Sitten kun tietää pitävänsä lajista, voi harkita niihin satsaukseen, Suominen selvittää.</p>
<p>Koulutuksissa hän arvostaa pitkäkestoisuutta ja kokonaisnäkemyksen saamista. On hyvä tutustua muihin saman lajiin harrastajiin ja saada siten tukiverkostoa ympärilleen. Yksittäisistä koulutustunneista ei saa samanlaista hyötyä.</p>
<p>Suominen ajaa suomenhevosta nimeltä Usvan Ronja. Hän, Juha Vilenius sekä toimittaja asettuvat kärryihin. Ronja ei tunnu juuri hötkyvän edes myrskyisistä tuulenpuuskista.</p>
<p>– Hyvä valjakkohevonen on rohkea ja luottaa ihmiseen. Sen pitää myös olla eteenpäinpyrkivä. Suomenhevosella on hyvä aloittaa tämä harrastus, mutta jos tähtää lajissa huipulle, eivät suomenhevosen rahkeet aina riitä, Vilenius sanoo.</p>
<h3> Kansainvälistä menestystä</h3>
<p>Suominen myös ratsastaa Ronjalla. Se on hyvää treeniä valjakkoajoon, ja hän on kisannut hevosellaan kouluratsastusta.</p>
<p>– Kisat ovat hevosille fyysisesti melko raskaita, ja treenien pitäisi olla vielä raskaampia, Vilenius toteaa.</p>
<p>Valjakkoajossa kilpailee Suomessa satakunta valjakkoa, joista Juha Vileniuksen mukaan noin 60 aktiivisesti. Vaikka lajin harrastajien määrä on pienehkö, ovat suomalaiset menestyneet hyvin kansainvälisesti.</p>
<p>Tässä harrastuksessa ei iällä ole juuri merkitystä, ja kisoihin osallistuu monenikäisiä ajajia ja groomeja.</p>
<p>&nbsp;</p>
<div id="attachment_10959" style="width: 310px" class="wp-caption alignleft"><a href="http://akaanseutu.fi/wp-content/uploads/2013/11/Valjakkoajo-2.jpg"><img class="size-medium wp-image-10959" alt="valjakkokisat ovat yleensä kolmepäiväisiä." src="http://akaanseutu.fi/wp-content/uploads/2013/11/Valjakkoajo-2-300x191.jpg" width="300" height="191" srcset="http://akaanseutu.fi/wp-content/uploads/2013/11/Valjakkoajo-2-300x191.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2013/11/Valjakkoajo-2-1024x655.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Valjakkokisat ovat yleensä kolmepäiväisiä.</p></div>
<div id="attachment_10958" style="width: 310px" class="wp-caption alignleft"><a href="http://akaanseutu.fi/wp-content/uploads/2013/11/Valjakkoajo-1.jpg"><img class="size-medium wp-image-10958" alt="Ajaessa on tärkeää pitää hevoseen ohjilla kiinteä suutuntuma." src="http://akaanseutu.fi/wp-content/uploads/2013/11/Valjakkoajo-1-300x214.jpg" width="300" height="214" srcset="http://akaanseutu.fi/wp-content/uploads/2013/11/Valjakkoajo-1-300x214.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2013/11/Valjakkoajo-1-1024x731.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Ajaessa on tärkeää pitää hevoseen ohjilla kiinteä suutuntuma.</p></div>
<div id="attachment_10957" style="width: 310px" class="wp-caption alignleft"><a href="http://akaanseutu.fi/wp-content/uploads/2013/11/Valjakkoajo-4.jpg"><img class="size-medium wp-image-10957" alt="Hyvä valjakkohevonen on rohkea ja luottaa ohjastajaansa." src="http://akaanseutu.fi/wp-content/uploads/2013/11/Valjakkoajo-4-300x200.jpg" width="300" height="200" srcset="http://akaanseutu.fi/wp-content/uploads/2013/11/Valjakkoajo-4-300x200.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2013/11/Valjakkoajo-4-1024x685.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Hyvä valjakkohevonen on rohkea ja luottaa ohjastajaansa.</p></div>
</section></article></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function rtm_init_squareblocks_() {
	jQuery(' .squareblocks-image').lazyload();
}
addLoadEvent(rtm_init_squareblocks_);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget -->		<div id="recent-comments-2" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor">Toijalan Likka</span>:  "<a href="http://akaanseutu.fi/2017/01/18/kaupunki-on-luopumassa-torimaksuista-myos-toijalassa/#comment-12395">Hyvä, että edes mustamakkaramies käy torilla. Nam!</a>"</li><li class="recentcomments"><span class="commentauthor">Repe Sorsa</span>:  "<a href="http://akaanseutu.fi/2017/01/16/salla-bister-jatkaa-toijalan-tyovaenyhdistyksen-johdossa/#comment-12394">Johtajia löytyy ja raha kelpaa mutta löytyykö vastuuta ?</a>"</li><li class="recentcomments"><span class="commentauthor">Lime Soul Band</span>:  "<a href="http://akaanseutu.fi/2017/01/10/lauantain-almuklubilla-soi-soul-ja-blues/#comment-12393">Lime Soul Band kiittää ja kumartaa, hieno yleisö, hieno fiilis!</a>"</li><li class="recentcomments"><span class="commentauthor">Samuli</span>:  "<a href="http://akaanseutu.fi/2017/01/10/lauantain-almuklubilla-soi-soul-ja-blues/#comment-12391">Olin paikalla ja täytyy sanoa että upea ilta! Hyvää musiikkia, taitavia soittajia, maltillinen volum...</a>"</li><li class="recentcomments"><span class="commentauthor">yks hitsari vaan</span>:  "<a href="http://akaanseutu.fi/2017/01/10/en-ole-puhunut-jaarista-enka-kellokkaista/#comment-12390">Hyvä että asia oikaistiin tolkulleen, poliittisilla peleillä pidä hyviä asioita pilata. Pojille vaan...</a>"</li></ul>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-13" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy13" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Yritykset tarjoavat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy13_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy13-tab-0" class="squareblocks-selector">Uusimmat</a></li><li><a href="#rtm_sy13-tab-1" class="squareblocks-selector">Katsotuimmat</a></li></ul><div id="rtm_sy13-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-uusimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://akaanseutu.fi/tuotteet/harkitsetko-pankinvaihtoa/">Harkitsetko pankinvaihtoa?<div class="product_company rtm_sy_item_details">Oma Säästöpankki Akaa</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://akaanseutu.fi/tuotteet/seinalaatta-kiukaan-taakse/">Seinälaatta kiukaan taakse <span class="item_price">24,00&nbsp;&euro; <span class="default_price">38,00&nbsp;&euro;</span> </span> <div class="product_company rtm_sy_item_details">Viialan Rakennustarvike</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://akaanseutu.fi/tuotteet/kattavat-maalauspalvelut-yli-30v-kokemuksella/">Kattavat maalauspalvelut yli 30v kokemuksella<div class="product_company rtm_sy_item_details">Akaan Maalauspalvelu</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://akaanseutu.fi/tuotteet/finnlea-puoti-jalleen-auki/">FinnLea-Puoti jälleen auki!<div class="product_company rtm_sy_item_details">FinnLea</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://akaanseutu.fi/tuotteet/koti-ja-hiuspalvelut-nopeasti-ja-tehokkaasti/">Koti- ja hiuspalvelut nopeasti ja tehokkaasti<div class="product_company rtm_sy_item_details">Hulivilin Koti ja Hius Palvelu</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --><div id="rtm_sy13-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-katsotuimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://akaanseutu.fi/tuotteet/harkitsetko-pankinvaihtoa/">Harkitsetko pankinvaihtoa?<div class="product_company rtm_sy_item_details">Oma Säästöpankki Akaa</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://akaanseutu.fi/tuotteet/oma-talkkarisi/">Oma talkkarisi!<div class="product_company rtm_sy_item_details">Aseman Kylätalkkari Tmi</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://akaanseutu.fi/tuotteet/salaattibaarimme-palvelee-joka-paiva/">Salaattibaarimme palvelee joka päivä<div class="product_company rtm_sy_item_details">K-market Maukas</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://akaanseutu.fi/tuotteet/ulko-ovi/">Ulko-ovi<div class="product_company rtm_sy_item_details">Toijalan Rakennustarvike</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://akaanseutu.fi/tuotteet/seinalaatta-kiukaan-taakse/">Seinälaatta kiukaan taakse <span class="item_price">24,00&nbsp;&euro; <span class="default_price">38,00&nbsp;&euro;</span> </span> <div class="product_company rtm_sy_item_details">Viialan Rakennustarvike</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy13_tabs() {
	jQuery('#rtm_sy13_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy13_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_sidebarclassifieds_widget-3" class="widget rtm_sidebarclassifieds_widget"><h4 class="classifieds-title">Rivi-ilmoitukset</h4><!-- RTM_CL   --><div class="classifieds_ad_list"><h2 class="classified_section">Ostetaan</h2><p class="classified_message" id="a3"><span class="classified_title" style="font-weight: bold;"></span> Ostetaan metsäpalsta, mielellään n 10-20ha, Urjala-Kylmäkoski-Vesilahti alueelta, tarjoa 045-2340223</p><h2 class="classified_section">Vuokralle tarjotaan</h2><p class="classified_message" id="a5"><span class="classified_title" style="font-weight: bold;"></span> Viialassa vuokrataan kaksio järvinäköalalla 530e/kk.</p><h2 class="classified_section">Sekalaista</h2><p class="classified_message" id="a7"><span class="classified_title" style="font-weight: bold;"></span> Maalauspalvelut koko pirkanmaan aleella.
Myös pienet remontit.
Kotitalousvähennys.
P.044 925 2613.</p></div><div class="classifieds-footer"><p class="ilmoituksesi"><a href="/ilmoituksesi/"><strong><span style="color: #00589b;">Jätä palstalle oma rivi-ilmoituksesi täältä.</span></strong></a></p></div></div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

</div>
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary">

<div id="page-outer-sidebar">
<div id="text-53" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a381dd81&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=62&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a381dd81' border='0' alt='' /></a></noscript></div>
		</div><div id="rtm_recommendedcontent_widget-4" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-4" class="recommended-content-container"></div><script>
function init_recommended_widget_4() {
	var data = {
		elem:"#recommended-content-4",z:3,n:6,lc:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_4);
</script>
</div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>

			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-33" class="widget widget_text"><h4>AKAAN SEUTU</h4>			<div class="textwidget"><table width="100%">
<tbody>
<tr>
<td style="width: 50%;vertical-align: top">KÄYNTIOSOITE<br />
Alventie 4, 37800 Akaa<br />
<br />
POSTIOSOITE<br />
 PL 60, 37801 Akaa<br />
<br />
AVOINNA<br />
Ma–To klo 9–15<br /><br />
<img src="http://www.sv-online.fi/sertifikaatti/SV_Pirkanmaan_Lehtitalo_FI_205160.png" height="169" width="139" alt="Suomen Vahvimmat" />
</td>
<td style="width: 50%;vertical-align: top">OTA YHTEYTTÄ<br />
toimitus[at]akaanseutu.fi<br />
ilmoitukset[at]akaanseutu.fi<br />
etunimi.sukunimi[at]akaanseutu.fi<br />
Puhelinvaihde: 010 5844 170, ks. puhelun hinnat Yhteystiedot-sivulta<br />
<br />
TILAAJAPALVELU<br />
 010 5844 170 (arkisin klo 9–15, ks. puhelun hinnat Yhteystiedot-sivulta)<br />
tilaukset[at]akaanseutu.fi<br />
<br />
Alma Manu Jakelupäivystys<br />
arkisin klo 6–11<br />
puh. 0800 9 6675</td>
</tr>
</tbody>
</table></div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="text-32" class="widget widget_text"><h4> </h4>			<div class="textwidget">Akaan Seutu nostaa valokeilaan alueensa kiinnostavimmat uutiset, puheenaiheet ja ilmiöt.<br />
<br />
Paikallislehti julkaisee viikottain paperilehteä ja rikastettua digilehteä sekä kokoaa jatkuvasti monipuolista paikallissisältöä nettisivuilleen.<br />
<br />
Lehden pääasiallinen levikkialue on Akaa.</div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="text-34" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://.facebook.com/akaanseutu" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "http://akaanseutu.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 1em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><table style="width: 100%;background-color: #ffffff;height: 100%">
<tbody>
<tr>
<td style="width: 289px"><a href="http://onelink.to/p8kp8e"><span style="color: #006384"><strong>LATAA AKAAN SEUDUN SOVELLUS TÄSTÄ ILMAISEKSI PUHELIMEESI!</strong></span></a></td>
<td style="width: 15%"><a href="http://akaanseutu.fi/wp-content/uploads/2016/08/birdy.png"><img class="wp-image-50962 alignright" src="http://akaanseutu.fi/wp-content/uploads/2016/08/birdy.png" alt="birdy" width="40" height="57" /></a></td>
</tr>
</tbody>
</table></div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script async src="https://cdn.onthe.io/io.js/1LYFkCxUAjzq"></script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div><!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 925394067;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/925394067/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"http:\/\/akaanseutu.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->

	</body>

</html>


<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache
Database Caching 83/153 queries in 0.762 seconds using memcache

 Served from: akaanseutu.fi @ 2017-01-21 17:41:10 by W3 Total Cache -->