<!doctype html>

<!--[if lt IE 7]><html lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Vain optimoitu johtaminen vie kilpailuun kärkipaikoista - Akaan Seutu</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="icon" type="image/x-icon" href="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/favicon.png" />
<!--[if IE]>
	<link rel="shortcut icon" type="image/x-icon" href="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/favicon.ico" />
<![endif]-->
<link rel="pingback" href="http://akaanseutu.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; syöte" href="http://akaanseutu.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; kommenttien syöte" href="http://akaanseutu.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Akaan Seutu &raquo; Vain optimoitu johtaminen vie kilpailuun kärkipaikoista kommenttien syöte" href="http://akaanseutu.fi/2016/09/14/vain-optimoitu-johtaminen-vie-kilpailuun-karkipaikoista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/akaanseutu.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-full-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatars-css'  href='http://akaanseutu.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://akaanseutu.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://akaanseutu.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://akaanseutu.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcss-css'  href='http://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/CWPPoll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcssjqui-css'  href='http://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/JqueryUi.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/css_browser_selector.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/menyt-widget.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='http://connect.facebook.net/fi_FI/all.js?#xfbml=1'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.mousewheel.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.jscrollpane.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/uploads/jw-player-plugin-for-wordpress/player/jwplayer.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/CWPPoll.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://akaanseutu.fi/wp-json/' />
<link rel="canonical" href="http://akaanseutu.fi/2016/09/14/vain-optimoitu-johtaminen-vie-kilpailuun-karkipaikoista/" />
<link rel='shortlink' href='http://akaanseutu.fi/?p=52440' />
<link rel="alternate" type="application/json+oembed" href="http://akaanseutu.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakaanseutu.fi%2F2016%2F09%2F14%2Fvain-optimoitu-johtaminen-vie-kilpailuun-karkipaikoista%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://akaanseutu.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakaanseutu.fi%2F2016%2F09%2F14%2Fvain-optimoitu-johtaminen-vie-kilpailuun-karkipaikoista%2F&#038;format=xml" />
<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<link rel="stylesheet" href="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu.css" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "http://akaanseutu.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<style type="text/css">
#ext-sub-login-area {
	border: 1px solid #e0e0e0;
	margin: 0px 0px 50px 0px;
	padding: 20px 20px 20px 20px;
	border-radius: 16px;
}
.ext-sub-login-submit-area,
.ext-sub-login-element {
	margin: 6px 0px 6px 0px;
}
.ext-sub-label {
	width: 100%;
	display: inline-block;
}
.ext-sub-login-entry {
	width: 100%;
}
#ext-sub-login-button {
	font-size: 13px;
}
.postarea .ext-sub-error {
	margin: 10px 0px;
	padding: 20px;
	border-radius: 8px;
	background-color: red;
	color: white;
	font-size: 1.4em;
	font-weight: bold;
}
.ext-sub-button {
	font-size: 20px;
}
.ext-sub-text {
	width: 100%;
}
.yap_update_form_field {
	width: 100%;
}
.postarea .ext-sub-text {
	width: 60%;
}
.postarea .yap_update_form_field label {
	width: 30%;
	display: inline-block;
}
.yap-register-form,
.yap-order-form {
	padding: 20px 0;
}
</style>
<script type="text/javascript">
function rtm_vili_init() {
	jQuery(".vilibutton").each(function(i,o){
		jQuery(o).prop("target","");
		jQuery(this).click(function(e){
			e.preventDefault();
			e.stopPropagation();
			var a=this;
			var uni='"\\u'+2714+'"';
			jQuery(a).css("text-decoration","none");
			jQuery.ajax({url:this.href,data:"a=1",method:"GET",xhrFields:{withCredentials:true},dataType:"json",
				success:function(resp){
					if (resp.status=="error"&&resp.auth_url) {
						window.open(resp.auth_url)
					} else {
						jQuery('<span style="color: green;">'+eval(uni)+"</span>").insertAfter(a)
					}
					if(resp.reminder){
						jQuery('<span style="cursor: pointer; color:red;" onclick="jQuery(this).remove();">'+resp.reminder+"</span>").insertAfter(a)
					}				
			}});
		return false
	})
})};
addLoadEvent(rtm_vili_init);
</script>
			<script type="text/javascript">
				var _gaq = _gaq || [];

									_gaq.push(['_setAccount', 'UA-38604057-1']);
																		_gaq.push(['_setDomainName', '.akaanseutu.fi']);
												_gaq.push(['_setAllowHash', false]);
					                    					_gaq.push(['_trackPageview']);
				
                
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        <link href='http://akaanseutu.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://akaanseutu.fi/wp-admin/admin-ajax.php',
   nonce : '1cf61408a9'
 };
</script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type="text/javascript">
var podastplayer;

function podcastplayer_play(widget, source) {
    podcastplayer.pause();
    podcastplayer.setSrc(source);
    podcastplayer.play();
}
</script>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script>
jQuery(window).resize(function(){
    jQuery.each(jQuery('.scroll-pane'), function(){
            var api = jQuery(this).data('jsp');
            api.reinitialise();
    });
});
function init_jscrollpane() {
        jQuery('.scroll-pane').jScrollPane({
                horizontalGutter: 10,
                verticalGutter: 10,
		autoReinitialize: true,
		maintainPosition: true,
        });
}
addLoadEvent(init_jscrollpane);
</script>
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('http://akaanseutu.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://akaanseutu.fi/wp-content/uploads/2016/05/taustakuva_web.jpg'); background-repeat: no-repeat; background-position: top center; background-attachment: fixed; }
</style>
<link rel="stylesheet" href="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu.css" type="text/css" media="screen" />

<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>


</head>

<body class="single single-post postid-52440 single-format-standard custom-background">

		<div id="container">

<div id="above-everything">
<div id="text-27" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=45");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=aa3e3612&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=45&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa3e3612' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="sitetools-title"><span class="sitetools-title-text">Seuraa Akaan Seutua: </span><a href="https://twitter.com/akaanseutu" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://fi-fi.facebook.com/akaanseutu" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/akaanseutu" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/default-header.png');">
<a href="/">
<img class="logo" src="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/akaanseutu-logo.png"></a>
<span class="today">Keskiviikko<br/>14.09.2016</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-51103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51103"><a href="http://akaanseutu.fi/ilmoituksesi/">Jätä rivi-ilmoitus</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="http://akaanseutu.fi/palaute/">Lähetä juttuvinkki</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-331"><a href="/mediatiedot/">Mediatiedot</a></li>
<li id="menu-item-47241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47241"><a href="http://akaanseutu.fi/info/">Info</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322"><a href="http://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Akaan Seutu, <span class="mobitoday">Keskiviikko 14.09.2016</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Akaan Seutu"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83"><a target="_blank" href="https://digila.edocker.com/#/publications/bfd7fafe-883b-11e5-9205-00155d64030a">Lue digilehti</a></li>
<li id="menu-item-25954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25954"><a href="http://akaanseutu.fi/tilaukset/">Tilaa lehti</a></li>
<li id="menu-item-41697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41697"><a href="http://akaanseutu.fi/nakoislehdet">Arkisto</a></li>
<li id="menu-item-43985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43985"><a href="http://akaanseutu.fi/menyt/">Yhdistykset</a></li>
<li id="menu-item-47401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47401"><a href="http://akaanseutu.fi/yrityksilta/">Yrityksiltä</a></li>
<li id="menu-item-49106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49106"><a href="http://akaanseutu.fi/sovellus/some/">Some</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Akaan Seutu, <span class="mobitoday">Keskiviikko 14.09.2016</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Akaan Seutu"><i class="icon icon-home"></i></span></a>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
<ul>
<li><a href="/">Etusivu</a></li>
</ul>
</div>
<div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://digila.edocker.com/#/publications/bfd7fafe-883b-11e5-9205-00155d64030a">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25954" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/tilaukset/">Tilaa lehti</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41697" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/nakoislehdet">Arkisto</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43985" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/menyt/">Yhdistykset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47401" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/yrityksilta/">Yrityksiltä</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49106" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/sovellus/some/">Some</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51103" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/ilmoituksesi/">Jätä rivi-ilmoitus</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/palaute/">Lähetä juttuvinkki</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-331" role="presentation"><a role="menuitem" class="menu-link" href="/mediatiedot/">Mediatiedot</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47241" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/info/">Info</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322" role="presentation"><a role="menuitem" class="menu-link" href="http://akaanseutu.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
<div class="clearfix"></div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">
				<div id="inner-content" class="wrap clearfix">
					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<div id="rtm_recommendedcontent_widget-5" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-5" class="recommended-content-container"></div><script>
function init_recommended_widget_5() {
	var data = {
		elem:"#recommended-content-5",z:20,n:2,lc:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_5);
</script>
</div></div> <!-- dynamic sidebar: article-before -->

							<article id="post-52440" class="clearfix post-52440 post type-post status-publish format-standard has-post-thumbnail hentry category-ajankohtaiset category-uutiset category-uutisnostot layout_status-waiting-for-layout" role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
									<div class="esirivi"><p>Kenraali Kim Jäämeri ei näe Suomessa johtajuusongelmaa, mutta</p>
<p>&nbsp;</p>
</div>
									<h1 class="entry-title single-title" itemprop="headline">Vain optimoitu johtaminen vie kilpailuun kärkipaikoista</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fakaanseutu.fi%2F2016%2F09%2F14%2Fvain-optimoitu-johtaminen-vie-kilpailuun-karkipaikoista%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fakaanseutu.fi%2F2016%2F09%2F14%2Fvain-optimoitu-johtaminen-vie-kilpailuun-karkipaikoista%2F&amp;text=Vain+optimoitu+johtaminen+vie+kilpailuun+k%C3%A4rkipaikoista" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Vain+optimoitu+johtaminen+vie+kilpailuun+k%C3%A4rkipaikoista+http%3A%2F%2Fakaanseutu.fi%2F2016%2F09%2F14%2Fvain-optimoitu-johtaminen-vie-kilpailuun-karkipaikoista%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/whatsapp-share.svg" class="whatsapp-icon"></a></span><time class="updated" datetime="2016-09-14" pubdate>14.9.2016</time> <span class="author"><span class="fn"><a href="http://akaanseutu.fi/author/juha/" title="Kirjoittanut: Juha Kosonen" rel="author">Juha Kosonen</a></span></span> <span class="category"><a href="http://akaanseutu.fi/category/ajankohtaiset/" rel="category tag">Ajankohtaiset</a>, <a href="http://akaanseutu.fi/category/uutiset/" rel="category tag">Uutiset</a>, <a href="http://akaanseutu.fi/category/uutisnostot/" rel="category tag">Uutisnostot</a></span><meta itemprop="datePublished" content="2016-09-14T08:00:10+0300"/></p>
																		</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="http://akaanseutu.fi/wp-content/uploads/2016/09/37kimjäämeri-1-150x150.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Vain optimoitu johtaminen vie kilpailuun kärkipaikoista"/>	
									<p>Suomi on lamassa. Sanotaan, että suuri idea on hukassa. Vienti ei vedä, elämämme velaksi ja kotimarkkinoiden kulutuksen varassa. Vainoin aikaansaadun yhteiskuntasopimuksen jälkeenkin maan hallitus haluaa neuvotella muun muassa muutoksista työttömyysturvaan. Kuinka pitkälle tämä on johtajuusongelma?</p>
<p>Ilmavoimien komentaja, prikaatikenraali <strong>Kim Jäämeri</strong> ei allekirjoita väitettä, että Suomen idea olisi hukassa.</p>
<p>– Kyllä meillä idea on. Sen kanssa tosin on viime vuodet kamppailtu, saadaanko se säilytettyä. Joku puhuu hyvinvointivaltiosta, joku toinen jostakin muusta. Kyllä siinä ideaa on, ja poliittisessa päätöksenteossa tästä näyttää kuitenkin vallitsevan tietty yhteisymmärryksen pohja. Sen sijaan keinot, joilla hyvinvointivaltion ideaa voidaan jatkaa, ovat hukassa.</p>
<div id="attachment_52444" style="width: 310px" class="wp-caption alignright"><a href="http://akaanseutu.fi/wp-content/uploads/2016/09/37kimjäämeri.jpg"><img class="size-medium wp-image-52444" src="http://akaanseutu.fi/wp-content/uploads/2016/09/37kimjäämeri-300x206.jpg" alt="Kirjailija Väinö Linna paalutti Tuntematton sotilas kirjaansa suomalaisen sotiaslohtamisen karrikatyyri. Vänrikki Koskela ei nykyarmeijaan kelpaili ja vähän käyttöä olisi luutnatti Lammiollakaan ." width="300" height="206" srcset="http://akaanseutu.fi/wp-content/uploads/2016/09/37kimjäämeri-300x206.jpg 300w, http://akaanseutu.fi/wp-content/uploads/2016/09/37kimjäämeri-768x527.jpg 768w, http://akaanseutu.fi/wp-content/uploads/2016/09/37kimjäämeri-1024x702.jpg 1024w, http://akaanseutu.fi/wp-content/uploads/2016/09/37kimjäämeri-120x82.jpg 120w, http://akaanseutu.fi/wp-content/uploads/2016/09/37kimjäämeri-200x137.jpg 200w, http://akaanseutu.fi/wp-content/uploads/2016/09/37kimjäämeri-320x219.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Kirjailija Väinö Linna paalutti Tuntematon sotilas kirjaansa suomalaisen sotiasjohtamisen karikatyyrit. Vänrikki Koskela ei nykyarmeijaan Kim Jäämeren mielestä  kelpaisi ja vähän käyttöä olisi luutnantti Lammiollakin.</p></div>
<p>Jotta Suomen idea hyvinvointivaltiosta säilyisi, tarvitaan Kim Jäämeren mielestä johtajuuden lisäksi myös joustavuutta.</p>
<p>– Jos löydetään yhteiset päämäärät, joihin voidaan sitoutua, niin johtamisen haasteen siinä voi nähdä. Mutta en näe Suomessa johtajuusongelmaa. Meillä on poliittinen järjestelmä kunnossa. Se on yksi terveimpiä maailmassa ja kansan valitsemat johtajamme ovat kohtuullisessa suosiossakin.</p>
<p>Kenraali Kim Jäämeri oli yksi alustajista Toijalan Seudun Reserviupseerikerhon Johtaminen muuttuvassa toimintaympäristössä –seminaarissa viime viikon torstaina. Akaalaisille yritysjohtajille suunnattu seminaari veti Toijalan yhteiskoulun auditorion täyteen.</p>
<h3>Kilpaillaanko kärkipaikoilla?</h3>
<p>Johtaminen on Kim Jäämeren mielestä toimintaa annetuin toimivaltuuksin toivotun tuloksen aikaansaamiseksi.</p>
<p>– En tiedä, onko annettu oikea termi, vai pitäisikö puhua ansaituista tai olemassa olevista toimivaltuuksista. Annettu termi viittaa siihen, että johtajan toimivalta perustuu tunnustettuun auktoriteettiin.</p>
<p>Jos Suomen idea on tallella ja johtamisessakin korkeintaan haasteita, niin miksi Suomi takkuaa. Miten se on sopeutettu tavoitteisiin ja vallitseviin tilanteisin on Kim Jäämeren mielestä aivan keskeinen kysymys.</p>
<p>– Mikäli johtaminen ei ole optimoitua toimintaa toimintaympäristöön, ei voida kilpailla kärkipaikoista. Yleisiä totuuksia löytyy, mutta niillä ei päästä kuin keskinkertaisuuksiin. Jos halutaan huipulle, johtamisen täytyy olla toimintaympäristöön optimoitua.</p>
<p>Tämä ei ole Ilmavoimien komentajan vastaus Suomen ongelmiin, mutta vastaus johtamisen haasteisiin se on. Tehkööt muut johtopäätöksiä.</p>
<h3>Turvallisuustilanne on muuttunut</h3>
<p>Johtamista ja johtajuutta haastetaan Suomessa nyt monella tavalla. Kim Jäämeri joutuu usein kysymään, onko sotilasjohtaminen ajan tasalla?</p>
<p>– Tapamme toimia nojaa iäkkääseenkin kokemukseen ja pitkään traditioon, niin voidaanko se haasta modernilla johtamisella. Kysyn usein, onko sotilasjohtaminen menettänyt merkityksensä? Ei välttämättä. Sen täytyy kuitenkin olla toimintaympäristöönsä optimoitua ja siellä vallitsevat toisenlaiset lainalaisuudet kuin vaikka ohjelmistoyrityksessä, joka tekee projektiluontoista työtä.</p>
<p>Ilmavoimat on tänään Suomessa paljon haltija. Turvallisuusilmastomme on muuttunut ja kansainvälisessä ilmatilassa näkee kaikenlaista. Mitä ilmassa tapahtuu ja pystyykö nuori lentäjä toimimaan tarvittaessa.</p>
<p>– Jo ihmisten valinnassa lähdetään laatuperiaatteiden mukaisesti liikkeelle ja saadaan äärimmäisen motivoituneita ja lahjakkaita yksilöitä. Meillä hyvien tuloksien saavuttaminen tapahtuu asettamalla riittävän sopivat haasteet, sisäisen kilvoittelun, ulkopuolisen kilpailun ja tiimityön korostamisen kautta.</p>
<p>Ilmavoimat haluaa tehtäviinsä oikeat ihmiset. Qualitas potentia nostra (Voimamme on laatu). Kim Jäämeri ei jättänyt alustuksessaan epäselväksi, ettei Suomen ilmavoimat pystyisi sille annettua tehtävää täyttämään.</p>
<p>– Olemme kouluttamisen laatuammattilainen. Miellä on metodit kunnossa ja kunnon välineet. Taistelussa on pakko pärjätä laadulla ja laadun on korvattava lukumäärää. Takaan ettemme jää toiseksi. Sen ovat kansainväliset harjoitukset meille osoittaneet, sanoo prikaatikenraali Kim Jäämeri.</p>
<script>rtm_popinc(52440,0)</script><!-- RTMCF T S999 N999-->
								</section> <!-- end article section -->
								<footer class="article-footer">
									<span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fakaanseutu.fi%2F2016%2F09%2F14%2Fvain-optimoitu-johtaminen-vie-kilpailuun-karkipaikoista%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fakaanseutu.fi%2F2016%2F09%2F14%2Fvain-optimoitu-johtaminen-vie-kilpailuun-karkipaikoista%2F&amp;text=Vain+optimoitu+johtaminen+vie+kilpailuun+k%C3%A4rkipaikoista" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Vain+optimoitu+johtaminen+vie+kilpailuun+k%C3%A4rkipaikoista+http%3A%2F%2Fakaanseutu.fi%2F2016%2F09%2F14%2Fvain-optimoitu-johtaminen-vie-kilpailuun-karkipaikoista%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/akaanseutu/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<div id="article-after">
<div id="text-51" class="widget widget_text">			<div class="textwidget">&nbsp;
<a href="http://onelink.to/p8kp8e"><img class="size-full wp-image-48077 aligncenter" src="http://akaanseutu.fi/wp-content/uploads/2016/07/AS_Klikkaa_ja_lataa-1.jpg" width="100%" /></a>

</div>
		</div><div id="text-28" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=aeaf151d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=56&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aeaf151d' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: article-after -->

								<!-- custom comment section -->

<!-- You can start editing here. -->


				<!-- If comments are open, but there are no comments. -->

	



<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Kommentoi</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/14/vain-optimoitu-johtaminen-vie-kilpailuun-karkipaikoista/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a></p>
	</div>

	
	<form action="http://akaanseutu.fi/wp-comments-post.php" method="post" id="commentform">
	
	<ul id="comment-form-elements" class="clearfix">
		<li class="comment-form-author">
			<label for="author">Nimesi (required)</label>
			<input type="text" name="author" id="author" value="" placeholder="Oma nimesi*" tabindex="1" aria-required='true' />
		</li>

		<li class="comment-form-email">
			<label for="email">Sähköpostiosoitteesi (required)</label>
			<input type="email" name="email" id="email" value="" placeholder="Oma sähköpostiosoitteesi*" tabindex="2" aria-required='true' />
			<small>(ei julkaista)</small>
		</li>

		<li class="comment-form-url">
			<label for="url">Verkkosivu</label>
			<input type="url" name="url" id="url" value="" placeholder="Oma verkkosivusi?" tabindex="3" />
		</li>
	</ul>

	
	<div><textarea name="comment" id="comment" placeholder="Kommenttisi..." tabindex="4"></textarea></div>

	<p>
		<input name="submit" type="submit" id="submit" class="button" tabindex="5"  value="Lähetä" />
		<input type='hidden' name='comment_post_ID' value='52440' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	</p>

	<div class="alert alert-info">
		<p id="allowed_tags" class="small"><strong>XHTML:</strong> Voit käyttää näitä tägejä: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
	</div>

	<!-- AVH First Defense Against Spam - WPMU DEV Version version 2.3.2  --><input type="hidden" id="_avh_first_defense_against_spam" name="_avh_first_defense_against_spam" value="986471a569" />
	</form>

	</section>


							</article> <!-- end article -->

						
						
					
<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<div id="page-sidebar">
<div id="rtm_squareblockstabs_widget-12" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy12" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy12_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy12-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy12-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://akaanseutu.fi/2016/09/14/noora-lahteenmaki-voitti-v1600-luokan-sm-hopeaa/">Noora Lähteenmäki voitti V1600-luokan SM-hopeaa <span class="published">14.9. 07:55</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://akaanseutu.fi/2016/09/13/jukka-hellstrom-ja-jere-isberg-voittivat-kesakuvakisan-maisemakuvillaan/">Jukka Hellström ja Jere Isberg voittivat maisemakuvillaan kesäkuvakisan <span class="published">13.9. 20:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://akaanseutu.fi/2016/09/13/rasin-koululla-sisailmaongelmat-jatkuvat/">Rasin koululla sisäilmaongelmat jatkuvat <span class="published">13.9. 19:05</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://akaanseutu.fi/2016/09/13/pk-yritysbarometri-pk-yrityksilla-myonteiset-odotukset-tulevasta/">Pk-yritysbarometri: Pk-yrityksillä myönteiset odotukset tulevasta <span class="published">13.9. 15:54</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://akaanseutu.fi/2016/09/13/poliisi-kaipaa-havaintoja-moottoripyoravarkaudesta/">Poliisi kaipaa havaintoja moottoripyörävarkaudesta <span class="published">13.9. 14:38</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy12_tabs() {
	jQuery('#rtm_sy12_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy12_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="text-48" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=61");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a162f0f8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a162f0f8' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-5" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy5" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy5_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy5-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy5-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-002 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://akaanseutu.fi/2016/09/13/jukka-hellstrom-ja-jere-isberg-voittivat-kesakuvakisan-maisemakuvillaan/">Jukka Hellström ja Jere Isberg voittivat maisemakuvillaan kesäkuvakisan <span class="published">13.9. 20:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://akaanseutu.fi/2016/09/13/poliisi-kaipaa-havaintoja-moottoripyoravarkaudesta/">Poliisi kaipaa havaintoja moottoripyörävarkaudesta <span class="published">13.9. 14:38</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://akaanseutu.fi/2016/09/12/maksamme-velkaa-tapahtuma-tuotti-noin-4000-euroa-toijalan-tekonurmikentan-hyvaksi/">Maksamme velkaa -tapahtuma tuotti noin 4000 euroa Toijalan tekonurmikentän hyväksi <span class="published">12.9. 15:36</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://akaanseutu.fi/2016/09/12/satu-lehtonen-palkittiin-ruskaturnauksen-parhaana-naisnyrkkeilijana/">Satu Lehtonen palkittiin Ruskaturnauksen parhaana naisnyrkkeilijänä <span class="published">12.9. 19:06</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://akaanseutu.fi/2016/09/13/laman-lapi-menestyksen-tekijaksi/">Laman läpi menestyksen tekijäksi <span class="published">13.9. 11:40</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy5_tabs() {
	jQuery('#rtm_sy5_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy5_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="text-49" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=59");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a6e50e54&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=59&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6e50e54' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstags_widget-2" class="widget rtm_squareblockstags_widget"><div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget -->		<div id="recent-comments-2" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor">Hymynaama</span>:  "<a href="http://akaanseutu.fi/2016/01/20/karim-maichen-mielesta-rasismi-elaa-rakenteissa/#comment-12159">Halla-aholaiset pyrkivät parhaansa mukaan kiistämään arvostelijoidensa  luottamuksen! Minulle ainaki...</a>"</li><li class="recentcomments"><span class="commentauthor">opa</span>:  "<a href="http://akaanseutu.fi/2016/09/07/sirkka-liisa-anttila-pitaa-ulkopoliittista-instituuttia-naton-haarakonttorina/#comment-12154">Et sinäkään paljoon pysty.</a>"</li><li class="recentcomments"><span class="commentauthor">Pentti Keränen</span>:  "<a href="http://akaanseutu.fi/2016/09/07/sirkka-liisa-anttila-pitaa-ulkopoliittista-instituuttia-naton-haarakonttorina/#comment-12152">Pitäisi muistaa Paasikiven opetukset ja katsoa karttaa ! Ei meitä kukaan tule auttamaan, ei tullut t...</a>"</li><li class="recentcomments"><span class="commentauthor">Antti Ilmari</span>:  "<a href="http://akaanseutu.fi/2016/09/07/sirkka-liisa-anttila-pitaa-ulkopoliittista-instituuttia-naton-haarakonttorina/#comment-12150">Hiukan häiritsee, että tunsin tämän Mykkäsen edellisen sukupolven...... ...... enempää tuskin tarvit...</a>"</li><li class="recentcomments"><span class="commentauthor">Asko Mertanen</span>:  "<a href="http://akaanseutu.fi/2016/09/07/sirkka-liisa-anttila-pitaa-ulkopoliittista-instituuttia-naton-haarakonttorina/#comment-12149">Rosvohallituksen nato-kiimailun taustalla on maailman aggressiivisimman valtion politiikka,
josta mä...</a>"</li></ul>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-13" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy13" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Yritykset tarjoavat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy13_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy13-tab-0" class="squareblocks-selector">Uusimmat</a></li><li><a href="#rtm_sy13-tab-1" class="squareblocks-selector">Katsotuimmat</a></li></ul><div id="rtm_sy13-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-uusimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://akaanseutu.fi/tuotteet/hierontatarjous/">Hierontatarjous!<div class="product_company rtm_sy_item_details">Allin Apu</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://akaanseutu.fi/tuotteet/taikaviitta/">Taikaviitta! <span class="item_price">25,00&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">FinnLea</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://akaanseutu.fi/tuotteet/suomaa/">Suomaa<div class="product_company rtm_sy_item_details">Aino Klinikka</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://akaanseutu.fi/tuotteet/boris-maitohappobakteerijuoma/">BORIS maitohappobakteerijuoma!<div class="product_company rtm_sy_item_details">Akaan Luontaistuote</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://akaanseutu.fi/tuotteet/huoneet-alk-39eyo-2/">Huoneet alk. 39€/yö<div class="product_company rtm_sy_item_details">Hotel Ackas</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --><div id="rtm_sy13-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-ma-katsotuimmat "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://akaanseutu.fi/tuotteet/suolahuone/">Suolahuone<div class="product_company rtm_sy_item_details">Akaan Luontaistuote</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://akaanseutu.fi/tuotteet/kahvi-ja-munkki/">Kahvi ja munkki <span class="item_price">2,50&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">Nina´s Café Place</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://akaanseutu.fi/tuotteet/syyskuun-herkkuhetkiin/">Syyskuun herkkuhetkiin!<div class="product_company rtm_sy_item_details">Viialan Leipomo Toijalan myymälä</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://akaanseutu.fi/tuotteet/elainlaakariasema-evidensia-toijala/">Eläinlääkäriasema Evidensia Toijala<div class="product_company rtm_sy_item_details">Eläinlääkäriasema Evidensia Toijala</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://akaanseutu.fi/tuotteet/taikaviitta/">Taikaviitta! <span class="item_price">25,00&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">FinnLea</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy13_tabs() {
	jQuery('#rtm_sy13_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy13_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_sidebarclassifieds_widget-3" class="widget rtm_sidebarclassifieds_widget"><h4 class="classifieds-title">Rivi-ilmoitukset</h4><!-- RTM_CL   --><div class="classifieds_ad_list"><h2 class="classified_section">Vuokralle tarjotaan</h2><p class="classified_message" id="a5"><span class="classified_title" style="font-weight: bold;"></span> 2 h + kk + kph
Toijalassa 40 m2
Heti vapaa.
Puh. 040 5787 275
</p><hr class="classifieds_hr" /><p class="classified_message" id="a5"><span class="classified_title" style="font-weight: bold;"></span> Siisti yksiö Viialan keskustasta. Vapaa heti tai 1.10. Vuokra 395e/kk. Soita: 050 3448287</p></div><div class="classifieds-footer"><p class="ilmoituksesi"><a href="/ilmoituksesi/"><strong><span style="color: #00589b;">Jätä palstalle oma rivi-ilmoituksesi täältä.</span></strong></a></p></div></div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

</div>
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary">

<div id="page-outer-sidebar">
<div id="rtm_recommendedcontent_widget-4" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-4" class="recommended-content-container"></div><script>
function init_recommended_widget_4() {
	var data = {
		elem:"#recommended-content-4",z:3,n:6,lc:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_4);
</script>
</div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>

			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-33" class="widget widget_text"><h4>AKAAN SEUTU</h4>			<div class="textwidget"><table width="100%">
<tbody>
<tr>
<td style="width: 50%;vertical-align: top">KÄYNTIOSOITE<br />
Alventie 4, 37800 Akaa<br />
<br />
POSTIOSOITE<br />
 PL 60, 37801 Akaa<br />
<br />
AVOINNA<br />
Ma–To klo 9–15<br /><br />
<img src="http://www.sv-online.fi/sertifikaatti/SV_Pirkanmaan_Lehtitalo_FI_205160.png" height="169" width="139" alt="Suomen Vahvimmat" />
</td>
<td style="width: 50%;vertical-align: top">OTA YHTEYTTÄ<br />
toimitus[at]akaanseutu.fi<br />
ilmoitukset[at]akaanseutu.fi<br />
etunimi.sukunimi[at]akaanseutu.fi<br />
Puhelinvaihde: 03 540 9600<br />
<br />
TILAAJAPALVELU<br />
 03 540 9600 (arkisin klo 9–15)<br />
tilaukset[at]akaanseutu.fi<br />
<br />
Alma Manu Jakelupäivystys<br />
arkisin klo 6–11<br />
puh. 0800 9 6675</td>
</tr>
</tbody>
</table></div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="text-32" class="widget widget_text"><h4> </h4>			<div class="textwidget">Akaan Seutu nostaa valokeilaan alueensa kiinnostavimmat uutiset, puheenaiheet ja ilmiöt.<br />
<br />
Paikallislehti julkaisee viikottain paperilehteä ja rikastettua digilehteä sekä kokoaa jatkuvasti monipuolista paikallissisältöä nettisivuilleen.<br />
<br />
Lehden pääasiallinen levikkialue on Akaa.</div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="text-34" class="widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://.facebook.com/akaanseutu" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://facebook.com/akaanseutu"><a href="https://facebook.com/akaanseutu">Akaan Seutu</a></blockquote></div></div></div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "http://akaanseutu.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 1em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><table style="width: 100%;background-color: #ffffff;height: 100%">
<tbody>
<tr>
<td style="width: 289px"><a href="http://onelink.to/p8kp8e"><span style="color: #006384"><strong>LATAA AKAAN SEUDUN SOVELLUS TÄSTÄ ILMAISEKSI PUHELIMEESI!</strong></span></a></td>
<td style="width: 15%"><a href="http://akaanseutu.fi/wp-content/uploads/2016/08/birdy.png"><img class="wp-image-50962 alignright" src="http://akaanseutu.fi/wp-content/uploads/2016/08/birdy.png" alt="birdy" width="40" height="57" /></a></td>
</tr>
</tbody>
</table></div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<img alt='css.php' src="http://akaanseutu.fi/wp-content/plugins/cookies-for-comments/css.php?k=25ee9504dc1581cd92b906a91af6f252&amp;o=i&amp;t=188225220" width='1' height='1' /><style type="text/css"></style><script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 88961;
			_sf_async_config.domain = "akaanseutu.fi";
			_sf_async_config.useCanonical = true;
		(function(){
	  		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
					<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div><!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 925394067;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/925394067/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"http:\/\/akaanseutu.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='http://akaanseutu.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->

	</body>

</html>


<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: akaanseutu.fi @ 2016-09-14 08:02:14 by W3 Total Cache -->